<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="author" content="Redaktion Rechtsdepesche">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Neue Konzepte für Betreuung Demenzerkrankter | Rechtsdepesche</title>
<meta name="description" content="Das Personal in Akutkrankenhäusern hat oft zu wenig Zeit für die demenzerkrankten Patienten. Die GKV versucht mit einem neuen Projekt Lösungen zu finden."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rechtsdepesche.de/26947-2/" />
<link rel="publisher" href="https://plus.google.com/106787790531732852388/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neue Konzepte für Betreuung Demenzerkrankter | Rechtsdepesche" />
<meta property="og:description" content="Das Personal in Akutkrankenhäusern hat oft zu wenig Zeit für die demenzerkrankten Patienten. Die GKV versucht mit einem neuen Projekt Lösungen zu finden." />
<meta property="og:url" content="http://www.rechtsdepesche.de/26947-2/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="Demenz" />
<meta property="article:tag" content="GKV" />
<meta property="article:section" content="Pflege" />
<meta property="article:published_time" content="2017-04-02T12:00:12+02:00" />
<meta property="article:modified_time" content="2017-03-31T16:06:35+02:00" />
<meta property="og:updated_time" content="2017-03-31T16:06:35+02:00" />
<meta property="fb:admins" content="100005723208568" />
<meta property="og:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Personal in Akutkrankenhäusern hat oft zu wenig Zeit für die demenzerkrankten Patienten. Die GKV versucht mit einem neuen Projekt Lösungen zu finden." />
<meta name="twitter:title" content="Neue Konzepte für Betreuung Demenzerkrankter | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="http://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="http://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Neue Konzepte für Betreuung Demenzerkrankter Kommentar-Feed" href="http://www.rechtsdepesche.de/26947-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rechtsdepesche.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=7289b050c98798696248492ba0ab332b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:300|Roboto:300|Roboto:700|Roboto:normal|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-56724200-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.6'></script>
<link rel='https://api.w.org/' href='http://www.rechtsdepesche.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rechtsdepesche.de/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rechtsdepesche.de/?p=26947' />
<link rel="alternate" type="application/json+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2F26947-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2F26947-2%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.5.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { min-width:1px; max-width:302px; }
	.b-2 { margin:3px 1px 1px 1px; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<style type="text/css">
</style>
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rechtsdepesche.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" />
</head>
<body class="post-template-default single single-post postid-26947 single-format-standard">
<header id="header" class="container-fluid">
<div id="header-toggle-area" class="container">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<div id="header-datetime">
<time datetime="2017-04-02T14:30:47+00:00">Sonntag,  2. April 2017</time>
</div>
</div>
<nav id="nav-primary" class="navbar">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="nav-primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form" action="http://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="http://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/politik/">Politik</a></li>
	<li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/aerzteschaft/">Ärzteschaft</a></li>
	<li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27237"><a title="Pflege" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/pflege/">Pflege</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/rechtsprechung/">Rechtsprechung</a></li>
	<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/vermischtes/">Vermischtes</a></li>
	<li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/forschung/">Forschung</a></li>
	<li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/technologie/">Technologie</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/im-gespraech/">Im Gespräch</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="Kongressberichte" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/kongressberichte/">Kongressberichte</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="http://www.rechtsdepesche.de/wissen/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a title="Quiz" href="http://www.rechtsdepesche.de/wissen/quiz/">Quiz</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="http://www.rechtsdepesche.de/wissen/leserforum/">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17481" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17481"><a title="Gesundheitsökonomie" href="http://www.rechtsdepesche.de/themengebiet/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
	<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17351"><a title="Versicherungsschutz rund um die Arztpraxis" href="http://www.rechtsdepesche.de/themengebiet/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li>
	<li id="menu-item-17353" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17353"><a title="Personal" href="http://www.rechtsdepesche.de/themengebiet/personal/">Personal</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17352"><a title="Veranstaltung" href="http://www.rechtsdepesche.de/themengebiet/veranstaltung/">Veranstaltung</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="http://www.rechtsdepesche.de/videos/">Videos</a></li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" href="http://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="content-wrapper">
<div id="content" class="container">
<main id="main">
<article class="article post-26947 post type-post status-publish format-standard has-post-thumbnail hentry category-pflege tag-demenz tag-gkv">
<h1>
<span class="kicker">Ein Projekt der GKV</span>
<span class="title entry-title">Neue Konzepte für Betreuung Demenzerkrankter</span>
</h1>
<p class="entry-excerpt">Die Zahl demenzkranker Patienten in Akutkrankenhäusern steigt, ebenso wie die Ratlosigkeit im Hinblick auf eine angemessene Versorgung dieser Gruppe. Es sind dringend neue Konzepte erforderlich. Der GKV-Spitzenverband hat nun ein gefördertes Projekt an den Start gebracht, in dem den erhöhten Bedürfnissen demenzkranker Patienten an Betreuung und Tagesstrukturierung Rechnung getragen wird.</p><div class="byline" aria-hidden="true">
<a href="http://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;&nbsp;|&nbsp;&nbsp;<time datetime="2017-04-02T12:00:12+00:00">2. April 2017</time>&nbsp;&nbsp;|&nbsp;&nbsp;<span>Lesezeit ~ 1 Min.</span></div>
<div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2F26947-2%2F&title=Ein+Projekt+der+GKV%3A+Neue+Konzepte+f%C3%BCr+Betreuung+Demenzerkrankter" class="btn btn-social btn-social-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Ein+Projekt+der+GKV%3A+Neue+Konzepte+f%C3%BCr+Betreuung+Demenzerkrankter+http%3A%2F%2Fwww.rechtsdepesche.de%2F26947-2%2F" class="btn btn-social btn-social-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2F26947-2%2F" class="btn btn-social btn-social-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div><figure id="attachment_21218"  class="caption alignnone"><img class="lazy lazy-hidden wp-image-21218 size-large" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-958x540.jpg" alt="Demenzerkrankte in Akutkrankenhäusern." width="958" height="540" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-958x540.jpg 958w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-768x433.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie.jpg 960w" sizes="(max-width: 958px) 100vw, 958px" /><noscript><img class="wp-image-21218 size-large" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-958x540.jpg" alt="Demenzerkrankte in Akutkrankenhäusern." width="958" height="540" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-958x540.jpg 958w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-768x433.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/09/dreamstime_m_32306912-Kopie.jpg 960w" sizes="(max-width: 958px) 100vw, 958px" /></noscript><figcaption><span>Mit einem geförderten Projekt des GKV-Spitzenverbandes soll den Bedürfnissen demenzerkrankter Patienten Rechnung getragen werden.</span><span class="caption-contribution">Giorgiomtb, Dreamstime.com</span></figcaption></figure>
<p>Durch den zunehmenden Ökonomisierungsdruck und die massive Arbeitsverdichtung beim Personal bestehen im Akutkrankenhaus immer weniger Spielräume für die persönliche Zuwendung und Aktivierung von Patienten. Darunter leiden vor allem Menschen mit Demenz, wenn sie im straff organisierten Krankenhausalltag ohne Beschäftigung und Ansprache auf sich alleine gestellt sind.</p>
<aside class="marginal teaser-list"><article class="teaser post-24331 post type-post status-publish format-standard has-post-thumbnail hentry category-technologie tag-demenz tag-pflegende-angehoerige"><a href="http://www.rechtsdepesche.de/ortungsgeraete-fuer-demenzerkrankte/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Ortungsgeräte für Demenzerkrankte" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343.jpg" class="attachment-full size-full wp-post-image" alt="Ortungsgeräte für Demenzerkrankte" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Pflegende Angehörige</span><span class="title entry-title">Ortungsgeräte für Demenzerkrankte</span></h3></div></div></article></a><article class="teaser post-18821 post type-post status-publish format-standard has-post-thumbnail hentry category-rechtsprechung tag-freiheitsentziehende-massnahme tag-mobilitaet tag-sturz"><a href="http://www.rechtsdepesche.de/rechtfertigt-eine-latente-sturzgefahr-eine-fixierung/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Rechtfertigt eine latente Sturzgefahr eine Fixierung?" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367.jpg" class="attachment-full size-full wp-post-image" alt="Rechtfertigt eine latente Sturzgefahr eine Fixierung?" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_31755367-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Schadensrecht</span><span class="title entry-title">Rechtfertigt eine latente Sturzgefahr eine Fixierung?</span></h3></div></div></article></a></aside>
<p>Nicht selten zeigen diese dann ein so genanntes herausforderndes Verhalten. Das heißt, sie beschließen beispielsweise, nach Hause zu gehen, sie rufen ständig oder sie lösen sich aus Langeweile die Verbände. Solchen Problemen wird teilweise mit Sedierungen und Fixierungen begegnet, um die Abläufe im Stationsalltag aufrecht zu erhalten. Dadurch werden nicht nur die Demenzsymptome verstärkt, sondern die Patienten auch weiteren Risiken wie Delirien oder Stürzen ausgesetzt.</p>
<h3>Steigerung der Lebensqualität und Entlastung der Pflegekräfte</h3>
<p>Eine Lösung könnte sein, dass Akutkrankenhäuser stärker auf Konzepte zur Tagesstrukturierung und Beschäftigung zurückgreifen, die sich in der Altenpflege schon bewährt haben. Mit einem innovativen Projekt, das vom GKV-Spitzenverband gefördert wird, soll nun systematisch herausgearbeitet werden, wie die positiven Erfahrungen von Pflegeeinrichtungen mit dem Einsatz von geschulten Betreuungskräften zur Steigerung der Lebensqualität sowie zur Entlastung der Pflegekräfte für die Akutkrankenhäuser systematisch nutzbar gemacht werden können. Zudem soll eine sektorenübergreifende Kontinuität von Aktivierung, Betreuung und Beratung an der Schnittstelle von ambulanter Versorgung und Akutkrankenhaus modellhaft organisatorisch umgesetzt werden.</p>
<p>Im Fokus stehen diejenigen Personen, die aufgrund einer Demenz nur über eine eingeschränkte Alltagskompetenz verfügen und die sich einer Krankenhausbehandlung unterziehen müssen. Dabei werden Demenzkranke einbezogen, die bereits häusliche Betreuungen oder Betreuungsgruppen bei Pflegediensten in Anspruch nehmen. Zudem sollen auch Pflegebedürftige von dem Betreuungsangebot profitieren, bei denen die Demenz im Krankenhaus erstmals diagnostiziert wurde und die in der ambulanten Versorgung bisher noch keine Betreuungsleistungen erhalten haben. Diese sollen während des Aufenthalts betreut, aber auch nach der Entlassung in die vorhandenen ambulanten Betreuungsangebote einbezogen werden.</p>
<p>Projektträger dieses Vorhabens ist das Institut für Sozialforschung und Sozialwirtschaft (iso) in Saarbrücken.</p>
<div class="source"><h4>Quelle:</h4> <span>idw</span></div><nav class="tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/demenz/" title="Zeige alle Beiträge mit dem Schlagwort Demenz" rel="tag">Demenz</a></span><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/gkv/" title="Zeige alle Beiträge mit dem Schlagwort GKV" rel="tag">GKV</a></span></nav><nav class="switch-back" aria-hidden="true"><a class="btn btn-default" href="http://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite <i class="fa fa-angle-double-right"></i></a></nav></article>
<section id="comments" class="panel panel-comment">
<div class="panel-heading" role="tab" id="comments-heading">
<h4 class="panel-title">
<a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body">
1 Kommentar</a>
</h4>
</div>
<div id="comments-body" class="panel-collapse collapse " role="tabpanel" aria-labelledby="comments-heading">
<div class="panel-body">
<ul class="comment-list">
<li class="comment even thread-even depth-1" id="comment-1449"><article><div class="comment-meta"><span class="comment-meta-name">Sabine Fuchs</span><time class="comment-meta-datetime" datetime="2017-04-02T12:47:24+00:00">vor 4 Stunden</time><a href="#" class="comment-meta-reply" onclick="replyto('1449','Sabine Fuchs'); return false;" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i></a><a href="#" class="comment-meta-quote" onclick="quoteto('1449','Sabine Fuchs','Im Evangelischen Krankenhaus in Bielefeld gibt es schon ein Konzept f&Atilde;&frac14;r das Problem, den Demenzbegleiter!'); return false;" title="Zitieren"><i class="fa fa-quote-right" aria-hidden="true"></i></a></div><div class="comment-body comment">Im Evangelischen Krankenhaus in Bielefeld gibt es schon ein Konzept für das Problem, den Demenzbegleiter!</div></article></li><!-- #comment-## -->
</ul>
</div>
<div class="panel-footer">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/26947-2/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3>			<form action="http://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea  id="93de6393cf"  name="e12e6f4b6c"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "1b0146a8dcc7ececc4308449d3f82444" );document.getElementById("93de6393cf").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div>
<div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='26947' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
</div>
</section>
<div class='yarpp-related'>
<div class="clearfix">
<section class="teaser-block teaser-block-default">
<h2 class="section-title"><span>Auch interessant</span></h2>
<div class="teaser-row">
<article class="teaser teaser-box-transformer post-10951 post type-post status-publish format-standard has-post-thumbnail hentry category-kongressberichte tag-demenz tag-freiheitsentziehende-massnahme tag-jhc tag-mobilitaet tag-werdenfelser-weg"><a href="http://www.rechtsdepesche.de/nur-der-betreuer-kann-lernen-strategien-in-der-betreuung-von-demenzkranken/" title="Mehr"><div class="teaser-image"><img width="959" height="539" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/2015_jurahealth-hans-georg-nehen-e1435761677433.jpg" class="attachment-full size-full wp-post-image" alt="„Nur der Betreuer kann lernen“ – Strategien in der Betreuung von Demenzkranken" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/2015_jurahealth-hans-georg-nehen-e1435761677433.jpg 959w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/2015_jurahealth-hans-georg-nehen-e1435761677433-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/2015_jurahealth-hans-georg-nehen-e1435761677433-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/2015_jurahealth-hans-georg-nehen-e1435761677433-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/2015_jurahealth-hans-georg-nehen-e1435761677433-320x180.jpg 320w" sizes="(max-width: 959px) 100vw, 959px" /><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">JHC 2015</span><span class="title entry-title">„Nur der Betreuer kann lernen“ – Strategien in der Betreuung von Demenzkranken</span></h3></div></div></article></a><article class="teaser teaser-box-transformer post-13942 post type-post status-publish format-standard has-post-thumbnail hentry category-aerzteschaft tag-alzheimer tag-demenz tag-leitlinie"><a href="http://www.rechtsdepesche.de/neue-leitlinie-erweitert-das-behandlungsspektrum/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_46598274.jpg" class="attachment-full size-full wp-post-image" alt="Neue Leitlinie erweitert das Behandlungsspektrum" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_46598274.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_46598274-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_46598274-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_46598274-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_46598274-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Demenz</span><span class="title entry-title">Neue Leitlinie erweitert das Behandlungsspektrum</span></h3></div></div></article></a><article class="teaser teaser-box-transformer post-10700 post type-post status-publish format-standard has-post-thumbnail hentry category-kongressberichte tag-demenz tag-konfetti-im-kopf"><a href="http://www.rechtsdepesche.de/neue-wege-fuer-menschen-mit-und-ohne-demenz/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/03/2015_konfetti-parade-hamburg-02-e1435767369372.jpg" class="attachment-full size-full wp-post-image" alt="Neue Wege für Menschen mit und ohne Demenz" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/03/2015_konfetti-parade-hamburg-02-e1435767369372.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/03/2015_konfetti-parade-hamburg-02-e1435767369372-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/03/2015_konfetti-parade-hamburg-02-e1435767369372-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/03/2015_konfetti-parade-hamburg-02-e1435767369372-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/03/2015_konfetti-parade-hamburg-02-e1435767369372-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">KONFETTI-Parade</span><span class="title entry-title">Neue Wege für Menschen mit und ohne Demenz</span></h3></div></div></article></a></div>
</section>
</div>
</div>
</main>
<footer id="main-footer">
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<aside id="main-footer-social">
<a title="Folge uns auf Facebook" class="btn" href="https://www.facebook.com/rechtsdepesche" target="_blank"><i class="fa fa-facebook-f fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Twitter" class="btn" href="https://twitter.com/rechtsdepesche" target="_blank"><i class="fa fa-twitter fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Google+" class="btn" href="https://plus.google.com/106787790531732852388/posts" target="_blank"><i class="fa fa-google-plus fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf YouTube" class="btn" href="http://www.youtube.com/rechtsdepesche" target="_blank"><i class="fa fa-youtube fa-1x fa-fw"></i></a></li>
</aside>
<nav id="nav-secondary">
<ul id="menu-footer" class="nav nav-pills"><li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a title="Wir über uns" href="http://www.rechtsdepesche.de/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202"><a title="Pressemeldungen" href="http://www.rechtsdepesche.de/pressemeldungen/">Pressemeldungen</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="Mediadaten" href="http://www.rechtsdepesche.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-11825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11825"><a title="Kontakt" href="http://www.rechtsdepesche.de/kontakt/">Kontakt</a></li>
<li id="menu-item-11823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11823"><a title="Impressum" href="http://www.rechtsdepesche.de/impressum/">Impressum</a></li>
<li id="menu-item-11824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11824"><a title="Datenschutz" href="http://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-13690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13690"><a title="Nutzungsbedingungen" href="http://www.rechtsdepesche.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15197"><a title="Netiquette" href="http://www.rechtsdepesche.de/netiquette/">Netiquette</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Newsletter" href="http://www.rechtsdepesche.de/newsletter/">Newsletter</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15196"><a title="Schlagwortregister" href="http://www.rechtsdepesche.de/schlagwortregister/">Schlagwortregister</a></li>
<li id="menu-item-15200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a title="Heftarchiv" href="http://www.rechtsdepesche.de/verlag/heftarchiv/">Heftarchiv</a></li>
<li id="menu-item-15203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15203"><a title="Shop" href="http://shop.rechtsdepesche.de/">Shop</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23089"><a title="Fotostrecken" href="http://www.rechtsdepesche.de/fotostrecken/">Fotostrecken</a></li>
</ul></nav>
<div id="main-footer-to-top">
<a title="Nach oben" class="btn" href="#top">Nach oben</a>
</div>
</footer>
</div>
</div>
				
				<script src="http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '/datenschutz/');
				  });
				</script>
				<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js?ver=7289b050c98798696248492ba0ab332b'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=v3.6'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=v3.4.0'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js?ver=v1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js?ver=7289b050c98798696248492ba0ab332b'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js?ver=7289b050c98798696248492ba0ab332b'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js?ver=7289b050c98798696248492ba0ab332b'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
