<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="author" content="Steffi Brüggen">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>5 Fakten zur Osteoporose | Rechtsdepesche</title>
<meta name="description" content="Alljährlich wird am 20. Oktober der Osteoporose gedacht. Die die auch als Knochenschwund bekannte Krankheit trifft Insbesondere ältere Frauen."/>
<meta name="news_keywords" content="osteoporose, sturz, who" />
<meta name="original-source" content="http://www.rechtsdepesche.de/5-fakten-zur-osteoporose/" />
<link rel="canonical" href="http://www.rechtsdepesche.de/5-fakten-zur-osteoporose/" />
<link rel="publisher" href="https://plus.google.com/106787790531732852388/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 Fakten zur Osteoporose | Rechtsdepesche" />
<meta property="og:description" content="Alljährlich wird am 20. Oktober der Osteoporose gedacht. Die die auch als Knochenschwund bekannte Krankheit trifft Insbesondere ältere Frauen." />
<meta property="og:url" content="http://www.rechtsdepesche.de/5-fakten-zur-osteoporose/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="Osteoporose" />
<meta property="article:tag" content="Sturz" />
<meta property="article:tag" content="WHO" />
<meta property="article:section" content="5 Fakten" />
<meta property="article:published_time" content="2017-10-20T10:00:51+02:00" />
<meta property="article:modified_time" content="2017-10-20T11:01:03+02:00" />
<meta property="og:updated_time" content="2017-10-20T11:01:03+02:00" />
<meta property="fb:admins" content="100005723208568" />
<meta property="og:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alljährlich wird am 20. Oktober der Osteoporose gedacht. Die die auch als Knochenschwund bekannte Krankheit trifft Insbesondere ältere Frauen." />
<meta name="twitter:title" content="5 Fakten zur Osteoporose | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.rechtsdepesche.de\/","name":"Rechtsdepesche","alternateName":"Rechtsdepesche f\u00fcr das Gesundheitswesen","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.rechtsdepesche.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rechtsdepesche.de\/5-fakten-zur-osteoporose\/","sameAs":["https:\/\/www.facebook.com\/rechtsdepesche","https:\/\/plus.google.com\/106787790531732852388\/","https:\/\/www.youtube.com\/user\/rechtsdepesche","https:\/\/twitter.com\/rechtsdepesche"],"@id":"#organization","name":"G&S Verlag GbR","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="http://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="http://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; 5 Fakten zur Osteoporose Kommentar-Feed" href="http://www.rechtsdepesche.de/5-fakten-zur-osteoporose/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-56724200-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='n2go-styles-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/newsletter2go/widget/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:normal|Merriweather:300|Roboto:700|Roboto:normal|Roboto:300|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<link rel='https://api.w.org/' href='http://www.rechtsdepesche.de/wp-json/' />

<link rel='shortlink' href='http://www.rechtsdepesche.de/?p=31187' />
<link rel="alternate" type="application/json+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-osteoporose%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-osteoporose%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 { width:auto; height:auto; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="434306386599249" />			<meta property="fb:pages" content="434306386599249" />
							<meta property="ia:markup_url_dev" content="http://www.rechtsdepesche.de/5-fakten-zur-osteoporose/?ia_markup=1" />
						<link rel="amphtml" href="http://www.rechtsdepesche.de/5-fakten-zur-osteoporose/?amp_markup=1">
		
<style type="text/css">
</style>
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			position: absolute;
			overflow: hidden;
			clip: rect(1px, 1px, 1px, 1px);
			height: 1px;
			width: 1px;
			margin: 0;
			padding: 0;
			border: 0;
		}

		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}

		div.wpcf7 .ajax-loader {
			visibility: hidden;
			display: inline-block;
			background-image: url('http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			width: 16px;
			height: 16px;
			border: none;
			padding: 0;
			margin: 0 0 0 4px;
			vertical-align: middle;
		}

		div.wpcf7 .ajax-loader.is-active {
			visibility: visible;
		}

		div.wpcf7 div.ajax-error {
			display: none;
		}

		div.wpcf7 .wpcf7-display-none {
			display: none;
		}

		div.wpcf7 .placeheld {
			color: #888;
		}

		div.wpcf7 .wpcf7-recaptcha iframe {
			margin-bottom: 0;
		}

		div.wpcf7 input[type="file"] {
			cursor: pointer;
		}

		div.wpcf7 input[type="file"]:disabled {
			cursor: default;
		}

		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}

		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}

		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rechtsdepesche.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" />
</head>
<body class="post-template-default single single-post postid-31187 single-format-standard">
<header id="header" class="container-fluid">
<div id="header-policy-area">
<div class="container">
<p>
Unsere Website verwendet Cookies. Diese helfen uns bei der bestmöglichen Bereitstellung unserer Inhalte und bei der stetigen Verbesserung unseres Angebots. Durch Weiternutzung unserer Website erklären Sie sich mit der Nutzung von Cookies einverstanden.  Weitere Informationen und Hinweise zum Thema Cookies erhalten Sie hier: <a href="/datenschutz/" rel="nofollow" title="Mehr">Datenschutzerklärung</a></p>
<a id="header-policy-btn" class="btn">Verstanden</a>
</div>
</div>
<div id="header-toggle-area" class="container">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<div class="datetime">
<time datetime="2017-10-20T16:26:23+00:00">Freitag, 20. Oktober 2017</time>
</div>
</div>
<nav id="nav-primary" class="navbar">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="nav-primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form" action="http://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="http://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="http://www.rechtsdepesche.de/politik/">Politik</a></li>
	<li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="http://www.rechtsdepesche.de/aerzteschaft/">Ärzteschaft</a></li>
	<li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27237"><a title="Pflege" href="http://www.rechtsdepesche.de/pflege/">Pflege</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="http://www.rechtsdepesche.de/rechtsprechung/">Rechtsprechung</a></li>
	<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="http://www.rechtsdepesche.de/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="http://www.rechtsdepesche.de/vermischtes/">Vermischtes</a></li>
	<li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="http://www.rechtsdepesche.de/forschung/">Forschung</a></li>
	<li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="http://www.rechtsdepesche.de/technologie/">Technologie</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="http://www.rechtsdepesche.de/im-gespraech/">Im Gespräch</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13814"><a title="5 Fakten" href="http://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a title="Quiz" href="http://www.rechtsdepesche.de/quiz/">Quiz</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="http://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="http://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
	<li id="menu-item-31132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31132"><a title="Versicherungsschutz rund um die Arztpraxis" href="http://www.rechtsdepesche.de/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li>
	<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="http://www.rechtsdepesche.de/personal/">Personal</a></li>
	<li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="http://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="http://www.rechtsdepesche.de/videos/">Videos</a></li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="http://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="wrapper" class="container-fluid">
<main id="main" class="container">
<article class="article post-31187 post type-post status-publish format-standard has-post-thumbnail hentry category-fuenf-fakten tag-osteoporose tag-sturz tag-who">
<div class="article-head">
<h1>
<span class="kicker">Welt-Osteoporose-Tag</span>
<span class="title entry-title">5 Fakten zur Osteoporose</span>
</h1>
<p class="excerpt">Alljährlich wird am 20. Oktober der Osteoporose gedacht. Die die auch als Knochenschwund bekannte Krankheit trifft Insbesondere ältere Frauen. </p><div class="byline" aria-hidden="true">
<a href="http://www.rechtsdepesche.de/author/s-brueggen/" title="Zeige alle Beiträge von Steffi Brüggen" rel="author">Steffi Brüggen</a>&nbsp;/&nbsp;<time datetime="2017-10-20T10:00:51+00:00">20. Oktober 2017</time>&nbsp;/&nbsp;<span>Lesezeit ~ 1 Min.</span></div>
<div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-osteoporose%2F&title=Welt-Osteoporose-Tag%3A+5+Fakten+zur+Osteoporose" class="btn btn-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Welt-Osteoporose-Tag%3A+5+Fakten+zur+Osteoporose+http%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-osteoporose%2F" class="btn btn-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-osteoporose%2F" class="btn btn-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div></div>
<div class="article-body">
<figure id="attachment_21896"  class="caption alignnone"><img class="lazy lazy-hidden size-full wp-image-21896" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie.jpg" alt="Osteoporose, Rücken" width="960" height="540" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie-320x180.jpg 320w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="size-full wp-image-21896" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie.jpg" alt="Osteoporose, Rücken" width="960" height="540" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/10/dreamstime_m_25281002-Kopie-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><span>Osteoporose kann langfristig zu einem krummen Rücken, dem sogenannten &#8222;Witwenbuckel&#8220; führen.</span><span class="caption-contribution">Peterjunaidy/Dreamstime.com</span></figcaption></figure>
<h3>Fakt #1</h3>
<p>Das menschliche Skelettsystem unterliegt zeitlebens einem Umbauprozess, in dessen Verlauf fortwährend altes Knochengewebe abgebaut und neues Knochengewebe aufgebaut wird. Unter bestimmten Umständen kann es jedoch zu einem &#8211; dem Aufbau übersteigenden &#8211; gesteigerten Abbau von Knochengewebe kommen. Als Folge nimmt die <strong>Knochendichte</strong> ab und der Knochen wird quasi löchrig. </p><div class="g g-6"><div class="g-dyn a-42 c-1"><aside class="billboard"><span>Anzeige</span><a data-track-content data-content-name="IWC 2017 (960x250)" href="https://www.xing-events.com/IWC2017.html" target="_blank" rel="nofollow" title="Besuchen Sie den IWC"><img class="lazy lazy-hidden" data-content-piece="iwc-2017-banner.jpg" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/04/iwc-2017-banner.jpg" alt="Besuchen Sie den IWC"><noscript><img data-content-piece="iwc-2017-banner.jpg" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/04/iwc-2017-banner.jpg" alt="Besuchen Sie den IWC"></noscript></a></aside></div></div>
<p>Der Begriff <strong>Osteoporose</strong> stammt aus dem Altgriechischen und beschreibt zutreffend diesen Gewebeszustand (von <em>ὀστέον</em> (ostéon), deutsch „Knochen“ und <em>πόρος</em> (poros) „Pore, Loch“).</p>
<h3>Fakt #2</h3>
<p>Durch den Dichteverlust wird der Knochen anfälliger gegenüber Brüche (<strong>Frakturen</strong>), beispielsweise infolge von Stürzen. Die häufigsten durch Osteoporose induzierten Knochenbrüche sind (absteigend sortiert): Wirbelkörper-Einbrüche, hüftgelenksnahe Oberschenkelknochenbrüche (u.a. Schenkelhalsfraktur), handgelenksnahe Speichenbrüche, Oberarmkopfbruch, Beckenbruch.</p>
<h3>Fakt #3</h3>
<p>Allein in Deutschland leiden etwa <strong>acht Millionen Menschen</strong> unter einer Osteoporose – eine entsprechend hohe Dunkelziffer kommt hinzu. Schätzungsweise <strong>80% aller an Osteoporose Erkrankten sind weiblich</strong>. Der Hintergrund: Infolge der Wechseljahre kommt es bei Frauen zu einem Mangel am Geschlechtshormon Östrogen. Dieses steuert normalerweise die Einlagerung von Kalzium-Mineralien in den Knochen. <strong>Kalzium</strong> ist der wichtigste Baustein des Knochens und sorgt für dessen Stabilität und Standfestigkeit.</p>
<p>Gleichwohl sind aber auch Männer von Osteoporose betroffen.</p>
<h3>Fakt #4</h3>
<p>Von der Weltgesundheitsorganisation (WHO) wurde die Osteoporose auf die Liste der <strong>zehn wichtigsten Erkrankungen</strong> gesetzt. Mit jährlich etwa 2,5 bis 3 Milliarden Euro an direkten und indirekten Krankheitskosten in Deutschland hat die Osteoporose im Übrigen auch ein großes volkswirtschaftliches Gewicht. </p>
<h3>Fakt #5</h3>
<p>Der <strong>Welt-Osteoporose-Tag</strong> wird jährlich am 20. Oktober begangen. <a href="http://www.worldosteoporosisday.org/" rel="noopener" target="_blank">Dieser Aktionstag</a> wurde erstmals im Jahr 1996 von der britischen <em>National Osteoporosis Society (NOS)</em> auf Initiative der NOS-Vorsitzenden Linda Edwards ausgerufen. Im darauf folgenden Jahr griff die <em>International Osteoporosis Foundation</em> die Idee auf. Sie organisiert den Tag seitdem jährlich. Im Jahr 1998 wurde der Aktionstag von der Weltgesundheitsorganisation anerkannt.</p>
<div class="source"><h4>Quelle:</h4> <span>Wikipedia, OSD</span></div></div>
<nav class="article-tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/osteoporose/" title="Zeige alle Beiträge mit dem Schlagwort Osteoporose" rel="tag">Osteoporose</a></span><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/sturz/" title="Zeige alle Beiträge mit dem Schlagwort Sturz" rel="tag">Sturz</a></span><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/who/" title="Zeige alle Beiträge mit dem Schlagwort WHO" rel="tag">WHO</a></span></nav><nav class="article-back" aria-hidden="true"><a class="btn" href="http://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite</a></nav><aside class="article-comments panel panel-comment panel-collapsible" id="comments">
<div class="panel-heading" role="tab" id="comments-heading">
<h4 class="panel-title">
<a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body">
Noch keine Kommentare</a>
</h4>
</div>
<div id="comments-body" class="panel-body panel-collapse collapse " role="tabpanel">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/5-fakten-zur-osteoporose/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3>			<form action="http://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea autocomplete="nope"  id="6d3c5f5c66"  name="f9830f21d9"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5c6e95abdc4ce49b2db381aa952ddc03" );document.getElementById("6d3c5f5c66").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div>
<div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div>

<div class="form-group"><input name="submit" type="submit" id="submit" class="btn" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='31187' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>			</form>
			</div><!-- #respond -->
	</div>
</aside>
</article>
<div class='yarpp-related'>
<section class="clearfix module module-trio">
<div class="module-title">
<h2>Auch interessant</h2>
<hr>
</div>
<div class="module-content">
<div class="cluster">
<article class="teaser post-15108 post type-post status-publish format-standard has-post-thumbnail hentry category-fuenf-fakten tag-sturz tag-sturzprophylaxe"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/fuenf-fakten-zum-thema-sturz/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/dreamstime_m_64333178.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/dreamstime_m_64333178-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/dreamstime_m_64333178-640x360.jpg" media="(min-width: 160px)"><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/dreamstime_m_64333178-160x90.jpg" alt="5 Fakten zum Thema Sturz" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/fuenf-fakten-zum-thema-sturz/" title="Mehr"><h3><span class="kicker">Wissenswert</span><span class="title entry-title">5 Fakten zum Thema Sturz</span></h3></a><p class="excerpt">Meist ist er schneller geschehen, als man denken kann: der Sturz. Es zieht einem buchstäblich den Boden unter den Füßen weg. Doch wen betrifft dieses Phänomen und wie häufig kommen Stürze auch im pflegerischen Kontext vor? Unsere fünf Fakten geben Antworten.</p></div></div></article><article class="teaser post-10796 post type-post status-publish format-standard has-post-thumbnail hentry category-fuenf-fakten"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/fuenf-fakten-zum-ei/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/dreamstime_s_40389982.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/dreamstime_s_40389982-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/dreamstime_s_40389982-640x360.jpg" media="(min-width: 160px)"><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/dreamstime_s_40389982-160x90.jpg" alt="5 Fakten zum Ei" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/fuenf-fakten-zum-ei/" title="Mehr"><h3><span class="kicker">Welt-Ei-Tag</span><span class="title entry-title">5 Fakten zum Ei</span></h3></a><p class="excerpt">An jedem zweiten Freitag im Oktober findet der Welt-Ei-Tag statt. Aus diesem Grund stellen wir hier fünf Fakten rund um das Ei vor. </p></div></div></article><article class="teaser post-17648 post type-post status-publish format-standard has-post-thumbnail hentry category-fuenf-fakten tag-infektionskrankheit tag-tuberkulose"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/fuenf-fakten-tuberkulose/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_57655074.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_57655074-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_57655074-640x360.jpg" media="(min-width: 160px)"><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_57655074-160x90.jpg" alt="5 Fakten zu Tuberkulose" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/fuenf-fakten-tuberkulose/" title="Mehr"><h3><span class="kicker">Welttuberkulosetag</span><span class="title entry-title">5 Fakten zu Tuberkulose</span></h3></a><p class="excerpt">Seit 1996 ist der 24. März Welttuberkulosetag. Wegen des Wiederauflebens der Tuberkulose seit Ende der 80er Jahre sah sich die Weltgesundheitsorganisation  1993 dazu veranlasst, einen globalen Gesundheitsnotfall auszurufen.</p></div></div></article></div>
</div>
</section>
</div>
</main>
<footer id="footer" class="container">
<div id="footer-brand">
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
</div>
<div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false">
<div class="panel">
<div id="footer-panel-one-heading" class="panel-heading" role="tab">
<h4 class="panel-title">
<a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one">
Hilfe &amp; mehr</a>
</h4>
</div>
<div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading">
<div class="panel-body">
<ul>
<li><a href="http://www.rechtsdepesche.de/kontakt/">Kontakt</a></li>
<li><a href="http://www.rechtsdepesche.de/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li><a href="http://www.rechtsdepesche.de/rubrik/pressemeldungen/">Pressemeldungen</a></li>
<li><a href="http://www.rechtsdepesche.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li><a href="http://www.rechtsdepesche.de/netiquette/">Netiquette</a></li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div id="footer-panel-two-heading" class="panel-heading" role="tab">
<h4 class="panel-title">
<a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two">
Weitere Dienste</a>
</h4>
</div>
<div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading">
<div class="panel-body">
<ul>
<li><a href="http://shop.rechtsdepesche.de/">Shop</a></li>
<li><a href="http://www.rechtsdepesche.de/schlagwortregister/">Schlagwortregister</a></li>
<li><a href="http://www.rechtsdepesche.de/newsletter/">Kostenloser Newsletter</a></li>
<li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div id="footer-panel-three-heading" class="panel-heading" role="tab">
<h4 class="panel-title">
<a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three">
Folgen Sie uns
</a>
</h4>
</div>
<div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading">
<div class="panel-body">
<ul>
<li><a href="https://www.facebook.com/rechtsdepesche">Facebook</a></li>
<li><a href="https://twitter.com/rechtsdepesche">Twitter</a></li>
<li><a href="https://plus.google.com/106787790531732852388/posts">Google+</a></li>
<li><a href="http://www.youtube.com/rechtsdepesche">YouTube</a></li>
</ul>
</div>
</div>
</div>
</div>
<nav id="footer-backtotop">
<a title="Nach oben" class="btn" href="#top">Nach oben</a>
</nav>
<div id="footer-links">
<a href="/impressum/">Impressum</a>
<a href="/datenschutz/">Datenschutz</a>
<a href="/mediadaten/">Mediadaten</a>
</div>
</footer>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.rechtsdepesche.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

</body>
</html>
