<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="author" content="Maren van Lessen">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dement ist nicht gleich &quot;alt&quot; | Rechtsdepesche</title>
<meta name="description" content="Dement ist nicht gleich &quot;alt&quot;. Auch in jungen Jahren ist eine Demenz möglich. In Deutschland sind rund 24.000 Menschen unter 65 Jahre davon betroffen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rechtsdepesche.de/dement-ist-nicht-gleich-alt/" />
<link rel="publisher" href="https://plus.google.com/106787790531732852388/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dement ist nicht gleich &quot;alt&quot; | Rechtsdepesche" />
<meta property="og:description" content="Dement ist nicht gleich &quot;alt&quot;. Auch in jungen Jahren ist eine Demenz möglich. In Deutschland sind rund 24.000 Menschen unter 65 Jahre davon betroffen." />
<meta property="og:url" content="http://www.rechtsdepesche.de/dement-ist-nicht-gleich-alt/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/Rechtsdepesche" />
<meta property="article:tag" content="Angehörige" />
<meta property="article:tag" content="Betreuung" />
<meta property="article:tag" content="Demenz" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2016-09-17T11:00:38+02:00" />
<meta property="article:modified_time" content="2016-09-16T15:53:01+02:00" />
<meta property="og:updated_time" content="2016-09-16T15:53:01+02:00" />
<meta property="fb:admins" content="100005723208568" />
<meta property="og:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dement ist nicht gleich &quot;alt&quot;. Auch in jungen Jahren ist eine Demenz möglich. In Deutschland sind rund 24.000 Menschen unter 65 Jahre davon betroffen." />
<meta name="twitter:title" content="Dement ist nicht gleich &quot;alt&quot; | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="http://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="http://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Dement ist nicht gleich &#8222;alt&#8220; Kommentar-Feed" href="http://www.rechtsdepesche.de/dement-ist-nicht-gleich-alt/feed/" />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.rechtsdepesche.de/wp-json/' />

<link rel='shortlink' href='http://www.rechtsdepesche.de/?p=21086' />
<link rel="alternate" type="application/json+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { min-width:3px; max-width:306px; }
	.b-2 { margin:3px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" />
</head>
<body class="single single-post postid-21086 single-format-standard">
<header id="site-header">
<div class="container-fluid">
<div id="site-header-toggle-area" class="container">
<div class="row">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a id="site-header-logo-link" href="http://www.rechtsdepesche.de"><div></div></a>
<div id="site-header-datetime">
<time datetime="2016-09-17T11:31:44+00:00">Samstag, 17. September 2016</time>
</div><!-- .col-* -->
</div><!-- .row -->
</div><!-- .container -->
</div><!-- .container-fluid -->
<nav id="nav-primary" class="navbar container-fluid">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="nav-primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form" action="http://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" >
</form><!-- .search-form -->
</div><!-- .dropdown-menu -->
</li>
</ul>
<ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-925"><a title="Start" href="http://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle">News</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4455"><a title="Aktuell" href="http://www.rechtsdepesche.de/aktuell/">Aktuell</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Aus der Rechtsprechung" href="http://www.rechtsdepesche.de/rechtsprechung/">Aus der Rechtsprechung</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="http://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="http://www.rechtsdepesche.de/im-gespraech/">Im Gespräch</a></li>
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="http://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="Kongressberichte" href="http://www.rechtsdepesche.de/kongressberichte/">Kongressberichte</a></li>
	<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732"><a title="Fotostrecken" href="http://www.rechtsdepesche.de/fotostrecken/">Fotostrecken</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17481" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17481"><a title="Gesundheitsökonomie" href="http://www.rechtsdepesche.de/themengebiet/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
	<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17351"><a title="Versicherungsschutz rund um die Arztpraxis" href="http://www.rechtsdepesche.de/themengebiet/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li>
	<li id="menu-item-17353" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17353"><a title="Personal" href="http://www.rechtsdepesche.de/themengebiet/personal/">Personal</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17352"><a title="Veranstaltung" href="http://www.rechtsdepesche.de/themengebiet/veranstaltung/">Veranstaltung</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="http://www.rechtsdepesche.de/videos/">Videos</a></li>
<li id="menu-item-5989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5989"><a title="Heftarchiv" href="http://www.rechtsdepesche.de/verlag/heftarchiv/">Heftarchiv</a></li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" href="http://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div><!-- .navbar-collapse -->
</div><!-- .container -->
</nav><!-- .navbar -->
</header>
<div id="site-body">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8">
<article class="article box post-21086 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-angehoerige tag-betreuung tag-demenz" >
<h1>
<span class="kicker">Demenz in jungen Jahren</span>
<span class="title entry-title">Dement ist nicht gleich &#8222;alt&#8220;</span>
</h1>
<p class="entry-excerpt">In Deutschland leben rund 24.000 Menschen, die an Demenz leiden, aber noch unter 65 Jahre alt sind. Die Pflege-und Betreuungsangebote entsprechen jedoch in der Regel nicht den Bedürfnissen jüngerer Menschen, was für diese ein erhebliches Problem darstellt. Darauf machte die Arbeitsgruppe „Jüngere Menschen in der frühen Phase der Demenz“ der Landesinitiative Demenz-Service Nordrhein-Westfalen aufmerksam. </p><div class="article-meta" aria-hidden="true"><a href="http://www.rechtsdepesche.de/author/m-vanlessen/" title="Zeige alle Beiträge von Maren van Lessen" rel="author"><img src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/250-maren-van-lessen-90x90.jpg" width="40" height="40" alt="Maren van Lessen" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></a><div><a href="http://www.rechtsdepesche.de/author/m-vanlessen/" title="Zeige alle Beiträge von Maren van Lessen" rel="author">Maren van Lessen</a><br><time datetime="2016-09-17T11:00:38+00:00">17. September 2016</time></div></div><div class="article-sharing"><ul class="social-button-list"><li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F&title=Demenz+in+jungen+Jahren%3A+Dement+ist+nicht+gleich+%26%238222%3Balt%26%238220%3B" class="btn btn-social-facebook" title="Teile diesen Beitrag auf  Facebook"><i class="fa fa-facebook fa-fw"></i></a></li><li><a target="_blank" href="http://twitter.com/home?status=Demenz+in+jungen+Jahren%3A+Dement+ist+nicht+gleich+%26%238222%3Balt%26%238220%3B+http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F" class="btn btn-social-twitter" title="Teile diesen Beitrag auf  Twitter"><i class="fa fa-twitter fa-fw"></i></a></li><li><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F" class="btn btn-social-google-plus" title="Teile diesen Beitrag auf  Google+"><i class="fa fa-google-plus fa-fw"></i></a></li><li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F&title=Demenz+in+jungen+Jahren%3A+Dement+ist+nicht+gleich+%26%238222%3Balt%26%238220%3B&source=[SOURCE/DOMAIN]" class="btn btn-social-linkedin" title="Teile diesen Beitrag auf  LinkedIn"><i class="fa fa-linkedin fa-fw"></i></a></li><li><a target="_blank" href="http://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F" class="btn btn-social-xing" title="Teile diesen Beitrag auf  XING"><i class="fa fa-xing fa-fw"></i></a></li></ul></div><figure id="attachment_13245"  class="caption alignnone"><img class="lazy lazy-hidden wp-image-13245 size-full" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071.jpg" alt="Noch im jungen Alter und schon dement." width="960" height="540" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="wp-image-13245 size-full" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071.jpg" alt="Noch im jungen Alter und schon dement." width="960" height="540" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/08/dreamstime_m_19852071-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><span>Die Arbeitsgruppe &#8222;Jüngere Menschen in der frühen Phase der Demenz&#8220; setzt sich für bessere Betreuungsangebote für junge Demenzkranke ein.</span> <span class="caption-contribution">Bild: Miluxian/Dreamstime.com </span></figcaption></figure>
<p>Die Demenz kommt meist sehr schleichend und nicht unbedingt erst im hohen Alter. Es ist durchaus möglich, dass Menschen dement werden, die noch mitten im Leben stehen, eine Familie zu versorgen und finanzielle sowie soziale Verpflichtungen haben. So geschah es auch einem<strong> 51-jährigen Bankangestellten</strong>. Es begann zunächst mit Konzentrationsschwächen und ging dann soweit, dass ihm einzelne Wörter nicht mehr so schnell einfielen. Auf der Arbeit begann man über ihn zu tuscheln. Dies führte zu einer depressiven Verstimmung bei dem 51-Jährigen, sodass er letztlich krankgechrieben wurde. Heute ist er Frührentner und Hausmann mit einer Demenz – bis zur Diagnose ist jedoch viel Zeit vergangen.</p>
<p>Laut der Deutschen Alzeheimer Gesellschaft leben rund <strong>24.000 Menschen mit Demenz, die unter 65 Jahre alt</strong> sind. Ein großes Problem ist, dass diese Menschen andere Bedürfnisse haben und unter anderen Lebenssituationen leben als jene, die schon älter sind. Darauf macht die Arbeitsgruppe „Jüngere Menschen in der frühen Phase der Demenz“ aufmerksam. Die Angebote im Bereich Pflege und Betreuung für Demenzkranke „entsprechen in der Regel nicht den Bedürfnissen von jüngeren Menschen mit Demenz und ihren Angehörigen“, so Gerlinde Strunk-Richter von der Informations- und Koordinierungsstelle der Landesinitiative <a href="https://www.demenz-service-nrw.de/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.demenz-service-nrw.de/', 'Demenz-Service NRW');" target="_blank">Demenz-Service NRW</a>.</p>
<p><strong>Bei den entsprechenden Angeboten fühlen sich junge Betroffene oft fehl am Platz.</strong> Es sei wichtig, dass sie sich mit Gleichaltrigen austauschen und gemeinsame Aktivitäten unternehmen können, betont Strunk-Richter. Derzeit gibt es in 31 Städten 44 Gruppenangebote für jüngere Menschen mit beginnender Demenz, bei 22 davon handelt es sich um Selbsthilfegruppen. „Die Tendenz ist steigend, es könnten jedoch noch mehr werden, vor allem im ländlichen Raum“, so Gerlinde Strunk-Richter.</p>
<p class="entry-source">Quelle: idw</p>
<div class="article-sharing"><ul class="social-button-list"><li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F&title=Demenz+in+jungen+Jahren%3A+Dement+ist+nicht+gleich+%26%238222%3Balt%26%238220%3B" class="btn btn-social-facebook" title="Teile diesen Beitrag auf  Facebook"><i class="fa fa-facebook fa-fw"></i></a></li><li><a target="_blank" href="http://twitter.com/home?status=Demenz+in+jungen+Jahren%3A+Dement+ist+nicht+gleich+%26%238222%3Balt%26%238220%3B+http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F" class="btn btn-social-twitter" title="Teile diesen Beitrag auf  Twitter"><i class="fa fa-twitter fa-fw"></i></a></li><li><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F" class="btn btn-social-google-plus" title="Teile diesen Beitrag auf  Google+"><i class="fa fa-google-plus fa-fw"></i></a></li><li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F&title=Demenz+in+jungen+Jahren%3A+Dement+ist+nicht+gleich+%26%238222%3Balt%26%238220%3B&source=[SOURCE/DOMAIN]" class="btn btn-social-linkedin" title="Teile diesen Beitrag auf  LinkedIn"><i class="fa fa-linkedin fa-fw"></i></a></li><li><a target="_blank" href="http://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdement-ist-nicht-gleich-alt%2F" class="btn btn-social-xing" title="Teile diesen Beitrag auf  XING"><i class="fa fa-xing fa-fw"></i></a></li></ul></div><nav class="article-tags"><div class="article-tags-title" aria-hidden="true"><span>Schlagworte</span></div><a href="http://www.rechtsdepesche.de/schlagwort/angehoerige/" title="Zeige alle Beiträge mit dem Schlagwort Angehörige" rel="tag">Angehörige</a><a href="http://www.rechtsdepesche.de/schlagwort/betreuung/" title="Zeige alle Beiträge mit dem Schlagwort Betreuung" rel="tag">Betreuung</a><a href="http://www.rechtsdepesche.de/schlagwort/demenz/" title="Zeige alle Beiträge mit dem Schlagwort Demenz" rel="tag">Demenz</a></nav></article>
<div id="comments" class="box"><a id="comment-toggle-bar" class="collapsed" data-toggle="collapse" href="#comment-toggle-body" aria-expanded="false" aria-controls="comment-toggle-body">
<div>
<h2 class="comment-title">Noch keine Kommentare.</h2>
<span class="toggle-bar"></span>
</div>
</a>
<div id="comment-toggle-body" class="collapse">				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dement-ist-nicht-gleich-alt/#respond" style="display:none;">Hier klicken, um das Kommentieren abzubrechen.</a></small></h3>				<form action="http://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><div class="form-group"><textarea id="comment" class="form-control" name="9d1c1-comment" placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div>
<div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='21086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>
</div>
</div><!-- .col-* -->
<aside id="site-sidebar" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 hidden-print">
<div class="sidebar-widget widget_text ">			<div class="textwidget"><aside class="billboard"><div class="row"><div class="col-12"><span>Anzeige</span><div class="a-single a-29"><a href="https://www.xing-events.com/IWC2016.html?utm_source=rechtsdepesche&utm_medium=banner&utm_content=inline&utm_campaign=iwc-2016" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.xing-events.com/IWC2016.html?utm_source=rechtsdepesche&amp;utm_medium=banner&amp;utm_content=inline&amp;utm_campaign=iwc-2016', '');" class="gofollow" data-track="MjksMCwxLDYw"  target="_blank" title="IWC 2016"><img src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/banner-pwg-300x250.jpg" alt="IWC 2016"></a></div></div></div></aside></div>
		</div><div class="sidebar-widget widget_recent_entries "><h3 class="">Neueste Beiträge</h3><ol><li><span><a href="http://www.rechtsdepesche.de/dement-ist-nicht-gleich-alt/" title="Mehr"><span class="kicker">Demenz in jungen Jahren</span> <span class="title">Dement ist nicht gleich &#8222;alt&#8220;</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/kuenstliche-intelligenz-ersetzt-gesundheitscoach/" title="Mehr"><span class="kicker">Gesunde Mitarbeiter</span> <span class="title">Künstliche Intelligenz ersetzt Gesundheitscoach</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/wenn-das-leben-eine-emotionale-achterbahnfahrt-ist/" title="Mehr"><span class="kicker">Manisch-depressive Erkrankung</span> <span class="title">Wenn das Leben eine emotionale Achterbahnfahrt ist</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/toedliche-stuerze-im-haushalt/" title="Mehr"><span class="kicker">Senioren sehr häufig betroffen</span> <span class="title">Tödlicher Sturz im Haushalt</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/immer-weniger-karies-und-paradontose-in-deutschland/" title="Mehr"><span class="kicker">Zahngesundheit</span> <span class="title">Immer weniger Karies und Paradontose in Deutschland</span></a></span></li></ol></div><div class="sidebar-widget widget_text ">			<div class="textwidget"><aside class="billboard"><div class="row"><div class="col-12"><span>Anzeige</span><div class="g g-2"><div class="g-col b-2 a-7"><a href="http://www.dip.de/?utm_source=rechtsdepesche&utm_medium=banner&utm_content=homepage&utm_campaign=sidebar-links" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.dip.de/?utm_source=rechtsdepesche&amp;utm_medium=banner&amp;utm_content=homepage&amp;utm_campaign=sidebar-links', '');" class="gofollow" data-track="NywyLDEsNjA="   target="_blank"><img src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/12/dip-300x90.jpg"  alt="Deutsches Institut für angewandte Pflegeforschung"></a></div></div><div class="g g-2"><div class="g-col b-2 a-5"><a href="http://www.wernerschell.de/?utm_source=rechtsdepesche&utm_medium=banner&utm_content=homepage&utm_campaign=sidebar-links" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.wernerschell.de/?utm_source=rechtsdepesche&amp;utm_medium=banner&amp;utm_content=homepage&amp;utm_campaign=sidebar-links', '');" class="gofollow" data-track="NSwyLDEsNjA="  target="_blank" rel="nofollow"><img src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/12/propflege-300x90.jpg"  alt="Pro Pflege Selbsthilfenetzwerk [300x090]"></a></div></div></div></div></aside></div>
		</div></aside><!-- #site-sidebar -->
</div><!-- .row -->
<div id="secondary-content">
<div class='yarpp-related'>
<section class="section-teaser section-teaser-blockview">
<div class="row">
<div class="col-12">
<h2 class="section-teaser-title"><span>Auch interessant</span></h2>
</div><!-- .col-* -->
</div><!-- .row -->
<div class="row">
<div class="col-xs-12 col-sm-4 col-md-4">
<article class="teaser box teaser-box post-11302 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-antibiotika tag-arzneimittel tag-leitlinie tag-therapie" >
<a href="http://www.rechtsdepesche.de/bei-durchfall-nicht-gleich-zu-antibiotika-greifen/" title="Mehr">
<div class="teaser-image">
<img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="dreamstime_m_31934099" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494.jpg" class="attachment-full size-full wp-post-image" alt="dreamstime_m_31934099" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/06/dreamstime_m_31934099-e1435759504494-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span>
</div><!-- .teaser-image -->
<div class="teaser-content">
<h3>
<span class="kicker">Neue DGVS-Leitlinie</span>
<span class="title entry-title">Bei Durchfall nicht gleich zu Antibiotika greifen</span>
</h3>
</div><!-- .teaser-content -->
</a>
</article>
</div><!-- .col-* -->
<div class="col-xs-12 col-sm-4 col-md-4">
<article class="teaser box teaser-box post-9417 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-demenz tag-demografischer-wandel tag-hermann-groehe tag-manuela-schwesig" >
<a href="http://www.rechtsdepesche.de/agenda-fuer-menschen-mit-demenz-unterzeichnet/" title="Mehr">
<div class="teaser-image">
<img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Ministerin Schwesig und Minister Gröhe unterzeichnen die Agenda &quot;Gemeinsam für Menschen mit Demenz&quot;" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671.jpg" class="attachment-full size-full wp-post-image" alt="Ministerin Schwesig und Minister Gröhe unterzeichnen die Agenda &quot;Gemeinsam für Menschen mit Demenz&quot;" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/2014_allianz-demenz-unterzeichnet-e1435772235671-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span>
</div><!-- .teaser-image -->
<div class="teaser-content">
<h3>
<span class="kicker">Demografiestrategie</span>
<span class="title entry-title">Agenda für Menschen mit Demenz unterzeichnet</span>
</h3>
</div><!-- .teaser-content -->
</a>
</article>
</div><!-- .col-* -->
<div class="col-xs-12 col-sm-4 col-md-4">
<article class="teaser box teaser-box post-9091 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-heimkosten tag-stationaere-pflege tag-zweibruecken" >
<a href="http://www.rechtsdepesche.de/kosten-der-heimunterbringung-duerfen-nicht-ohne-weiteres-auf-angehoerige-oder-ehrenamtliche-betreuer-abgewaelzt-werden/" title="Mehr">
<div class="teaser-image">
<img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="http://www.dreamstime.com/stock-images-business-contract-businessman-signing-details-image30694284" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202.jpg" class="attachment-full size-full wp-post-image" alt="http://www.dreamstime.com/stock-images-business-contract-businessman-signing-details-image30694284" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstime_l_30694284-e1435773464202-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span>
</div><!-- .teaser-image -->
<div class="teaser-content">
<h3>
<span class="kicker">Mithaftung für Pflegeplatzkosten</span>
<span class="title entry-title">Kosten der Heimunterbringung dürfen nicht ohne Weiteres auf Angehörige oder ehrenamtliche Betreuer abgewälzt werden</span>
</h3>
</div><!-- .teaser-content -->
</a>
</article>
</div><!-- .col-* -->
</div><!-- .row -->
</section>
</div>
</div>
</div><!-- .container -->
</div><!-- #site-body -->
<footer id="site-footer">
<div class="container">
<div class="row">
<div class="col-12">
<a id="site-footer-logo-link" href="http://www.rechtsdepesche.de"><div></div></a>
</div><!-- .col-* -->
<div class="col-12">
<nav id="nav-secondary">
<ul id="menu-footer" class="nav nav-pills"><li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a title="Wir über uns" href="http://www.rechtsdepesche.de/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202"><a title="Pressemeldungen" href="http://www.rechtsdepesche.de/pressemeldungen/">Pressemeldungen</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="Mediadaten" href="http://www.rechtsdepesche.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-11825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11825"><a title="Kontakt" href="http://www.rechtsdepesche.de/kontakt/">Kontakt</a></li>
<li id="menu-item-11823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11823"><a title="Impressum" href="http://www.rechtsdepesche.de/impressum/">Impressum</a></li>
<li id="menu-item-11824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11824"><a title="Datenschutz" href="http://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-13690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13690"><a title="Nutzungsbedingungen" href="http://www.rechtsdepesche.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15197"><a title="Netiquette" href="http://www.rechtsdepesche.de/netiquette/">Netiquette</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Newsletter" href="http://www.rechtsdepesche.de/newsletter/">Newsletter</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15196"><a title="Schlagwortregister" href="http://www.rechtsdepesche.de/schlagwortregister/">Schlagwortregister</a></li>
<li id="menu-item-15200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a title="Heftarchiv" href="http://www.rechtsdepesche.de/verlag/heftarchiv/">Heftarchiv</a></li>
<li id="menu-item-15203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15203"><a title="Shop" href="http://shop.rechtsdepesche.de/">Shop</a></li>
</ul></nav>
</div><!-- .col-* -->
<div class="col-12">
<aside id="site-footer-follow-me">
<h3>Folge Rechtsdepesche auf:</h3>
<ul class="social-button-list">
<li><a title="Rechtsdepesche auf Facebook" class="btn btn-social-facebook btn-lg" href="https://www.facebook.com/Rechtsdepesche" target="_blank"><i class="fa fa-facebook-f fa-1x fa-fw"></i></a></li>
<li><a title="Rechtsdepesche auf Twitter" class="btn btn-social-twitter btn-lg" href="https://twitter.com/rechtsdepesche" target="_blank"><i class="fa fa-twitter fa-1x fa-fw"></i></a></li>
<li><a title="Rechtsdepesche auf Google+" class="btn btn-social-google-plus btn-lg" href="https://plus.google.com/106787790531732852388/posts" target="_blank"><i class="fa fa-google-plus fa-1x fa-fw"></i></a></li>
<li><a title="Rechtsdepesche auf YouTube" class="btn btn-social-youtube btn-lg" href="http://www.youtube.com/Rechtsdepesche" target="_blank"><i class="fa fa-youtube fa-1x fa-fw"></i></a></li>
</ul>
</aside>
</div><!-- .col-* -->
</div><!-- .row -->
</div><!-- .container -->
</footer>
				
				<script src="http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '/datenschutz/');
				  });
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/jquery-1.11.3.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rechtsdepesche.de\/wordpress\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
