<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="author" content="Maren van Lessen">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nominierung für den MSD Gesundheitspreis 2017 | Rechtsdepesche</title>
<meta name="description" content="Zehn Projekte zur Verbesserung der Gesundheitsversorgung wurden von einer unabhängigen Jury für den MSD Gesundheitspreis 2017 nominiert."/>
<meta name="news_keywords" content="gesundheitsversorgung" />
<meta name="original-source" content="http://www.rechtsdepesche.de/der-msd-gesundheitspreis-2017/" />
<link rel="canonical" href="http://www.rechtsdepesche.de/der-msd-gesundheitspreis-2017/" />
<link rel="publisher" href="https://plus.google.com/106787790531732852388/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nominierung für den MSD Gesundheitspreis 2017 | Rechtsdepesche" />
<meta property="og:description" content="Zehn Projekte zur Verbesserung der Gesundheitsversorgung wurden von einer unabhängigen Jury für den MSD Gesundheitspreis 2017 nominiert." />
<meta property="og:url" content="http://www.rechtsdepesche.de/der-msd-gesundheitspreis-2017/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="Gesundheitsversorgung" />
<meta property="article:section" content="Vermischtes" />
<meta property="article:published_time" content="2017-07-18T10:00:23+02:00" />
<meta property="article:modified_time" content="2017-07-17T14:05:05+02:00" />
<meta property="og:updated_time" content="2017-07-17T14:05:05+02:00" />
<meta property="fb:admins" content="100005723208568" />
<meta property="og:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Zehn Projekte zur Verbesserung der Gesundheitsversorgung wurden von einer unabhängigen Jury für den MSD Gesundheitspreis 2017 nominiert." />
<meta name="twitter:title" content="Nominierung für den MSD Gesundheitspreis 2017 | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="http://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="http://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Nominierung für den MSD Gesundheitspreis 2017 Kommentar-Feed" href="http://www.rechtsdepesche.de/der-msd-gesundheitspreis-2017/feed/" />
<link rel='stylesheet' id='justifiedGallery-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:300|Roboto:300|Roboto:700|Roboto:normal|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-56724200-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<link rel='https://api.w.org/' href='http://www.rechtsdepesche.de/wp-json/' />

<link rel='shortlink' href='http://www.rechtsdepesche.de/?p=29900' />
<link rel="alternate" type="application/json+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fder-msd-gesundheitspreis-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fder-msd-gesundheitspreis-2017%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { min-width:1px; max-width:302px; }
	.b-2 { margin:3px 1px 1px 1px; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="434306386599249" />
			
<style type="text/css">
</style>
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rechtsdepesche.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" />
</head>
<body class="post-template-default single single-post postid-29900 single-format-standard">
<header id="header" class="container-fluid">
<div id="header-toggle-area" class="container">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<div id="header-datetime">
<time datetime="2017-07-18T10:01:39+00:00">Dienstag, 18. Juli 2017</time>
</div>
</div>
<nav id="nav-primary" class="navbar">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="nav-primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form" action="http://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="http://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/politik/">Politik</a></li>
	<li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/aerzteschaft/">Ärzteschaft</a></li>
	<li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27237"><a title="Pflege" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/pflege/">Pflege</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/rechtsprechung/">Rechtsprechung</a></li>
	<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27239"><a title="Vermischtes" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/vermischtes/">Vermischtes</a></li>
	<li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/forschung/">Forschung</a></li>
	<li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/technologie/">Technologie</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/im-gespraech/">Im Gespräch</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="http://www.rechtsdepesche.de/wissen/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a title="Quiz" href="http://www.rechtsdepesche.de/wissen/quiz/">Quiz</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="http://www.rechtsdepesche.de/wissen/leserforum/">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17481" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17481"><a title="Gesundheitsökonomie" href="http://www.rechtsdepesche.de/themengebiet/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
	<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17351"><a title="Versicherungsschutz rund um die Arztpraxis" href="http://www.rechtsdepesche.de/themengebiet/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li>
	<li id="menu-item-17353" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17353"><a title="Personal" href="http://www.rechtsdepesche.de/themengebiet/personal/">Personal</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17352"><a title="Veranstaltung" href="http://www.rechtsdepesche.de/themengebiet/veranstaltung/">Veranstaltung</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="http://www.rechtsdepesche.de/videos/">Videos</a></li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" href="http://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="content-wrapper">
<div id="content" class="container">
<main id="main">
<article class="article post-29900 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-gesundheitsversorgung">
<h1>
<span class="kicker">Gesundheitsversorgung</span>
<span class="title entry-title">Nominierung für den MSD Gesundheitspreis 2017</span>
</h1>
<p class="entry-excerpt">Zehn innovative Projekte aus der Gesundheitsbranche wurden für den MSD Gesundheitspreis 2017 nominiert, wovon insgesamt sechs Anfang September als Gewinner gekürt werden. Wie jedes Jahr steht die Preisverleihung wieder unter der Schirmherrschaft von Bundesgesundheitsminister Hermann Gröhe.</p><div class="byline" aria-hidden="true">
<a href="http://www.rechtsdepesche.de/author/m-vanlessen/" title="Zeige alle Beiträge von Maren van Lessen" rel="author">Maren van Lessen</a>&nbsp;&nbsp;|&nbsp;&nbsp;<time datetime="2017-07-18T10:00:23+00:00">18. Juli 2017</time>&nbsp;&nbsp;|&nbsp;&nbsp;<span>Lesezeit ~ 1 Min.</span></div>
<div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fder-msd-gesundheitspreis-2017%2F&title=Gesundheitsversorgung%3A+Nominierung+f%C3%BCr+den+MSD+Gesundheitspreis+2017" class="btn btn-social btn-social-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Gesundheitsversorgung%3A+Nominierung+f%C3%BCr+den+MSD+Gesundheitspreis+2017+http%3A%2F%2Fwww.rechtsdepesche.de%2Fder-msd-gesundheitspreis-2017%2F" class="btn btn-social btn-social-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fder-msd-gesundheitspreis-2017%2F" class="btn btn-social btn-social-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div><figure id="attachment_14031"  class="caption alignnone"><img class="lazy lazy-hidden wp-image-14031 size-full" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi.jpg" alt="Hermann Gröhe" width="960" height="540" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="wp-image-14031 size-full" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi.jpg" alt="Hermann Gröhe" width="960" height="540" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/Groehe_quer_BReg-Steffen_Kugler_300dpi-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><span>Der MSD Gesundheitspreis steht unter der Schirmherrschaft von Bundesgesundheitsminister Hermann Gröhe.</span><span class="caption-contribution">Bundesregierung/Steffen Kugler</span></figcaption></figure>
<p>Der <a href="https://www.msd.de/verantwortung/versorgungsmanagement/msd-gesundheitspreis/" target="_blank" rel="noopener">MSD Gesundheitspreis </a>wird seit 2012 an innovative Projekte verliehen, welche die Gesundheitsversorgung weiterentwickeln sollen. Der Preis ist mit insgesamt 110.000 Euro dotiert, welche auf die je sechs Gewinner verteilt werden. Insgesamt 46 Initiativen hatten sich in diesem Jahr beworben, wovon es nun zehn Projekte in die Endrunde geschafft haben.</p>
<aside class="marginal teaser-list"><article class="teaser post-29711 post type-post status-publish format-standard has-post-thumbnail hentry category-pflege category-vermischtes tag-dip tag-fraunhofer-institut tag-haeusliche-pflege"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/29711-2/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/Fraunhofer-Preis-2017_Team-IESE-Kaiserslautern_0076.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/Fraunhofer-Preis-2017_Team-IESE-Kaiserslautern_0076-640x360.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/Fraunhofer-Preis-2017_Team-IESE-Kaiserslautern_0076-320x180.jpg" media="(min-width: 160px)"><img class="lazy lazy-hidden" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/Fraunhofer-Preis-2017_Team-IESE-Kaiserslautern_0076-160x90.jpg" alt="DIP-Projekt mir Fraunhofer Preis ausgezeichnet"><noscript><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/Fraunhofer-Preis-2017_Team-IESE-Kaiserslautern_0076-160x90.jpg" alt="DIP-Projekt mir Fraunhofer Preis ausgezeichnet"></noscript></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/29711-2/" title="Mehr"><h3><span class="kicker">Technik für den Menschen</span><span class="title entry-title">DIP-Projekt mir Fraunhofer Preis ausgezeichnet</span></h3></a></div></div></article><article class="teaser post-18661 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-organspende"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/der-organpaten-preis-2016-wurde-verliehen/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_bzga-organpaten-preisverleihung.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_bzga-organpaten-preisverleihung-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_bzga-organpaten-preisverleihung-640x360.jpg" media="(min-width: 160px)"><img class="lazy lazy-hidden" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_bzga-organpaten-preisverleihung-160x90.jpg" alt="Verleihung des ORGANPATEN-Preis 2016"><noscript><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_bzga-organpaten-preisverleihung-160x90.jpg" alt="Verleihung des ORGANPATEN-Preis 2016"></noscript></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/der-organpaten-preis-2016-wurde-verliehen/" title="Mehr"><h3><span class="kicker">Organspende</span><span class="title entry-title">Verleihung des ORGANPATEN-Preis 2016</span></h3></a></div></div></article></aside>
<p>Eine unabhängige Jury wird die Sieger am 6. September in der Deutschlandzentrale in Haar bekannt geben. Die Jury besteht unter anderem aus der Fachbereichsleiterin Gesundheitspolitik, einem ehemaligen Vorstandsvorsitzenden der G-BA, dem ehemaligen Direktor der Uniklinik München und weiteren Persönlichkeiten aus dem Gesundheitssektor. MSD ist ein internationales Gesundheitsunternehmen und der fünftgrößte Arzneimittelhersteller weltweit.</p>
<h3>Nominierung zehn verschiedener Projekte</h3>
<p>Unter den zehn ausgewählten Initiativen befindet sich beispielsweise das Universitätsklinikum Heidelberg, mit einer Idee zur effizienteren Arbeitsteilung innerhalb der Universitätsmedizin. Das Walk in Ruh (WIR) – Zentrum für Sexuelle Gesundheit und Medizin liefert ein Projekt, das Beratung, Prävention und verschiedene Behandlungsbereiche zu sexuell übertragbaren Infektionskrankheiten zusammenbringt. Weitere Konzepte etwa zur Behandlung von Typ-1-Diabetes, zur Impfung gegen HP-Viren oder aber zu Sport und Bewegung in der pädiatrischen Onkologie wurden nominiert. Die vollständige Vorstellung aller Projekte kann<a href="http://www.msd-presse.de/nachrichten/detail/msd-gesundheitspreis-2017-jury-nominiert-zehn-versorgungsprojekte-fuer-die-endrunde/" target="_blank" rel="noopener"> hier</a> eingesehen werden.</p>
<h3>Der MSD Gesundheitspreis 2016</h3>
<p>Im vergangenen Jahr machte das Projekt „Schmerz im Griff“ des Deutschen Kinderschmerzzentrums das Rennen und gewann den ersten Platz. Darin ging es um eine „Verbesserung der multiprofessionellen schmerztherapeutischen sektorenübergreifenden Versorgung“ für Kinder mit chronischen Schmerzen.</p>
<div class="source"><h4>Quelle:</h4> <span>MSD, presseportal</span></div><nav class="tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/gesundheitsversorgung/" title="Zeige alle Beiträge mit dem Schlagwort Gesundheitsversorgung" rel="tag">Gesundheitsversorgung</a></span></nav><nav class="switch-back" aria-hidden="true"><a class="btn btn-default" href="http://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite <i class="fa fa-angle-double-right"></i></a></nav></article>
<section id="comments" class="panel panel-comment">
<div class="panel-heading" role="tab" id="comments-heading">
<h4 class="panel-title">
<a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body">
1 Kommentar</a>
</h4>
</div>
<div id="comments-body" class="panel-collapse collapse " role="tabpanel" aria-labelledby="comments-heading">
<div class="panel-body">
<ul class="comment-list">
<li class="comment even thread-even depth-1" id="comment-1701"><article><div class="comment-meta"><span class="comment-meta-name">Michael Pecher</span><time class="comment-meta-datetime" datetime="2017-07-18T10:43:21+00:00">vor 1 Stunde</time><a href="#" class="comment-meta-reply" onclick="replyto('1701','Michael Pecher'); return false;" title="Antworten"><i class="fa fa-reply" aria-hidden="true"></i></a><a href="#" class="comment-meta-quote" onclick="quoteto('1701','Michael Pecher','Dieser komplett Ahnungslose...   selbe Kategorie wie der Hr.Tauber  = einfach WELTfremd...  leider lediglich in ihrer eigenen welt zuhause...   und jupp, dieser ging&Acirc;&acute;s  noch NIE so GUT wie JETZT   *leider* :-O'); return false;" title="Zitieren"><i class="fa fa-quote-right" aria-hidden="true"></i></a></div><div class="comment-body comment">Dieser komplett Ahnungslose...   selbe Kategorie wie der Hr.Tauber  = einfach WELTfremd...  leider lediglich in ihrer eigenen welt zuhause...   und jupp, dieser ging´s  noch NIE so GUT wie JETZT   *leider* :-O</div></article></li><!-- #comment-## -->
</ul>
</div>
<div class="panel-footer">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/der-msd-gesundheitspreis-2017/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3>			<form action="http://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea autocomplete="nope"  id="5d2a6b6529"  name="d563ef215d"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f6ad24c4d4aadeb8c0dfe2e062525078" );document.getElementById("5d2a6b6529").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div>
<div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div>

<div class="form-group"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='29900' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>			</form>
			</div><!-- #respond -->
	</div>
</div>
</section>
<div class='yarpp-related'>
<div class="clearfix">
<section class="teaser-block teaser-block-default">
<h2 class="section-title"><span>Auch interessant</span></h2>
<div class="teaser-row">
<article class="teaser teaser-box-transformer post-13839 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-auszeichnung tag-versorgungsmanagement"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/msd-gesundheitspreis-2015-ehrt-herausragende-versorgungsloesungen/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/msd-gesundheitspreis-2015-ehrt-herausragende-versorgungsloesungen.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/msd-gesundheitspreis-2015-ehrt-herausragende-versorgungsloesungen-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/msd-gesundheitspreis-2015-ehrt-herausragende-versorgungsloesungen-640x360.jpg" media="(min-width: 160px)"><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/msd-gesundheitspreis-2015-ehrt-herausragende-versorgungsloesungen-160x90.jpg" alt="MSD Gesundheitspreis 2015 ehrt herausragende Versorgungslösungen"></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/msd-gesundheitspreis-2015-ehrt-herausragende-versorgungsloesungen/" title="Mehr"><h3><span class="kicker">Auszeichnung</span><span class="title entry-title">MSD Gesundheitspreis 2015 ehrt herausragende Versorgungslösungen</span></h3></a></div></div></article><article class="teaser teaser-box-transformer post-24992 post type-post status-publish format-standard has-post-thumbnail hentry category-forschung tag-gesundheitsversorgung tag-schweiz"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/bessere-gesundheitsversorgung-fuer-chronisch-kranke-menschen/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/dreamstime_m_18724641.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/dreamstime_m_18724641-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/dreamstime_m_18724641-640x360.jpg" media="(min-width: 160px)"><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/dreamstime_m_18724641-160x90.jpg" alt="Bessere Gesundheitsversorgung für chronisch kranke Menschen"></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/bessere-gesundheitsversorgung-fuer-chronisch-kranke-menschen/" title="Mehr"><h3><span class="kicker">Schweizer Forschungsprogramm</span><span class="title entry-title">Bessere Gesundheitsversorgung für chronisch kranke Menschen</span></h3></a></div></div></article><article class="teaser teaser-box-transformer post-29711 post type-post status-publish format-standard has-post-thumbnail hentry category-pflege category-vermischtes tag-dip tag-fraunhofer-institut tag-haeusliche-pflege"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/29711-2/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/Fraunhofer-Preis-2017_Team-IESE-Kaiserslautern_0076.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/Fraunhofer-Preis-2017_Team-IESE-Kaiserslautern_0076-640x360.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/Fraunhofer-Preis-2017_Team-IESE-Kaiserslautern_0076-320x180.jpg" media="(min-width: 160px)"><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/Fraunhofer-Preis-2017_Team-IESE-Kaiserslautern_0076-160x90.jpg" alt="DIP-Projekt mir Fraunhofer Preis ausgezeichnet"></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/29711-2/" title="Mehr"><h3><span class="kicker">Technik für den Menschen</span><span class="title entry-title">DIP-Projekt mir Fraunhofer Preis ausgezeichnet</span></h3></a></div></div></article></div>
</section>
</div>
</div>
</main>
<footer id="main-footer">
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<aside id="main-footer-social">
<a title="Folge uns auf Facebook" class="btn" href="https://www.facebook.com/rechtsdepesche" target="_blank"><i class="fa fa-facebook-f fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Twitter" class="btn" href="https://twitter.com/rechtsdepesche" target="_blank"><i class="fa fa-twitter fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Google+" class="btn" href="https://plus.google.com/106787790531732852388/posts" target="_blank"><i class="fa fa-google-plus fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf YouTube" class="btn" href="http://www.youtube.com/rechtsdepesche" target="_blank"><i class="fa fa-youtube fa-1x fa-fw"></i></a></li>
</aside>
<nav id="nav-secondary">
<ul id="menu-footer" class="nav nav-pills"><li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a title="Wir über uns" href="http://www.rechtsdepesche.de/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202"><a title="Pressemeldungen" href="http://www.rechtsdepesche.de/pressemeldungen/">Pressemeldungen</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="Mediadaten" href="http://www.rechtsdepesche.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-11825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11825"><a title="Kontakt" href="http://www.rechtsdepesche.de/kontakt/">Kontakt</a></li>
<li id="menu-item-11823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11823"><a title="Impressum" href="http://www.rechtsdepesche.de/impressum/">Impressum</a></li>
<li id="menu-item-11824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11824"><a title="Datenschutz" href="http://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-13690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13690"><a title="Nutzungsbedingungen" href="http://www.rechtsdepesche.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15197"><a title="Netiquette" href="http://www.rechtsdepesche.de/netiquette/">Netiquette</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Newsletter" href="http://www.rechtsdepesche.de/newsletter/">Newsletter</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15196"><a title="Schlagwortregister" href="http://www.rechtsdepesche.de/schlagwortregister/">Schlagwortregister</a></li>
<li id="menu-item-15200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a title="Heftarchiv" href="http://www.rechtsdepesche.de/verlag/heftarchiv/">Heftarchiv</a></li>
<li id="menu-item-15203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15203"><a title="Shop" href="http://shop.rechtsdepesche.de/">Shop</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23089"><a title="Fotostrecken" href="http://www.rechtsdepesche.de/fotostrecken/">Fotostrecken</a></li>
</ul></nav>
<div id="main-footer-to-top">
<a title="Nach oben" class="btn" href="#top">Nach oben</a>
</div>
</footer>
</div>
</div>
				
				<script src="http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '/datenschutz/');
				  });
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.rechtsdepesche.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){ if(jQuery.fn.gslider) {
} });
</script>
<!-- /AdRotate JS -->

</body>
</html>
