<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="author" content="Maren van Lessen">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Die Hygiene-Landkarte wurde gelöscht | Rechtsdepesche</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rechtsdepesche.de/die-hygiene-landkarte-wurde-geloescht/" />
<link rel="publisher" href="https://plus.google.com/106787790531732852388/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Hygiene-Landkarte wurde gelöscht | Rechtsdepesche" />
<meta property="og:description" content="Das Recherchezentrum Correctiv hat seine umstrittene interaktive Hygiene-Landkarte gelöscht. Diese ist im Rahmen der Recherchen von Correctiv und dem ARD-Magazin Plusminus zur Krankenhaushygiene in Deutschland entstanden." />
<meta property="og:url" content="http://www.rechtsdepesche.de/die-hygiene-landkarte-wurde-geloescht/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="Hygiene" />
<meta property="article:tag" content="Krankenhaus" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2017-01-21T12:00:15+01:00" />
<meta property="article:modified_time" content="2017-01-20T16:30:04+01:00" />
<meta property="og:updated_time" content="2017-01-20T16:30:04+01:00" />
<meta property="fb:admins" content="100005723208568" />
<meta property="og:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/dreamstime_m_40185218.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Recherchezentrum Correctiv hat seine umstrittene interaktive Hygiene-Landkarte gelöscht. Diese ist im Rahmen der Recherchen von Correctiv und dem ARD-Magazin Plusminus zur Krankenhaushygiene in Deutschland entstanden." />
<meta name="twitter:title" content="Die Hygiene-Landkarte wurde gelöscht | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/dreamstime_m_40185218.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="http://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="http://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Die Hygiene-Landkarte wurde gelöscht Kommentar-Feed" href="http://www.rechtsdepesche.de/die-hygiene-landkarte-wurde-geloescht/feed/" />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.rechtsdepesche.de/wp-json/' />

<link rel='shortlink' href='http://www.rechtsdepesche.de/?p=23324' />
<link rel="alternate" type="application/json+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { min-width:1px; max-width:302px; }
	.b-2 { margin:3px 1px 1px 1px; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" />
</head>
<body class="post-template-default single single-post postid-23324 single-format-standard">
<header id="site-header">
<div class="container-fluid">
<div id="site-header-toggle-area" class="container">
<div class="row">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a id="site-header-logo-link" href="http://www.rechtsdepesche.de"><div></div></a>
<div id="site-header-datetime">
<time datetime="2017-01-21T12:31:57+00:00">Samstag, 21. Januar 2017</time>
</div>
</div>
</div>
</div>
<nav id="nav-primary" class="navbar container-fluid">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="nav-primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form" action="http://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="http://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle">News</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4455"><a title="Aktuell" href="http://www.rechtsdepesche.de/aktuell/">Aktuell</a></li>
	<li id="menu-item-23087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23087"><a title="Politik" href="http://www.rechtsdepesche.de/politik/">Politik</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Aus der Rechtsprechung" href="http://www.rechtsdepesche.de/rechtsprechung/">Aus der Rechtsprechung</a></li>
	<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Kriminalität" href="http://www.rechtsdepesche.de/kriminalitaet/">Kriminalität</a></li>
	<li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="http://www.rechtsdepesche.de/technologie/">Technologie</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="http://www.rechtsdepesche.de/im-gespraech/">Im Gespräch</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="Kongressberichte" href="http://www.rechtsdepesche.de/kongressberichte/">Kongressberichte</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="http://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="http://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17481" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17481"><a title="Gesundheitsökonomie" href="http://www.rechtsdepesche.de/themengebiet/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
	<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17351"><a title="Versicherungsschutz rund um die Arztpraxis" href="http://www.rechtsdepesche.de/themengebiet/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li>
	<li id="menu-item-17353" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17353"><a title="Personal" href="http://www.rechtsdepesche.de/themengebiet/personal/">Personal</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17352"><a title="Veranstaltung" href="http://www.rechtsdepesche.de/themengebiet/veranstaltung/">Veranstaltung</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="http://www.rechtsdepesche.de/videos/">Videos</a></li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" href="http://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="site-body">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8">
<article class="article panel panel-default post-23324 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-hygiene tag-krankenhaus">
<div class="panel-body">
<h1>
<span class="kicker">Debatte um Krankenhaushygiene</span>
<span class="title entry-title">Die Hygiene-Landkarte wurde gelöscht</span>
</h1>
<p class="entry-excerpt">Das Recherchezentrum Correctiv hat seine umstrittene interaktive Hygiene-Landkarte gelöscht. Diese ist im Rahmen der Recherchen von Correctiv und dem ARD-Magazin Plusminus zur Krankenhaushygiene in Deutschland entstanden.</p><div class="article-inner-wrapper" aria-hidden="true"><div class="article-meta"><a href="http://www.rechtsdepesche.de/author/m-vanlessen/" title="Zeige alle Beiträge von Maren van Lessen" rel="author"><img alt="" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/250-maren-van-lessen-90x90.jpg" class="avatar avatar-40" width="40" height="40"></a><span><span>Von <a href="http://www.rechtsdepesche.de/author/m-vanlessen/" title="Zeige alle Beiträge von Maren van Lessen" rel="author">Maren van Lessen</a> </span><span>am <time datetime="2017-01-21T12:00:15+00:00">21. Januar 2017</time></span></span></div></div><div class="article-inner-wrapper" aria-hidden="true"><div class="article-sharing"><ul class="social-button-list"><li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F&title=Debatte+um+Krankenhaushygiene%3A+Die+Hygiene-Landkarte+wurde+gel%C3%B6scht" class="btn btn-social-facebook" title="Teile diesen Beitrag auf  Facebook"><i class="fa fa-facebook fa-fw"></i></a></li><li><a target="_blank" href="http://twitter.com/home?status=Debatte+um+Krankenhaushygiene%3A+Die+Hygiene-Landkarte+wurde+gel%C3%B6scht+http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F" class="btn btn-social-twitter" title="Teile diesen Beitrag auf  Twitter"><i class="fa fa-twitter fa-fw"></i></a></li><li><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F" class="btn btn-social-google-plus" title="Teile diesen Beitrag auf  Google+"><i class="fa fa-google-plus fa-fw"></i></a></li><li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F&title=Debatte+um+Krankenhaushygiene%3A+Die+Hygiene-Landkarte+wurde+gel%C3%B6scht&source=[SOURCE/DOMAIN]" class="btn btn-social-linkedin" title="Teile diesen Beitrag auf  LinkedIn"><i class="fa fa-linkedin fa-fw"></i></a></li><li><a target="_blank" href="http://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F" class="btn btn-social-xing" title="Teile diesen Beitrag auf  XING"><i class="fa fa-xing fa-fw"></i></a></li></ul></div></div><figure id="attachment_23326"  class="caption alignnone"><img class="wp-image-23326 size-full" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/dreamstime_m_40185218.jpg" alt="Hygienevorschriften in Krankenhäusern" width="960" height="540" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/dreamstime_m_40185218.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/dreamstime_m_40185218-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/dreamstime_m_40185218-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/dreamstime_m_40185218-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/dreamstime_m_40185218-30x17.jpg 30w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/dreamstime_m_40185218-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption><span>Laut Rechercheergebnissen von Correctiv und Plusminus erfüllt jedes vierte Krankenhaus nicht die Hygienevorschriften des Robert-Koch Instituts.</span> <span class="caption-contribution">Bild: (c) Mengtianhan | Dreamstime.com</span></figcaption></figure>
<p>Bei Recherchen von Correctiv und dem ARD-Magazin Plusminus kam kürzlich heraus, dass jedes vierte Krankenhaus in Deutschland nicht die Hygienevorschriften des Robert-Koch Instituts einhalte. Es wurde eine freizugängliche Datenbank mit einer Hygiene-Landkarte erstellt, auf der man sehen kann, welches Krankenhaus die Vorschriften einhält und welches nicht.</p><div class="g g-6"><div class="g-single a-40"><aside class="billboard" style="margin-top: 30px; margin-bottom: 30px;"><div class="row"><div class="col-12"><span>Anzeige</span><a href="https://www.xing-events.com/JHC2017.html" onClick="ga('send','event','banner','click','[728x90] JHC 2017',1,{'nonInteraction':1});"  target="_blank" rel="nofollow" title="JHC 2017"><img onload="ga('send','event','banner','impression','[728x90] JHC 2017',2,{'nonInteraction':1});" src="http://www.rechtsdepesche.de/wordpress/wp-content/banners/728x90_jhc-2017-superbanner.jpg" alt="JHC 2017"></a></div></div></aside></div></div>
<h3>Die Hygiene-Landkarte stand unter Kritik</h3>
<p>Das Recherchezentrum Correctiv stand nun unter der Kritik, dass die Hygiene-Landkarte auf Ergebnissen beruhe, die in Folge Correctiv-eigener Interpretation der Hygiene-Empfehlungen des Robert-Koch Instituts entstanden sind. Auch von dem Berufsverband der Deutschen Chirurgen (BDC) wurde die Hygiene-Landkarte kritisiert. Seit Veröffentlichung der Daten würden viele Krankenhäuser auf einer „roten Liste“ stehen. Der Nutzen für Patienten wird von dem BDC jedoch in Frage gestellt, da die Ergebnisse auf veralteten Daten beruhen würden.</p>
<p>&#8222;Die Auswertung vermittelt, dass Hygienestandards in rot markierten Kliniken nicht ausreichend seien &#8211; Krankenhäuser werden diskreditiert&#8220;, so Vizepräsidentin des BDC Prof. Julia Seifert. &#8222;Ausreichendes Hygiene-Fachpersonal in Kliniken ist auf jeden Fall notwendig. Maßgeblich sind allerdings auch die generelle Personalausstattung sowie die Arbeitsauslastung innerhalb der Krankenhäuser&#8220;, erklärt Seifert weiter. &#8222;Denn auch das Hygiene-Fachpersonal ist machtlos, wenn die Zeit fehlt, um zum Teil aufwendige Hygienestandards einzuhalten. Politik und Krankenhausleitungen müssen die Rahmenbedingungen schaffen, sodass sich alle Angestellten im Krankenhaus mehr Zeit für Hygienemaßnahmen nehmen können.&#8220;</p>
<h3>Die Hygiene-Landkarte wurde aus dem Netz genommen</h3>
<p>Zahlreiche Krankenhäuser, die auf der Karte rot markiert waren, gaben nach eigenen Aussagen an, dass sie die Correctiv-Vorgaben erfüllen. Daher hat sich das Recherchezentrum Correctiv dazu entschieden, die Hygiene-Landkarte zu löschen: „Da wir dies im Einzelfall nicht nachprüfen können, haben wir uns grundsätzlich entschieden, die Karte aus dem Netz zu nehmen&#8220;, schreibt Correctiv in einem Update zur eigenen Berichterstattung.</p>
<p class="entry-source">Quelle: www.station24.de, presseportal</p>
<aside class="inline-content inline-content-teaser-list"><ul><li><a href="http://www.rechtsdepesche.de/mangelnde-hygiene-in-deutschen-krankenhaeusern/" title="Mehr"><article class="teaser post-22991 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-hygiene tag-krankenhaus tag-rki" ><div class="teaser-image"><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-160x90.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /><noscript><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-160x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><span></span></div><div class="teaser-content"><h4><span class="kicker">Klinikhygiene</span><span class="title entry-title">Mangelnde Hygiene in deutschen Krankenhäusern</span></h4></div></article></a></li><li><a href="http://www.rechtsdepesche.de/hygienestandards-und-ausreichend-pflegepersonal-im-krankenhaus/" title="Mehr"><article class="teaser post-13719 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-christel-bienstein tag-dbfk tag-nosokomiale-infektion tag-personalabbau" ><div class="teaser-image"><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-160x90.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /><noscript><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-160x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/dreamstime_m_23022929.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><span></span></div><div class="teaser-content"><h4><span class="kicker">DBfK-Positionspapier</span><span class="title entry-title">Hygienestandards und ausreichend Pflegepersonal im Krankenhaus</span></h4></div></article></a></li></ul></aside>
</p><div class="article-inner-wrapper" aria-hidden="true"><div class="article-link-back"><a class="btn btn-default" href="http://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite</a></div></div><div class="article-inner-wrapper" aria-hidden="true"><div class="article-sharing"><ul class="social-button-list"><li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F&title=Debatte+um+Krankenhaushygiene%3A+Die+Hygiene-Landkarte+wurde+gel%C3%B6scht" class="btn btn-social-facebook" title="Teile diesen Beitrag auf  Facebook"><i class="fa fa-facebook fa-fw"></i></a></li><li><a target="_blank" href="http://twitter.com/home?status=Debatte+um+Krankenhaushygiene%3A+Die+Hygiene-Landkarte+wurde+gel%C3%B6scht+http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F" class="btn btn-social-twitter" title="Teile diesen Beitrag auf  Twitter"><i class="fa fa-twitter fa-fw"></i></a></li><li><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F" class="btn btn-social-google-plus" title="Teile diesen Beitrag auf  Google+"><i class="fa fa-google-plus fa-fw"></i></a></li><li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F&title=Debatte+um+Krankenhaushygiene%3A+Die+Hygiene-Landkarte+wurde+gel%C3%B6scht&source=[SOURCE/DOMAIN]" class="btn btn-social-linkedin" title="Teile diesen Beitrag auf  LinkedIn"><i class="fa fa-linkedin fa-fw"></i></a></li><li><a target="_blank" href="http://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-hygiene-landkarte-wurde-geloescht%2F" class="btn btn-social-xing" title="Teile diesen Beitrag auf  XING"><i class="fa fa-xing fa-fw"></i></a></li></ul></div></div></div><div class="panel-footer"><h3><span>Schlagworte</span></h3><nav><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/hygiene/" title="Zeige alle Beiträge mit dem Schlagwort Hygiene" rel="tag">Hygiene</a></span><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/krankenhaus/" title="Zeige alle Beiträge mit dem Schlagwort Krankenhaus" rel="tag">Krankenhaus</a></span></nav</div></article>
</div>
<aside id="site-sidebar" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 hidden-print">
<div class="sidebar-widget widget_text ">			<div class="textwidget"><!-- Fehler, die Anzeige steht zu diesem Zeitpunkt nicht zur Verfügung aufgrund der Zeitplan / Geolocation Einschränkungen! --></div>
		</div><div class="sidebar-widget widget_recent_entries "><h3 class="">Neueste Beiträge</h3><ol><li><span><a href="http://www.rechtsdepesche.de/die-hygiene-landkarte-wurde-geloescht/" title="Mehr"><span class="kicker">Debatte um Krankenhaushygiene</span> <span class="title">Die Hygiene-Landkarte wurde gelöscht</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/werden-die-rechte-pflegebeduerftiger-zu-oft-verletzt/" title="Mehr"><span class="kicker">Recht auf gute Pflege</span> <span class="title">Werden die Rechte Pflegebedürftiger zu oft verletzt?</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/bandagen-wickeln-kann-doch-jeder/" title="Mehr"><span class="kicker">Kompressionstherapie</span> <span class="title">Bandagen wickeln? Das kann doch jeder!?</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/pflege-ohne-grenzen-deutschland-und-spanien-im-vergleich/" title="Mehr"><span class="kicker">Themenwoche</span> <span class="title">Pflege ohne Grenzen? Deutschland und Spanien im Vergleich</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/rechtsdepesche-beginnt-jahr-mit-neugestaltung/" title="Mehr"><span class="kicker">Re-Design</span> <span class="title">Rechtsdepesche beginnt das Jahr mit einer Neugestaltung</span></a></span></li></ol></div><div class="sidebar-widget widget_text ">			<div class="textwidget"><aside class="billboard"><div class="row"><div class="col-12"><span>Anzeige</span><div class="g g-2"><div class="g-col b-2 a-5"><a onClick="ga('send','event','banner','click','[300x090] Werner Schell',1,{'nonInteraction':1});" href="http://www.wernerschell.de/?utm_source=rechtsdepesche&utm_medium=banner&utm_content=homepage&utm_campaign=sidebar-links" target="_blank" rel="nofollow"><img onload="ga('send','event','banner','impression','[300x090] Werner Schell',2,{'nonInteraction':1});" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/12/propflege-300x90.jpg"  alt="[300x090] Werner Schell"></a></div></div><div class="g g-2"><div class="g-col b-2 a-7"><a onClick="ga('send','event','banner','click','[300x090] dip e.V.',1,{'nonInteraction':1});" href="http://www.dip.de/?utm_source=rechtsdepesche&utm_medium=banner&utm_content=homepage&utm_campaign=sidebar-links"  target="_blank"><img onload="ga('send','event','banner','impression','[300x090] dip e.V.',2,{'nonInteraction':1});" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/12/dip-300x90.jpg"  alt="Deutsches Institut für angewandte Pflegeforschung"></a></div></div></div></div></aside></div>
		</div></aside>
</div>
</div>
<div class="container">
<section id="comments" class="panel panel-default">
<div class="panel-heading" role="tab" id="comments-heading">
<h4 class="panel-title">
<a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body">
Noch keine Kommentare.</a>
</h4>
</div>
<div id="comments-body" class="panel-collapse collapse " role="tabpanel" aria-labelledby="comments-heading">
<div class="panel-footer">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-hygiene-landkarte-wurde-geloescht/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3>			<form action="http://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea id="comment" class="form-control" name="9d1c1-comment" placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div>
<div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='23324' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
</div>
</section>
<div class='yarpp-related'>
<section class="teaser-block teaser-block-default">
<h2 class="section-title"><span>Auch interessant</span></h2>
<div class="teaser-row">
<article class="teaser teaser-box-transformer post-22991 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-hygiene tag-krankenhaus tag-rki" ><a href="http://www.rechtsdepesche.de/mangelnde-hygiene-in-deutschen-krankenhaeusern/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Mangelnde Hygiene in deutschen Krankenhäusern" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg" class="attachment-full size-full wp-post-image" alt="Mangelnde Hygiene in deutschen Krankenhäusern" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Klinikhygiene</span><span class="title entry-title">Mangelnde Hygiene in deutschen Krankenhäusern</span></h3></div></div></a></article><article class="teaser teaser-box-transformer post-10928 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-hygiene tag-uni-greifswald" ><a href="http://www.rechtsdepesche.de/greifswalder-aerztenetzwerk-installiert-ansprechpartner-fuer-hygiene-und-infektionen/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Greifswalder Ärztenetzwerk installiert Ansprechpartner für Hygiene und Infektionen" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg" class="attachment-full size-full wp-post-image" alt="Greifswalder Ärztenetzwerk installiert Ansprechpartner für Hygiene und Infektionen" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/04/newsimage261023-e1435761374411-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Innovation</span><span class="title entry-title">Greifswalder Ärztenetzwerk installiert Ansprechpartner für Hygiene und Infektionen</span></h3></div></div></a></article><article class="teaser teaser-box-transformer post-13441 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-auszeichnung tag-berlin tag-hygiene" ><a href="http://www.rechtsdepesche.de/petra-gastmeier-erhaelt-robert-koch-preis/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Petra Gastmeier erhält Robert-Koch-Preis für Krankenhaushygiene" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung.jpg" class="attachment-full size-full wp-post-image" alt="Petra Gastmeier erhält Robert-Koch-Preis für Krankenhaushygiene" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/2015_gastmeier-preisverleihung-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Auszeichnung</span><span class="title entry-title">Petra Gastmeier erhält Robert-Koch-Preis für Krankenhaushygiene</span></h3></div></div></a></article></div>
</section>
</div>
</div>
</div>
<footer id="site-footer">
<div id="site-footer-level1" class="container-fluid">
<div class="container">
<aside id="site-footer-logo-link">
<a href="http://www.rechtsdepesche.de"><div></div></a>
</aside>
<nav id="nav-secondary">
<ul id="menu-footer" class="nav nav-pills"><li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a title="Wir über uns" href="http://www.rechtsdepesche.de/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202"><a title="Pressemeldungen" href="http://www.rechtsdepesche.de/pressemeldungen/">Pressemeldungen</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="Mediadaten" href="http://www.rechtsdepesche.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-11825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11825"><a title="Kontakt" href="http://www.rechtsdepesche.de/kontakt/">Kontakt</a></li>
<li id="menu-item-11823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11823"><a title="Impressum" href="http://www.rechtsdepesche.de/impressum/">Impressum</a></li>
<li id="menu-item-11824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11824"><a title="Datenschutz" href="http://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-13690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13690"><a title="Nutzungsbedingungen" href="http://www.rechtsdepesche.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15197"><a title="Netiquette" href="http://www.rechtsdepesche.de/netiquette/">Netiquette</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Newsletter" href="http://www.rechtsdepesche.de/newsletter/">Newsletter</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15196"><a title="Schlagwortregister" href="http://www.rechtsdepesche.de/schlagwortregister/">Schlagwortregister</a></li>
<li id="menu-item-15200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a title="Heftarchiv" href="http://www.rechtsdepesche.de/verlag/heftarchiv/">Heftarchiv</a></li>
<li id="menu-item-15203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15203"><a title="Shop" href="http://shop.rechtsdepesche.de/">Shop</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23089"><a title="Fotostrecken" href="http://www.rechtsdepesche.de/fotostrecken/">Fotostrecken</a></li>
</ul></nav>
<aside id="site-footer-follow-me">
<h3>Folge Rechtsdepesche auf:</h3>
<ul class="social-button-list">
<li><a title="Rechtsdepesche auf Facebook" class="btn btn-social-facebook btn-lg" href="https://www.facebook.com/Rechtsdepesche" target="_blank"><i class="fa fa-facebook-f fa-1x fa-fw"></i></a></li>
<li><a title="Rechtsdepesche auf Twitter" class="btn btn-social-twitter btn-lg" href="https://twitter.com/rechtsdepesche" target="_blank"><i class="fa fa-twitter fa-1x fa-fw"></i></a></li>
<li><a title="Rechtsdepesche auf Google+" class="btn btn-social-google-plus btn-lg" href="https://plus.google.com/106787790531732852388/posts" target="_blank"><i class="fa fa-google-plus fa-1x fa-fw"></i></a></li>
<li><a title="Rechtsdepesche auf YouTube" class="btn btn-social-youtube btn-lg" href="http://www.youtube.com/Rechtsdepesche" target="_blank"><i class="fa fa-youtube fa-1x fa-fw"></i></a></li>
</ul>
</aside>
</div>
</div>
<div id="site-footer-level2" class="container-fluid">
<div class="container">
<aside id="site-footer-top-button">
<a title="Nach oben" class="btn" href="#top">Nach oben</a>
</aside>
</div>
</div>
</footer>
				
				<script src="http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '/datenschutz/');
				  });
				</script>
				<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/jquery-1.11.3.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
