<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="author" content="Redaktion Rechtsdepesche">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Unser Gesundheitswissen muss verbessert werden | Rechtsdepesche</title>
<meta name="description" content="Die Partner der Allianz verpflichten sich in ihrem jeweiligen Zuständigkeitsbereich Maßnahmen zur Verbesserung des Gesundheitswissens zu ergreifen."/>
<meta name="news_keywords" content="bÄk, bundesministerium für gesundheit, gesundheitspolitik" />
<meta name="original-source" content="http://www.rechtsdepesche.de/die-patientenverfuegung-entscheidend-fuer-die-therapie/" />
<link rel="canonical" href="http://www.rechtsdepesche.de/die-patientenverfuegung-entscheidend-fuer-die-therapie/" />
<link rel="publisher" href="https://plus.google.com/106787790531732852388/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unser Gesundheitswissen muss verbessert werden | Rechtsdepesche" />
<meta property="og:description" content="Die Partner der Allianz verpflichten sich in ihrem jeweiligen Zuständigkeitsbereich Maßnahmen zur Verbesserung des Gesundheitswissens zu ergreifen." />
<meta property="og:url" content="http://www.rechtsdepesche.de/die-patientenverfuegung-entscheidend-fuer-die-therapie/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="BÄK" />
<meta property="article:tag" content="Bundesministerium für Gesundheit" />
<meta property="article:tag" content="Gesundheitspolitik" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2017-06-19T15:30:30+02:00" />
<meta property="article:modified_time" content="2017-06-19T14:59:29+02:00" />
<meta property="og:updated_time" content="2017-06-19T14:59:29+02:00" />
<meta property="fb:admins" content="100005723208568" />
<meta property="og:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/06/imo_B4A9746_.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Partner der Allianz verpflichten sich in ihrem jeweiligen Zuständigkeitsbereich Maßnahmen zur Verbesserung des Gesundheitswissens zu ergreifen." />
<meta name="twitter:title" content="Unser Gesundheitswissen muss verbessert werden | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/06/imo_B4A9746_.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="http://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="http://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Unser Gesundheitswissen muss verbessert werden Kommentar-Feed" href="http://www.rechtsdepesche.de/die-patientenverfuegung-entscheidend-fuer-die-therapie/feed/" />
<link rel='stylesheet' id='justifiedGallery-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:300|Roboto:300|Roboto:700|Roboto:normal|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-56724200-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<link rel='https://api.w.org/' href='http://www.rechtsdepesche.de/wp-json/' />

<link rel='shortlink' href='http://www.rechtsdepesche.de/?p=29389' />
<link rel="alternate" type="application/json+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-patientenverfuegung-entscheidend-fuer-die-therapie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-patientenverfuegung-entscheidend-fuer-die-therapie%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { min-width:1px; max-width:302px; }
	.b-2 { margin:3px 1px 1px 1px; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<style type="text/css">
</style>
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rechtsdepesche.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" />
</head>
<body class="post-template-default single single-post postid-29389 single-format-standard">
<header id="header" class="container-fluid">
<div id="header-toggle-area" class="container">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<div id="header-datetime">
<time datetime="2017-06-19T13:41:57+00:00">Montag, 19. Juni 2017</time>
</div>
</div>
<nav id="nav-primary" class="navbar">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="nav-primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form" action="http://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="http://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26502"><a title="Politik" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/politik/">Politik</a></li>
	<li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/aerzteschaft/">Ärzteschaft</a></li>
	<li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27237"><a title="Pflege" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/pflege/">Pflege</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/rechtsprechung/">Rechtsprechung</a></li>
	<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/vermischtes/">Vermischtes</a></li>
	<li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/forschung/">Forschung</a></li>
	<li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/technologie/">Technologie</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="http://www.rechtsdepesche.de/gesundheitswesen-aktuell/im-gespraech/">Im Gespräch</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="http://www.rechtsdepesche.de/wissen/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a title="Quiz" href="http://www.rechtsdepesche.de/wissen/quiz/">Quiz</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="http://www.rechtsdepesche.de/wissen/leserforum/">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17481" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17481"><a title="Gesundheitsökonomie" href="http://www.rechtsdepesche.de/themengebiet/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
	<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17351"><a title="Versicherungsschutz rund um die Arztpraxis" href="http://www.rechtsdepesche.de/themengebiet/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li>
	<li id="menu-item-17353" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17353"><a title="Personal" href="http://www.rechtsdepesche.de/themengebiet/personal/">Personal</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17352"><a title="Veranstaltung" href="http://www.rechtsdepesche.de/themengebiet/veranstaltung/">Veranstaltung</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="http://www.rechtsdepesche.de/videos/">Videos</a></li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" href="http://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="content-wrapper">
<div id="content" class="container">
<main id="main">
<article class="article post-29389 post type-post status-publish format-standard hentry category-politik tag-baek tag-bundesministerium-fuer-gesundheit tag-gesundheitspolitik">
<h1>
<span class="kicker">Allianz für Gesundheitskompetenz</span>
<span class="title entry-title">Unser Gesundheitswissen muss verbessert werden</span>
</h1>
<p class="entry-excerpt">Heute wurde von Bundesgesundheitsminister Hermann Gröhe und 14 weiteren Partner die Gründung der "Allianz für Gesundheitskompetenz" unterzeichnet. Ziel ist es, das Gesundheitswissen der Bevölkerung und von Menschen mit Gesundheitsberufen gezielt zu steigern, indem mehr Gesundheitsinformationen angeboten und die Gesundheitsbildung gefördert werden.</p><div class="byline" aria-hidden="true">
<a href="http://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;&nbsp;|&nbsp;&nbsp;<time datetime="2017-06-19T15:30:30+00:00">19. Juni 2017</time>&nbsp;&nbsp;|&nbsp;&nbsp;<span>Lesezeit ~ 2 Min.</span></div>
<div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-patientenverfuegung-entscheidend-fuer-die-therapie%2F&title=Allianz+f%C3%BCr+Gesundheitskompetenz%3A+Unser+Gesundheitswissen+muss+verbessert+werden" class="btn btn-social btn-social-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Allianz+f%C3%BCr+Gesundheitskompetenz%3A+Unser+Gesundheitswissen+muss+verbessert+werden+http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-patientenverfuegung-entscheidend-fuer-die-therapie%2F" class="btn btn-social btn-social-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fdie-patientenverfuegung-entscheidend-fuer-die-therapie%2F" class="btn btn-social btn-social-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div><figure id="attachment_29397"  class="caption alignnone"><img class="lazy lazy-hidden wp-image-29397 size-full" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/06/imo_B4A9746_.jpg" alt="Die &quot;Allianz für Gesundheitskompetenz&quot; wurde unterzeichnet. " width="960" height="540" /><noscript><img class="wp-image-29397 size-full" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/06/imo_B4A9746_.jpg" alt="Die &quot;Allianz für Gesundheitskompetenz&quot; wurde unterzeichnet. " width="960" height="540" /></noscript><figcaption><span>Bundesgesundheitsminister Hermann Gröhe gibt seine Unterschrift für die &#8222;Allianz für Gesundheitskompetenz&#8220; ab.</span></figcaption></figure>
<p>Mehr als die Hälfte der Menschen in Deutschland (rund 54 Prozent) verfügen nur über eine „eingeschränkte Gesundheitskompetenz“, heißt es laut einer akutellen Studie. Damit verbunden sind Schwierigkeiten, gesundheitsbezogene Informationen ausfindig zu machen und sie richtig bewerten zu können, um sie für eine gesunde Lebensweise oder zur Krankheitsbewältigung nutzen zu können. Eine bessere Gesundheitskompetenz würde sich auch für das Gemeinwesen deutlich auszahlen: Nach Schätzungen der <a href="http://www.euro.who.int/de" target="_blank" rel="noopener">Werltgesundheitsorganisation (<acronym lang="" title="World Health Organisation (Weltgesundheitsorganisation)" xml:lang="">WHO)</acronym></a> entstehen drei bis fünf Prozent der Gesundheitsausgaben allein durch eine unzureichende Gesundheitskompetenz &#8211; für Deutschland bedeutet dies etwa 9 bis 15 Milliarden Euro.</p><div class="g g-6"><div class="g-single a-42"><aside class="billboard"><span>Anzeige</span><a onClick="ga('send','event','banner','click','IWC 2017',1,{'nonInteraction':1});" href="https://www.xing-events.com/IWC2017.html" target="_blank" rel="nofollow" title="Besuchen Sie den IWC"><img class="lazy lazy-hidden" onload="ga('send','event','banner','impression','IWC 2017',2,{'nonInteraction':1});" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/04/iwc-2017-banner.jpg" alt="Besuchen Sie den IWC"><noscript><img onload="ga('send','event','banner','impression','IWC 2017',2,{'nonInteraction':1});" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/04/iwc-2017-banner.jpg" alt="Besuchen Sie den IWC"></noscript></a></aside></div></div>
<p>Angestoßen durch Bundesgesundheitsminister Hermann Gröhe verpflichten sich die Partner der „Allianz für Gesundheitskompetenz“ mit einer gemeinsamen Erklärung, in ihrem jeweiligen Zuständigkeitsbereich Maßnahmen zur Verbesserung des Gesundheitswissens zu entwickeln und umzusetzen. Die wichtigsten Handlungsfelder sind die Verbesserung der Gesundheitsbildung, gute Gesundheitsinformationen und Entscheidungshilfen, vor allem auch im Internet sowie mehr Verständlichkeit im Arzt-Patienten-Gespräch, aber auch in allen anderen Gesundheitsberufen. &#8222;Mit der gemeinsamen Erklärung geben wir heute den Startschuss für die Stärkung des Gesundheitswissens in Deutschland&#8220;, erklärt Gröhe.</p>
<h3>Gesundheitskompetenz sollte schon im Kindesalter beginnen</h3>
<p>Auch die <a href="http://www.bundesaerztekammer.de/" target="_blank" rel="noopener">Bundesärztekammer (BÄK) </a>unterstützt das Vorhaben und erklärt, dass vor allem auch Patienten dazu beitragen können: &#8222;Gesundheitskompetenz ist mehr, als das Wissen über eine gesunde Lebensführung. Gesundheitskompetenz ist also der Beitrag, den Patienten leisten können, um dem Idealbild des Patient-Arzt-Verhältnis nahezukommen. Voraussetzung dafür ist, dass wir den Menschen die Möglichkeiten geben, sich diese Kompetenzen anzueignen. Wir unterstützen deshalb die heute vorgestellten Ziele der unter Federführung des Bundesgesundheitsministeriums gegründeten Allianz für Gesundheitskompetenz und bringen uns in die Umsetzung ein&#8220;, so der Präsident der Bundesärztekammer, Prof. Dr. Frank Ulrich Montgomery.</p>
<aside class="marginal teaser-list"><article class="teaser post-14890 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-deutschland tag-umfrage"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/jeder-zweite-deutsche-weiss-zu-wenig-ueber-seine-gesundheit/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/dreamstime_m_39077012.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/dreamstime_m_39077012-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/dreamstime_m_39077012-640x360.jpg" media="(min-width: 160px)"><img class="lazy lazy-hidden" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/dreamstime_m_39077012-160x90.jpg" alt="Jeder zweite Deutsche weiß zu wenig über seine Gesundheit"><noscript><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/dreamstime_m_39077012-160x90.jpg" alt="Jeder zweite Deutsche weiß zu wenig über seine Gesundheit"></noscript></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/jeder-zweite-deutsche-weiss-zu-wenig-ueber-seine-gesundheit/" title="Mehr"><h3><span class="kicker">Gesundheitsreport</span><span class="title entry-title">Jeder zweite Deutsche weiß zu wenig über seine Gesundheit</span></h3></a></div></div></article><article class="teaser post-27534 post type-post status-publish format-video has-post-thumbnail hentry category-pflege category-politik category-videos tag-deutscher-pflegetag tag-pflegende-angehoerige tag-pflegenoten post_format-post-format-video"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/hermann-groehe-angehoerige-muessen-wachsamer-werden/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/04/slxu655sm5c.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/04/slxu655sm5c-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/04/slxu655sm5c-640x360.jpg" media="(min-width: 160px)"><img class="lazy lazy-hidden" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/04/slxu655sm5c-160x90.jpg" alt="Hermann Gröhe: Angehörige müssen wachsamer werden"><noscript><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/04/slxu655sm5c-160x90.jpg" alt="Hermann Gröhe: Angehörige müssen wachsamer werden"></noscript></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/hermann-groehe-angehoerige-muessen-wachsamer-werden/" title="Mehr"><h3><span class="kicker">Deutscher Pflegetag 2017</span><span class="title entry-title">Hermann Gröhe: Angehörige müssen wachsamer werden</span></h3></a></div></div></article></aside>
<p>Laut ihm muss Gesundheitskompetenz schon früh ansetzen. Daher unterstützen schon jetzt mehrere Landesärztekammern den gesundheitlichen Unterricht und die damit verbundenen Programme in Schulen. &#8222;Wir müssen Gesundheit und gesundheitliche Kompetenzen im Kindes- und Jugendalter fördern, damit Kinder und Jugendliche körperliche und seelische Prozesse besser verstehen können und zu einer gesunden Lebensführung motiviert werden. Wir haben herausgearbeitet, was dafür notwendig ist&#8220;, so Montgomery weiter. So sollten beispielsweise gesundheitsrelevante Themen in die Ausbildung von Lehrern und in die schulischen Lehrpläne aufgenommen und etwa ein eigenes Schulfach &#8222;Gesundheit&#8220; etabliert werden.</p>
<p>Neben dem Bundesgesundheitsministerium für Gesundheit und der Bundesärztekammer sind auch der Deutsche Pflegera<abbr>t e.V. </abbr><abbr lang="" title="eingetragener Verein" xml:lang=""></abbr> (DPR), die Bundesarbeitsgemeinschaft SELBSTHILFE von Menschen mit Behinderung, chronischer Erkrankung und ihren Angehörige<abbr>n e.V.</abbr><abbr lang="" title="eingetragener Verein" xml:lang=""></abbr>, die Deutsche Krankenhausgesellschaft (DKG), die Bundeszahnärztekammer und viele weitere Vereinigungen unter den Partnern.</p>
<div class="source"><h4>Quelle:</h4> <span>BmfG, BÄK</span></div><nav class="tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/baek/" title="Zeige alle Beiträge mit dem Schlagwort BÄK" rel="tag">BÄK</a></span><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/bundesministerium-fuer-gesundheit/" title="Zeige alle Beiträge mit dem Schlagwort Bundesministerium für Gesundheit" rel="tag">Bundesministerium für Gesundheit</a></span><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/gesundheitspolitik/" title="Zeige alle Beiträge mit dem Schlagwort Gesundheitspolitik" rel="tag">Gesundheitspolitik</a></span></nav><nav class="switch-back" aria-hidden="true"><a class="btn btn-default" href="http://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite <i class="fa fa-angle-double-right"></i></a></nav></article>
<section id="comments" class="panel panel-comment">
<div class="panel-heading" role="tab" id="comments-heading">
<h4 class="panel-title">
<a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body">
Noch keine Kommentare</a>
</h4>
</div>
<div id="comments-body" class="panel-collapse collapse " role="tabpanel" aria-labelledby="comments-heading">
<div class="panel-footer">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-patientenverfuegung-entscheidend-fuer-die-therapie/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3>			<form action="http://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea autocomplete="nope"  id="9dccb48998"  name="4b0662491b"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f93627bca0affed5d0cbe79cca7861e9" );document.getElementById("9dccb48998").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div>
<div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div>

<div class="form-group"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='29389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>			</form>
			</div><!-- #respond -->
	</div>
</div>
</section>
<div class='yarpp-related'>
<div class="clearfix">
<section class="teaser-block teaser-block-default">
<h2 class="section-title"><span>Auch interessant</span></h2>
<div class="teaser-row">
<article class="teaser teaser-box-transformer post-28085 post type-post status-publish format-standard has-post-thumbnail hentry category-pflege category-politik tag-hebamme"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/geburtshilfe-hebammen-schlagen-alarm/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_2368617.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_2368617-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_2368617-640x360.jpg" media="(min-width: 160px)"><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_2368617-160x90.jpg" alt="Hebammen schlagen Alarm: &#8222;Geburtshilfe muss verbessert werden!&#8220;"></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/geburtshilfe-hebammen-schlagen-alarm/" title="Mehr"><h3><span class="kicker">Internationaler Hebammentag 2017</span><span class="title entry-title">Hebammen schlagen Alarm: &#8222;Geburtshilfe muss verbessert werden!&#8220;</span></h3></a></div></div></article><article class="teaser teaser-box-transformer post-9894 post type-post status-publish format-standard has-post-thumbnail hentry category-pflege category-politik tag-deutschland tag-pflegezeit"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/familienpflege-soll-verbessert-werden/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/11/dreamstime_m_864593-e1435770023295.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/11/dreamstime_m_864593-e1435770023295-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/11/dreamstime_m_864593-e1435770023295-640x360.jpg" media="(min-width: 160px)"><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/11/dreamstime_m_864593-e1435770023295-160x90.jpg" alt="Familienpflege soll verbessert werden"></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/familienpflege-soll-verbessert-werden/" title="Mehr"><h3><span class="kicker">Gesetzentwurf</span><span class="title entry-title">Familienpflege soll verbessert werden</span></h3></a></div></div></article><article class="teaser teaser-box-transformer post-9615 post type-post status-publish format-standard has-post-thumbnail hentry category-pflege category-politik tag-altenpflege tag-bayern tag-entbuerokratisierung tag-pflegeausbildung"><div class="teaser-image"><a href="http://www.rechtsdepesche.de/bayerns-gesundheitsministerin-huml-pflegeberuf-muss-attraktiver-fuer-junge-leute-werden/" title="Mehr"><picture><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/10/stmgp_melanie-huml-e1435771195652.jpg" media="(min-width: 640px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/10/stmgp_melanie-huml-e1435771195652-768x432.jpg" media="(min-width: 320px)"><source srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/10/stmgp_melanie-huml-e1435771195652-640x360.jpg" media="(min-width: 160px)"><img srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/10/stmgp_melanie-huml-e1435771195652-160x90.jpg" alt="Bayerns Gesundheitsministerin Huml: Pflegeberuf muss attraktiver werden"></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="http://www.rechtsdepesche.de/bayerns-gesundheitsministerin-huml-pflegeberuf-muss-attraktiver-fuer-junge-leute-werden/" title="Mehr"><h3><span class="kicker">Fünf-Punkte-Plan vorgelegt</span><span class="title entry-title">Bayerns Gesundheitsministerin Huml: Pflegeberuf muss attraktiver werden</span></h3></a></div></div></article></div>
</section>
</div>
</div>
</main>
<footer id="main-footer">
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<aside id="main-footer-social">
<a title="Folge uns auf Facebook" class="btn" href="https://www.facebook.com/rechtsdepesche" target="_blank"><i class="fa fa-facebook-f fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Twitter" class="btn" href="https://twitter.com/rechtsdepesche" target="_blank"><i class="fa fa-twitter fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Google+" class="btn" href="https://plus.google.com/106787790531732852388/posts" target="_blank"><i class="fa fa-google-plus fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf YouTube" class="btn" href="http://www.youtube.com/rechtsdepesche" target="_blank"><i class="fa fa-youtube fa-1x fa-fw"></i></a></li>
</aside>
<nav id="nav-secondary">
<ul id="menu-footer" class="nav nav-pills"><li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a title="Wir über uns" href="http://www.rechtsdepesche.de/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202"><a title="Pressemeldungen" href="http://www.rechtsdepesche.de/pressemeldungen/">Pressemeldungen</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="Mediadaten" href="http://www.rechtsdepesche.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-11825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11825"><a title="Kontakt" href="http://www.rechtsdepesche.de/kontakt/">Kontakt</a></li>
<li id="menu-item-11823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11823"><a title="Impressum" href="http://www.rechtsdepesche.de/impressum/">Impressum</a></li>
<li id="menu-item-11824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11824"><a title="Datenschutz" href="http://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-13690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13690"><a title="Nutzungsbedingungen" href="http://www.rechtsdepesche.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15197"><a title="Netiquette" href="http://www.rechtsdepesche.de/netiquette/">Netiquette</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Newsletter" href="http://www.rechtsdepesche.de/newsletter/">Newsletter</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15196"><a title="Schlagwortregister" href="http://www.rechtsdepesche.de/schlagwortregister/">Schlagwortregister</a></li>
<li id="menu-item-15200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a title="Heftarchiv" href="http://www.rechtsdepesche.de/verlag/heftarchiv/">Heftarchiv</a></li>
<li id="menu-item-15203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15203"><a title="Shop" href="http://shop.rechtsdepesche.de/">Shop</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23089"><a title="Fotostrecken" href="http://www.rechtsdepesche.de/fotostrecken/">Fotostrecken</a></li>
</ul></nav>
<div id="main-footer-to-top">
<a title="Nach oben" class="btn" href="#top">Nach oben</a>
</div>
</footer>
</div>
</div>
				
				<script src="http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '/datenschutz/');
				  });
				</script>
				<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.rechtsdepesche.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
