<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="author" content="Redaktion Rechtsdepesche">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ethikrat lehnt Eizellspende aus dem Ausland ab | Rechtsdepesche</title>
<meta name="description" content="Der Ethikrat diskutierte am 22. März über den neuesten Trend der Eizellspende im Ausland. Welche Folgen hat das Verfahren für Spender und Empfänger?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rechtsdepesche.de/ethikrat-lehnt-eizellspende-aus-dem-ausland-ab/" />
<link rel="publisher" href="https://plus.google.com/106787790531732852388/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ethikrat lehnt Eizellspende aus dem Ausland ab | Rechtsdepesche" />
<meta property="og:description" content="Der Ethikrat diskutierte am 22. März über den neuesten Trend der Eizellspende im Ausland. Welche Folgen hat das Verfahren für Spender und Empfänger?" />
<meta property="og:url" content="http://www.rechtsdepesche.de/ethikrat-lehnt-eizellspende-aus-dem-ausland-ab/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="Deutscher Ethikrat" />
<meta property="article:tag" content="Reproduktionsmedizin" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2017-03-28T12:00:05+02:00" />
<meta property="article:modified_time" content="2017-03-28T14:00:42+02:00" />
<meta property="og:updated_time" content="2017-03-28T14:00:42+02:00" />
<meta property="fb:admins" content="100005723208568" />
<meta property="og:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Ethikrat diskutierte am 22. März über den neuesten Trend der Eizellspende im Ausland. Welche Folgen hat das Verfahren für Spender und Empfänger?" />
<meta name="twitter:title" content="Ethikrat lehnt Eizellspende aus dem Ausland ab | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="http://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="http://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Ethikrat lehnt Eizellspende aus dem Ausland ab Kommentar-Feed" href="http://www.rechtsdepesche.de/ethikrat-lehnt-eizellspende-aus-dem-ausland-ab/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rechtsdepesche.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=7289b050c98798696248492ba0ab332b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:300|Roboto:300|Roboto:700|Roboto:normal|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.css?ver=7289b050c98798696248492ba0ab332b' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-56724200-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.5'></script>
<link rel='https://api.w.org/' href='http://www.rechtsdepesche.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rechtsdepesche.de/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.rechtsdepesche.de/?p=25627' />
<link rel="alternate" type="application/json+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fethikrat-lehnt-eizellspende-aus-dem-ausland-ab%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fethikrat-lehnt-eizellspende-aus-dem-ausland-ab%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.5.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { min-width:1px; max-width:302px; }
	.b-2 { margin:3px 1px 1px 1px; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<style type="text/css">
</style>
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rechtsdepesche.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --><link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" />
</head>
<body class="post-template-default single single-post postid-25627 single-format-standard">
<header id="header" class="container-fluid">
<div id="header-toggle-area" class="container">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<div id="header-datetime">
<time datetime="2017-03-28T17:58:06+00:00">Dienstag, 28. März 2017</time>
</div>
</div>
<nav id="nav-primary" class="navbar">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="nav-primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form" action="http://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="http://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle">News</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4455"><a title="Aktuell" href="http://www.rechtsdepesche.de/aktuell/">Aktuell</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Aus der Rechtsprechung" href="http://www.rechtsdepesche.de/aktuell/rechtsprechung/">Aus der Rechtsprechung</a></li>
	<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="http://www.rechtsdepesche.de/aktuell/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="http://www.rechtsdepesche.de/aktuell/technologie/">Technologie</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="http://www.rechtsdepesche.de/aktuell/im-gespraech/">Im Gespräch</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="Kongressberichte" href="http://www.rechtsdepesche.de/aktuell/kongressberichte/">Kongressberichte</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="http://www.rechtsdepesche.de/wissen/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a title="Quiz" href="http://www.rechtsdepesche.de/wissen/quiz/">Quiz</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="http://www.rechtsdepesche.de/wissen/leserforum/">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17481" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17481"><a title="Gesundheitsökonomie" href="http://www.rechtsdepesche.de/themengebiet/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
	<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17351"><a title="Versicherungsschutz rund um die Arztpraxis" href="http://www.rechtsdepesche.de/themengebiet/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li>
	<li id="menu-item-17353" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17353"><a title="Personal" href="http://www.rechtsdepesche.de/themengebiet/personal/">Personal</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17352"><a title="Veranstaltung" href="http://www.rechtsdepesche.de/themengebiet/veranstaltung/">Veranstaltung</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="http://www.rechtsdepesche.de/videos/">Videos</a></li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" href="http://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="content-wrapper">
<div id="content" class="container">
<main id="main">
<article class="article post-25627 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-deutscher-ethikrat tag-reproduktionsmedizin">
<h1>
<span class="kicker">Reproduktionsmedizin</span>
<span class="title entry-title">Ethikrat lehnt Eizellspende aus dem Ausland ab</span>
</h1>
<p class="entry-excerpt">Im Rahmen einer öffentlichen Abendveranstaltung diskutierte der Deutsche Ethikrat am 22. März Fragen der Eizellspende im Ausland und der Konsequenzen dieser Praxis im Inland. Oftmals bleiben die Eizellspenderinnen für die Kinder anonym, was in psychosozialer Hinsicht hochproblematisch sein kann.</p><div class="byline" aria-hidden="true">
<a href="http://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;&nbsp;|&nbsp;&nbsp;<time datetime="2017-03-28T12:00:05+00:00">28. März 2017</time>&nbsp;&nbsp;|&nbsp;&nbsp;<span>Lesezeit ~ 2 Min.</span></div>
<div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fethikrat-lehnt-eizellspende-aus-dem-ausland-ab%2F&title=Reproduktionsmedizin%3A+Ethikrat+lehnt+Eizellspende+aus+dem+Ausland+ab" class="btn btn-social btn-social-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Reproduktionsmedizin%3A+Ethikrat+lehnt+Eizellspende+aus+dem+Ausland+ab+http%3A%2F%2Fwww.rechtsdepesche.de%2Fethikrat-lehnt-eizellspende-aus-dem-ausland-ab%2F" class="btn btn-social btn-social-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fethikrat-lehnt-eizellspende-aus-dem-ausland-ab%2F" class="btn btn-social btn-social-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div><figure id="attachment_25631"  class="caption alignnone"><img class="lazy lazy-hidden size-full wp-image-25631" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie.jpg" alt="Eizellspende, Befruchtung" width="960" height="540" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie-30x17.jpg 30w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="size-full wp-image-25631" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie.jpg" alt="Eizellspende, Befruchtung" width="960" height="540" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/03/dreamstime_m_66614073-Kopie-30x17.jpg 30w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><span>Der Import und die Befruchtung fremder, menschlicher Eizellen ist in Deutschland verboten, im Ausland jedoch teilweise erlaubt (Symbolbild).</span><span class="caption-contribution">Rmbarricarte/Dreamstime.com</span></figcaption></figure>
<p>Immer wieder nehmen Paare Angebote von Kliniken im Ausland wahr, um ihren Kinderwunsch mithilfe von Reproduktionstechnologien zu erfüllen, die in Deutschland verboten sind. Dazu gehört auch die Eizellspende. Da in vielen der Länder, in die Kinderwunschpaare reisen, die Eizellspenderinnen anonym sind, wird den auf diese Weise gezeugten Kindern die Wahrnehmung ihres elementaren Rechts auf Wissen um die eigene Herkunft verwehrt. Zwar können die Eltern ihr Kind über die Art seiner Entstehung aufklären, aber das Faktum der Anonymität können sie nicht ändern, was in psychosozialer Hinsicht hochproblematisch sein kann.</p><div class="g g-6"><div class="g-single a-40"><aside class="billboard"><span>Anzeige</span><a onClick="ga('send','event','banner','click','[728x90] JHC 2017',1,{'nonInteraction':1});" href="https://www.xing-events.com/JHC2017.html" target="_blank" rel="nofollow" title="JHC 2017"><img class="lazy lazy-hidden" onload="ga('send','event','banner','impression','[728x90] JHC 2017',2,{'nonInteraction':1});" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/banners/728x90_jhc-2017-superbanner.jpg" alt="JHC 2017"><noscript><img onload="ga('send','event','banner','impression','[728x90] JHC 2017',2,{'nonInteraction':1});" src="http://www.rechtsdepesche.de/wordpress/wp-content/banners/728x90_jhc-2017-superbanner.jpg" alt="JHC 2017"></noscript></a></aside></div></div>
<p>In seinem Grußwort betonte Peter Dabrock, der Vorsitzende des <a href="http://www.ethikrat.org/" target="_blank">Deutschen Ethikrates</a>, man müsse „Fragen der Gestaltung und damit auch der rechtlichen Gestaltung unserer Gesellschaft im Blick behalten, freiheitsfunktional und sensibel für besonders vulnerable Menschen und Gruppen“. Vor diesem Hintergrund müsse man sich auch die Frage stellen: „Ist es eigentlich fair und nachvollziehbar, wenn wir Samen- und Embryospende erlauben oder als rechtlich möglich ansehen und die Eizellspende verbieten? Trägt diese Unterscheidung? Was begründet sie?“</p>
<h3>Ökonomische und rechtliche Asymmetrien</h3>
<p>Ratsmitglied Petra Thorn, die als Paar- und Familientherapeutin Frauen und Paare auch zu Fragen der Eizellspende berät, erläuterte, weshalb die Eizellspende ein sehr umstrittenes Verfahren ist: „Die Spenderinnen gehen aufgrund des erforderlichen medizinischen Eingriffs ein Risiko für die eigene Gesundheit ein. Zwischen den Empfängerpaaren und den Spenderinnen besteht ein Einkommensgefälle, und viele Frauen spenden wahrscheinlich nicht nur aus altruistischen, sondern auch finanziellen Gründen.“</p>
<aside class="marginal teaser-list"><article class="teaser post-19645 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-deutscher-ethikrat tag-krankenhaus tag-pflege"><a href="http://www.rechtsdepesche.de/ethikrat-fordert-verbesserte-pflegesituation/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Ethikrat fordert Pflegepersonalschlüssel in Kliniken" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620.jpg" class="attachment-full size-full wp-post-image" alt="Ethikrat fordert Pflegepersonalschlüssel in Kliniken" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Stellungnahme</span><span class="title entry-title">Ethikrat fordert Pflegepersonalschlüssel in Kliniken</span></h3></div></div></article></a><article class="teaser post-17689 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-deutscher-ethikrat tag-reproduktionsmedizin"><a href="http://www.rechtsdepesche.de/ethikrat-aeussert-sich-zur-embryoadoption/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Ethikrat äußert sich zur Embryoadoption" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225.jpg" class="attachment-full size-full wp-post-image" alt="Ethikrat äußert sich zur Embryoadoption" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Fortpflanzungsmedizin</span><span class="title entry-title">Ethikrat äußert sich zur Embryoadoption</span></h3></div></div></article></a></aside>
<p>Die Ethnologin Michi Knecht von der Universität Bremen berichtete über den Stand empirisch-ethnografischer Forschungen zur Frage der grenzüberschreitenden Reproduktionstechnologien sowohl aus der Perspektive der ins Ausland reisenden Paare mit Kinderwunsch als auch aus der Sicht der Frauen, die diese Dienstleistungen im Ausland anbieten. Die Weltkarten der internationalen Reproduktionsmedizin seien stark in Bewegung geraten und auf der Basis ökonomischer und rechtlicher Asymmetrien entständen große kommerzielle Märkte.</p>
<h3>Auch die Situation der ausländischen Eizellspenderinnen berücksichtigen</h3>
<p>Aus der Sicht der Familienforscherin Birgit Mayer-Lewis von der Otto-Friedrich-Universität Bamberg, die über die individuelle Perspektive und den gesellschaftlichen Kontext von Familien nach Eizellspenden referierte, ließen sich in den wenigen aus dem Ausland vorliegenden Studien keine Hinweise auf negative Auswirkungen einer mit einer Eizellspende einhergehenden „gespaltenen Mutterschaft“ auf die Kindes- und Familienentwicklung finden. Bei der Bewältigung des Familienalltags zeigten sich allerdings Probleme, vor allem hinsichtlich des Umgangs mit multipler Elternschaft, der Aufklärung des Kindes und der biografischen Integration der Zeugungsgeschichte.</p>
<p>Im folgenden von Ratsmitglied Andreas Lob-Hüdepohl moderierten Streitgespräch über den ethisch angemessenen Umgang mit den bestehenden Problemen diskutierten die Philosophin Susanne Lettow von der Freien Universität Berlin und die Medizinethikerin und stellvertretende Vorsitzende des Deutschen Ethikrates Claudia Wiesemann. Susanne Lettow forderte, dass die Diskussion über die mit dem „reproduktiven Reisen“ verbundenen ethischen Fragen nicht nur auf die Akteure im Inland fokussiert sein dürfe, sondern &#8211; ausgehend vom Prinzip der Gleichheit und der Kritik von Dominanzverhältnissen &#8211; die Situation der Eizellspenderinnen im Ausland einbeziehen müsse.</p>
<div class="source"><h4>Quelle:</h4> <span>presseportal.de</span></div><nav class="tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/deutscher-ethikrat/" title="Zeige alle Beiträge mit dem Schlagwort Deutscher Ethikrat" rel="tag">Deutscher Ethikrat</a></span><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/reproduktionsmedizin/" title="Zeige alle Beiträge mit dem Schlagwort Reproduktionsmedizin" rel="tag">Reproduktionsmedizin</a></span></nav><nav class="switch-back" aria-hidden="true"><a class="btn btn-default" href="http://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite <i class="fa fa-angle-double-right"></i></a></nav></article>
<section id="comments" class="panel panel-comment">
<div class="panel-heading" role="tab" id="comments-heading">
<h4 class="panel-title">
<a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body">
Noch keine Kommentare</a>
</h4>
</div>
<div id="comments-body" class="panel-collapse collapse " role="tabpanel" aria-labelledby="comments-heading">
<div class="panel-footer">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ethikrat-lehnt-eizellspende-aus-dem-ausland-ab/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3>			<form action="http://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea  id="27fa7a9219"  name="48b92a602f"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "4e60e176f7fad3e0300b3f96ffb55af8" );document.getElementById("27fa7a9219").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div>
<div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='25627' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
</div>
</section>
<div class='yarpp-related'>
<div class="clearfix">
<section class="teaser-block teaser-block-default">
<h2 class="section-title"><span>Auch interessant</span></h2>
<div class="teaser-row">
<article class="teaser teaser-box-transformer post-17689 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-deutscher-ethikrat tag-reproduktionsmedizin"><a href="http://www.rechtsdepesche.de/ethikrat-aeussert-sich-zur-embryoadoption/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225.jpg" class="attachment-full size-full wp-post-image" alt="Ethikrat äußert sich zur Embryoadoption" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2011/09/963183_90296151-e1435819956225-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Fortpflanzungsmedizin</span><span class="title entry-title">Ethikrat äußert sich zur Embryoadoption</span></h3></div></div></article></a><article class="teaser teaser-box-transformer post-19645 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-deutscher-ethikrat tag-krankenhaus tag-pflege"><a href="http://www.rechtsdepesche.de/ethikrat-fordert-verbesserte-pflegesituation/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620.jpg" class="attachment-full size-full wp-post-image" alt="Ethikrat fordert Pflegepersonalschlüssel in Kliniken" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/dreamstime_m_36792680-e1435775910620-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Stellungnahme</span><span class="title entry-title">Ethikrat fordert Pflegepersonalschlüssel in Kliniken</span></h3></div></div></article></a><article class="teaser teaser-box-transformer post-15893 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-berlin tag-deutscher-pflegerat tag-generalistik tag-pflegeausbildung"><a href="http://www.rechtsdepesche.de/deutsche-pflegerat-lehnt-moratorium-ab/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/2016_westerfellhaus-scharfenberg-steffens.jpg" class="attachment-full size-full wp-post-image" alt="Deutscher Pflegerat lehnt Moratorium ab" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/2016_westerfellhaus-scharfenberg-steffens.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/2016_westerfellhaus-scharfenberg-steffens-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/2016_westerfellhaus-scharfenberg-steffens-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/2016_westerfellhaus-scharfenberg-steffens-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/2016_westerfellhaus-scharfenberg-steffens-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Geplantes Pflegeberufsgesetz</span><span class="title entry-title">Deutscher Pflegerat lehnt Moratorium ab</span></h3></div></div></article></a></div>
</section>
</div>
</div>
</main>
<footer id="main-footer">
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<aside id="main-footer-social">
<a title="Folge uns auf Facebook" class="btn" href="https://www.facebook.com/rechtsdepesche" target="_blank"><i class="fa fa-facebook-f fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Twitter" class="btn" href="https://twitter.com/rechtsdepesche" target="_blank"><i class="fa fa-twitter fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Google+" class="btn" href="https://plus.google.com/106787790531732852388/posts" target="_blank"><i class="fa fa-google-plus fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf YouTube" class="btn" href="http://www.youtube.com/rechtsdepesche" target="_blank"><i class="fa fa-youtube fa-1x fa-fw"></i></a></li>
</aside>
<nav id="nav-secondary">
<ul id="menu-footer" class="nav nav-pills"><li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a title="Wir über uns" href="http://www.rechtsdepesche.de/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202"><a title="Pressemeldungen" href="http://www.rechtsdepesche.de/pressemeldungen/">Pressemeldungen</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="Mediadaten" href="http://www.rechtsdepesche.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-11825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11825"><a title="Kontakt" href="http://www.rechtsdepesche.de/kontakt/">Kontakt</a></li>
<li id="menu-item-11823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11823"><a title="Impressum" href="http://www.rechtsdepesche.de/impressum/">Impressum</a></li>
<li id="menu-item-11824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11824"><a title="Datenschutz" href="http://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-13690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13690"><a title="Nutzungsbedingungen" href="http://www.rechtsdepesche.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15197"><a title="Netiquette" href="http://www.rechtsdepesche.de/netiquette/">Netiquette</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Newsletter" href="http://www.rechtsdepesche.de/newsletter/">Newsletter</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15196"><a title="Schlagwortregister" href="http://www.rechtsdepesche.de/schlagwortregister/">Schlagwortregister</a></li>
<li id="menu-item-15200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a title="Heftarchiv" href="http://www.rechtsdepesche.de/verlag/heftarchiv/">Heftarchiv</a></li>
<li id="menu-item-15203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15203"><a title="Shop" href="http://shop.rechtsdepesche.de/">Shop</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23089"><a title="Fotostrecken" href="http://www.rechtsdepesche.de/fotostrecken/">Fotostrecken</a></li>
</ul></nav>
<div id="main-footer-to-top">
<a title="Nach oben" class="btn" href="#top">Nach oben</a>
</div>
</footer>
</div>
</div>
				
				<script src="http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '/datenschutz/');
				  });
				</script>
				<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js?ver=7289b050c98798696248492ba0ab332b'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=v3.6'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=v3.4.0'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js?ver=v1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js?ver=7289b050c98798696248492ba0ab332b'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js?ver=7289b050c98798696248492ba0ab332b'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js?ver=7289b050c98798696248492ba0ab332b'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
