<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="author" content="Redaktion Rechtsdepesche">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gerechte Bezahlung in der häuslichen Krankenpflege | Rechtsdepesche</title>
<meta name="description" content="Gerechte Bezahlung in der häuslichen Krankenpflege: Das fordert eine Petition, die an das Bundesministerium für Gesundheit eingereicht wurde."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rechtsdepesche.de/gerechte-bezahlung-haeusliche-krankenpflege/" />
<link rel="publisher" href="https://plus.google.com/106787790531732852388/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gerechte Bezahlung in der häuslichen Krankenpflege | Rechtsdepesche" />
<meta property="og:description" content="Gerechte Bezahlung in der häuslichen Krankenpflege: Das fordert eine Petition, die an das Bundesministerium für Gesundheit eingereicht wurde." />
<meta property="og:url" content="http://www.rechtsdepesche.de/gerechte-bezahlung-haeusliche-krankenpflege/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="Elisabeth Scharfenberg" />
<meta property="article:tag" content="Häusliche Pflege" />
<meta property="article:tag" content="Petition" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2016-12-21T11:10:11+01:00" />
<meta property="article:modified_time" content="2016-12-21T11:04:15+01:00" />
<meta property="og:updated_time" content="2016-12-21T11:04:15+01:00" />
<meta property="fb:admins" content="100005723208568" />
<meta property="og:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gerechte Bezahlung in der häuslichen Krankenpflege: Das fordert eine Petition, die an das Bundesministerium für Gesundheit eingereicht wurde." />
<meta name="twitter:title" content="Gerechte Bezahlung in der häuslichen Krankenpflege | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="http://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="http://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Gerechte Bezahlung in der häuslichen Krankenpflege Kommentar-Feed" href="http://www.rechtsdepesche.de/gerechte-bezahlung-haeusliche-krankenpflege/feed/" />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.rechtsdepesche.de/wp-json/' />

<link rel='shortlink' href='http://www.rechtsdepesche.de/?p=22733' />
<link rel="alternate" type="application/json+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { min-width:1px; max-width:302px; }
	.b-2 { margin:3px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" />
</head>
<body class="post-template-default single single-post postid-22733 single-format-standard">
<header id="site-header">
<div class="container-fluid">
<div id="site-header-toggle-area" class="container">
<div class="row">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a id="site-header-logo-link" href="http://www.rechtsdepesche.de"><div></div></a>
<div id="site-header-datetime">
<time datetime="2016-12-21T11:12:50+00:00">Mittwoch, 21. Dezember 2016</time>
</div>
</div>
</div>
</div>
<nav id="nav-primary" class="navbar container-fluid">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="nav-primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form" action="http://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="http://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle">News</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4455"><a title="Aktuell" href="http://www.rechtsdepesche.de/aktuell/">Aktuell</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Aus der Rechtsprechung" href="http://www.rechtsdepesche.de/rechtsprechung/">Aus der Rechtsprechung</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="http://www.rechtsdepesche.de/im-gespraech/">Im Gespräch</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a title="Kongressberichte" href="http://www.rechtsdepesche.de/kongressberichte/">Kongressberichte</a></li>
	<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5732"><a title="Fotostrecken" href="http://www.rechtsdepesche.de/fotostrecken/">Fotostrecken</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="http://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="http://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17481" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17481"><a title="Gesundheitsökonomie" href="http://www.rechtsdepesche.de/themengebiet/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
	<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17351"><a title="Versicherungsschutz rund um die Arztpraxis" href="http://www.rechtsdepesche.de/themengebiet/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li>
	<li id="menu-item-17353" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17353"><a title="Personal" href="http://www.rechtsdepesche.de/themengebiet/personal/">Personal</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17352"><a title="Veranstaltung" href="http://www.rechtsdepesche.de/themengebiet/veranstaltung/">Veranstaltung</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="http://www.rechtsdepesche.de/videos/">Videos</a></li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" href="http://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="site-body">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8">
<article class="article panel panel-default post-22733 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-elisabeth-scharfenberg tag-haeusliche-pflege tag-petition">
<div class="panel-body">
<h1>
<span class="kicker">Petition</span>
<span class="title entry-title">Gerechte Bezahlung in der häuslichen Krankenpflege</span>
</h1>
<p class="entry-excerpt">Am letzten Mittwoch hat der Petitionsausschuss des Bundestags eine Petition für die gerechte Bezahlung in der häuslichen Krankenpflege an das Bundesministerium für Gesundheit geschickt. Die Partei Bündnis 90/Die Grünen unterstützt die Petition.</p><div class="article-inner-wrapper" aria-hidden="true"><div class="article-meta"><a href="http://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author"><img alt="" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/05/redaktion-rechtsdepesche-90x90.jpg" class="avatar avatar-40" width="40" height="40"></a><span><span>Von <a href="http://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a> </span><span>am <time datetime="2016-12-21T11:10:11+00:00">21. Dezember 2016</time></span></span></div></div><div class="article-inner-wrapper" aria-hidden="true"><div class="article-sharing"><ul class="social-button-list"><li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F&title=Petition%3A+Gerechte+Bezahlung+in+der+h%C3%A4uslichen+Krankenpflege" class="btn btn-social-facebook" title="Teile diesen Beitrag auf  Facebook"><i class="fa fa-facebook fa-fw"></i></a></li><li><a target="_blank" href="http://twitter.com/home?status=Petition%3A+Gerechte+Bezahlung+in+der+h%C3%A4uslichen+Krankenpflege+http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F" class="btn btn-social-twitter" title="Teile diesen Beitrag auf  Twitter"><i class="fa fa-twitter fa-fw"></i></a></li><li><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F" class="btn btn-social-google-plus" title="Teile diesen Beitrag auf  Google+"><i class="fa fa-google-plus fa-fw"></i></a></li><li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F&title=Petition%3A+Gerechte+Bezahlung+in+der+h%C3%A4uslichen+Krankenpflege&source=[SOURCE/DOMAIN]" class="btn btn-social-linkedin" title="Teile diesen Beitrag auf  LinkedIn"><i class="fa fa-linkedin fa-fw"></i></a></li><li><a target="_blank" href="http://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F" class="btn btn-social-xing" title="Teile diesen Beitrag auf  XING"><i class="fa fa-xing fa-fw"></i></a></li></ul></div></div><figure id="attachment_22734"  class="caption alignnone"><img class="size-full wp-image-22734" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie.jpg" alt="häusliche Krankenpflege, Petition" width="960" height="540" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie-30x17.jpg 30w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption><span>In der häuslichen Krankenpflege sind die Arbeitsbedingungen schlecht. Eine Petition soll das nun ändern.</span> <span class="caption-contribution">Bild: Alexraths, Dreamstime.com</span></figcaption></figure>
<p>Mit der Petition einher geht die Forderung an die Bundesregierung, eine klare Gesetzeslage zu schaffen, welche die Krankenkassen dazu verpflichtet, Tariflöhne auch in der häuslichen Krankenpflege zu bezahlen. <strong>Seit Jahren bleibt die Vergütung der Krankenkassen hinter den wahren Kosten zurück, sodass zahlreiche Sozialeinrichtungen dauerhaft um ihre Existenz fürchten müssen.</strong> Außerdem sind die niedrigen Löhne eine Gefahr für die qualifizierte häusliche Pflege. Das dritte Pflegestärkungsgesetz hat tarifliche Bezahlung in der ambulanten und stationären Pflege festgesetzt, während die häusliche Krankenpflege benachteiligt bleibt, heißt es weiter in der Petition.<br />
<aside class="inline-content inline-content-teaser-list"><ul><li><a href="http://www.rechtsdepesche.de/dbfk-fordert-gesetzliche-pflegepersonalstandards/" title="Mehr"><article class="teaser post-20423 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-deutscher-ethikrat tag-personalmangel tag-pflegepersonal tag-pflegequalitaet" ><div class="teaser-image"><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-160x90.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="Pflegepersonal auf dem Flur." data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /><noscript><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-160x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pflegepersonal auf dem Flur." srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/dreamstime_m_33922642-Kopie.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><span></span></div><div class="teaser-content"><h4><span class="kicker">Patienten- und Mitarbeitersicherheit</span><span class="title entry-title">DBfK fordert gesetzliche Pflegepersonalstandards</span></h4></div></article></a></li><li><a href="http://www.rechtsdepesche.de/arbeitsbelastung-deutsche-sind-am-limit/" title="Mehr"><article class="teaser post-18756 post type-post status-publish format-standard has-post-thumbnail hentry category-personal tag-arbeitsbelastung tag-stress" ><div class="teaser-image"><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-160x90.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="XXX" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /><noscript><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-160x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="XXX" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_38555695.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><span></span></div><div class="teaser-content"><h4><span class="kicker">Zu viel Stress, zu wenig Erholung</span><span class="title entry-title">Deutsche Arbeitnehmer sind am Limit</span></h4></div></article></a></li></ul></aside></p>
<p>Das Verhalten der Regierungsfraktion sei symptomatisch für die Politik der Großen Koalition, so Elisabeth Scharfenberg, Abgeordnete der Partei Bündnis 90/Die Grünen. Es fehle ein eindeutiges und klares Bekenntnis, das sowohl die Pflegekräfte als auch die Betroffenen so dringend bräuchten. <strong>Die Petition hätte die höchste Priorität und ein stärkeres Votum in Richtung Bundesregierung verdient.</strong> Im Bereich der Pflege bestehe dringender Handlungsbedarf, denn die Pflegekräfte hätten einen wertschätzenden Lohn und alle Menschen eine menschenwürdige Pflege verdient. <strong>Unangemessen niedrige Vergütungen gefährdeten aber eine qualifizierte häusliche Pflege.</strong> Zu wenig Geld, zu wenig Zeit und zu wenig Personal führten in eine Spirale aus belastenden Arbeitsbedingungen, die es den Pflegekräften schwer mache, ihren Beruf dauerhaft auszuüben und dabei gesund zu bleiben. Auf diese Weise verschärfe sich der Fachkräftemangel in der Pflege weiter.</p>
<p class="entry-source">Quelle: elisabeth-scharfenberg.de, station24.de</p>
<aside class="inline-content inline-content-teaser-list"><ul><li><a href="http://www.rechtsdepesche.de/carl-remigius-medical-school-und-avanti-gmbh-schliessen-neue-kooperation/" title="Mehr"><article class="teaser post-20796 post type-post status-publish format-standard has-post-thumbnail hentry category-personal tag-akademisierung tag-avanti tag-personalentwicklung tag-pflege tag-studium tag-weiterbildung" ><div class="teaser-image"><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-160x90.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="XXX" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /><noscript><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-160x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="XXX" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/dreamstime_m_44002507_2.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><span></span></div><div class="teaser-content"><h4><span class="kicker">Akademisierung der Pflege (Teil 1)</span><span class="title entry-title">Carl Remigius Medical School und avanti GmbH schließen neue Kooperation</span></h4></div></article></a></li><li><a href="http://www.rechtsdepesche.de/leben-und-arbeiten-in-der-schweiz-teil-1/" title="Mehr"><article class="teaser post-19514 post type-post status-publish format-standard has-post-thumbnail hentry category-personal tag-arbeitsmigration tag-pflegepersonal tag-schweiz" ><div class="teaser-image"><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-160x90.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail wp-post-image" alt="XXX" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /><noscript><img width="160" height="90" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-160x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="XXX" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824-320x180.jpg 320w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_46866824.jpg 960w" sizes="(max-width: 160px) 100vw, 160px" /></noscript><span></span></div><div class="teaser-content"><h4><span class="kicker">Arbeitsmarkt in der Pflege</span><span class="title entry-title">Eine berufliche Alternative: Leben und Arbeiten in der Schweiz, Teil 1</span></h4></div></article></a></li></ul></aside>
<div class="article-inner-wrapper" aria-hidden="true"><div class="article-link-back"><a class="btn btn-default" href="http://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite</a></div></div><div class="article-inner-wrapper" aria-hidden="true"><div class="article-sharing"><ul class="social-button-list"><li><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F&title=Petition%3A+Gerechte+Bezahlung+in+der+h%C3%A4uslichen+Krankenpflege" class="btn btn-social-facebook" title="Teile diesen Beitrag auf  Facebook"><i class="fa fa-facebook fa-fw"></i></a></li><li><a target="_blank" href="http://twitter.com/home?status=Petition%3A+Gerechte+Bezahlung+in+der+h%C3%A4uslichen+Krankenpflege+http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F" class="btn btn-social-twitter" title="Teile diesen Beitrag auf  Twitter"><i class="fa fa-twitter fa-fw"></i></a></li><li><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F" class="btn btn-social-google-plus" title="Teile diesen Beitrag auf  Google+"><i class="fa fa-google-plus fa-fw"></i></a></li><li><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F&title=Petition%3A+Gerechte+Bezahlung+in+der+h%C3%A4uslichen+Krankenpflege&source=[SOURCE/DOMAIN]" class="btn btn-social-linkedin" title="Teile diesen Beitrag auf  LinkedIn"><i class="fa fa-linkedin fa-fw"></i></a></li><li><a target="_blank" href="http://www.xing.com/social_plugins/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fgerechte-bezahlung-haeusliche-krankenpflege%2F" class="btn btn-social-xing" title="Teile diesen Beitrag auf  XING"><i class="fa fa-xing fa-fw"></i></a></li></ul></div></div></div><div class="panel-footer"><h3><span>Schlagworte</span></h3><nav><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/haeusliche-pflege/" title="Zeige alle Beiträge mit dem Schlagwort Häusliche Pflege" rel="tag">Häusliche Pflege</a></span><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/petition/" title="Zeige alle Beiträge mit dem Schlagwort Petition" rel="tag">Petition</a></span></nav</div></article>
</div>
<aside id="site-sidebar" class="col-xs-12 col-sm-4 col-md-4 col-lg-4 hidden-print">
<div class="sidebar-widget widget_text ">			<div class="textwidget"><!-- Fehler, die Anzeige steht zu diesem Zeitpunkt nicht zur Verfügung aufgrund der Zeitplan / Geolocation Einschränkungen! --></div>
		</div><div class="sidebar-widget widget_recent_entries "><h3 class="">Neueste Beiträge</h3><ol><li><span><a href="http://www.rechtsdepesche.de/gerechte-bezahlung-haeusliche-krankenpflege/" title="Mehr"><span class="kicker">Petition</span> <span class="title">Gerechte Bezahlung in der häuslichen Krankenpflege</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/fehlerhafte-magen-op-einer-patientin-krankenhaus-muss-haften/" title="Mehr"><span class="kicker">Urteil des OLG Hamm</span> <span class="title">Fehlerhafte Magen-OP einer Patientin: Krankenhaus muss haften</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/rueckenmark-forschung-erhaelt-1-3-millionen-euro/" title="Mehr"><span class="kicker">Vorbild Zebrafisch</span> <span class="title">Rückenmarksforschung erhält 1,3 Millionen Euro</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/mit-alzheimer-patienten-durch-die-weihnachtszeit/" title="Mehr"><span class="kicker">Integration</span> <span class="title">Mit Alzheimer-Patienten durch die Weihnachtszeit</span></a></span></li><li><span><a href="http://www.rechtsdepesche.de/bestechung-im-gesundheitswesen-neu-definiert/" title="Mehr"><span class="kicker">Strafrechtsänderung</span> <span class="title">Bestechung im Gesundheitswesen neu definiert</span></a></span></li></ol></div><div class="sidebar-widget widget_text ">			<div class="textwidget"><aside class="billboard"><div class="row"><div class="col-12"><span>Anzeige</span><div class="g g-2"><div class="g-col b-2 a-5"><a onClick="ga('send','event','banner','click','[300x090] Werner Schell',1,{'nonInteraction':1});" href="http://www.wernerschell.de/?utm_source=rechtsdepesche&utm_medium=banner&utm_content=homepage&utm_campaign=sidebar-links" target="_blank" rel="nofollow"><img onload="ga('send','event','banner','impression','[300x090] Werner Schell',2,{'nonInteraction':1});" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/12/propflege-300x90.jpg"  alt="[300x090] Werner Schell"></a></div></div><div class="g g-2"><div class="g-col b-2 a-6"><a onClick="ga('send','event','banner','click','[300x090] PWG-Seminare',1,{'nonInteraction':1});" href="http://www.pwg-seminare.de/?utm_source=rechtsdepesche&utm_medium=banner&utm_content=homepage&utm_campaign=sidebar-links"  target="_blank" rel="nofollow"><img onload="ga('send','event','banner','impression','[300x090] PWG-Seminare',2,{'nonInteraction':1});" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/12/pwg-seminare-300x90.jpg"  alt="[300x090] PWG-Seminare"></a></div></div></div></div></aside></div>
		</div></aside>
</div>
</div>
<div class="container">
<section id="comments" class="panel panel-default">
<div class="panel-heading" role="tab" id="comments-heading">
<h4 class="panel-title">
<a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body">
Noch keine Kommentare.</a>
</h4>
</div>
<div id="comments-body" class="panel-collapse collapse " role="tabpanel" aria-labelledby="comments-heading">
<div class="panel-footer">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gerechte-bezahlung-haeusliche-krankenpflege/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3>			<form action="http://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea id="comment" class="form-control" name="9d1c1-comment" placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div>
<div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='22733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
</div>
</section>
<div class='yarpp-related'>
<section class="teaser-block teaser-block-default">
<h2 class="section-title"><span>Auch interessant</span></h2>
<div class="teaser-row">
<article class="teaser teaser-box-transformer post-4185 post type-post status-publish format-standard has-post-thumbnail hentry category-leserforum tag-behandlungspflege tag-katheterisierung" ><a href="http://www.rechtsdepesche.de/katheterwechsel-in-der-haeuslichen-krankenpflege/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Katheterwechsel in der häuslichen Krankenpflege" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510.jpg" class="attachment-full size-full wp-post-image" alt="Katheterwechsel in der häuslichen Krankenpflege" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2013/03/Cystofix-e1435775392510-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Leser-Forum</span><span class="title entry-title">Katheterwechsel in der häuslichen Krankenpflege</span></h3></div></div></a></article><article class="teaser teaser-box-transformer post-10370 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-abrechnung tag-franz-wagner tag-gleichbehandlung tag-karl-josef-laumann tag-studie tag-teilzeitarbeit" ><a href="http://www.rechtsdepesche.de/ungleiche-bezahlung-und-unfreiwillige-teilzeit-in-der-altenpflege/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Laumann kritisiert ungleiche Bezahlung in der Altenpflege" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565.jpg" class="attachment-full size-full wp-post-image" alt="Laumann kritisiert ungleiche Bezahlung in der Altenpflege" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_karl-josef-laumann-e1435768574565-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Neue Studie</span><span class="title entry-title">Laumann kritisiert ungleiche Bezahlung in der Altenpflege</span></h3></div></div></a></article><article class="teaser teaser-box-transformer post-844 post type-post status-publish format-standard has-post-thumbnail hentry category-leserforum tag-ambulante-pflege" ><a href="http://www.rechtsdepesche.de/krankenpflege-durch-laien/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Krankenpflege durch Laien" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972.jpg" class="attachment-full size-full wp-post-image" alt="Krankenpflege durch Laien" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2005/09/fiat-500-pflegedienst-e1435819706972-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Leser-Forum</span><span class="title entry-title">Krankenpflege durch Laien</span></h3></div></div></a></article></div>
</section>
</div>
</div>
</div>
<footer id="site-footer">
<div id="site-footer-level1" class="container-fluid">
<div class="container">
<aside id="site-footer-logo-link">
<a href="http://www.rechtsdepesche.de"><div></div></a>
</aside>
<nav id="nav-secondary">
<ul id="menu-footer" class="nav nav-pills"><li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a title="Wir über uns" href="http://www.rechtsdepesche.de/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202"><a title="Pressemeldungen" href="http://www.rechtsdepesche.de/pressemeldungen/">Pressemeldungen</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a title="Mediadaten" href="http://www.rechtsdepesche.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-11825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11825"><a title="Kontakt" href="http://www.rechtsdepesche.de/kontakt/">Kontakt</a></li>
<li id="menu-item-11823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11823"><a title="Impressum" href="http://www.rechtsdepesche.de/impressum/">Impressum</a></li>
<li id="menu-item-11824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11824"><a title="Datenschutz" href="http://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-13690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13690"><a title="Nutzungsbedingungen" href="http://www.rechtsdepesche.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15197"><a title="Netiquette" href="http://www.rechtsdepesche.de/netiquette/">Netiquette</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a title="Newsletter" href="http://www.rechtsdepesche.de/newsletter/">Newsletter</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15196"><a title="Schlagwortregister" href="http://www.rechtsdepesche.de/schlagwortregister/">Schlagwortregister</a></li>
<li id="menu-item-15200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a title="Heftarchiv" href="http://www.rechtsdepesche.de/verlag/heftarchiv/">Heftarchiv</a></li>
<li id="menu-item-15203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15203"><a title="Shop" href="http://shop.rechtsdepesche.de/">Shop</a></li>
</ul></nav>
<aside id="site-footer-follow-me">
<h3>Folge Rechtsdepesche auf:</h3>
<ul class="social-button-list">
<li><a title="Rechtsdepesche auf Facebook" class="btn btn-social-facebook btn-lg" href="https://www.facebook.com/Rechtsdepesche" target="_blank"><i class="fa fa-facebook-f fa-1x fa-fw"></i></a></li>
<li><a title="Rechtsdepesche auf Twitter" class="btn btn-social-twitter btn-lg" href="https://twitter.com/rechtsdepesche" target="_blank"><i class="fa fa-twitter fa-1x fa-fw"></i></a></li>
<li><a title="Rechtsdepesche auf Google+" class="btn btn-social-google-plus btn-lg" href="https://plus.google.com/106787790531732852388/posts" target="_blank"><i class="fa fa-google-plus fa-1x fa-fw"></i></a></li>
<li><a title="Rechtsdepesche auf YouTube" class="btn btn-social-youtube btn-lg" href="http://www.youtube.com/Rechtsdepesche" target="_blank"><i class="fa fa-youtube fa-1x fa-fw"></i></a></li>
</ul>
</aside>
</div>
</div>
<div id="site-footer-level2" class="container-fluid">
<div class="container">
<aside id="site-footer-top-button">
<a title="Nach oben" class="btn" href="#top">Nach oben</a>
</aside>
</div>
</div>
</footer>
				
				<script src="http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '/datenschutz/');
				  });
				</script>
				<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/jquery-1.11.3.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
