<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="author" content="Redaktion Rechtsdepesche">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.rechtsdepesche.de/wordpress/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Studie belegt Unterversorgung von Anziehhilfen | Rechtsdepesche</title>
<meta name="description" content="Eine Anziehhilfe für Kompressionsstrümpfe unterstützt vor allem adipöse Patienten und Patienten mit Begleiterkrankungen und fördert so die Therapietreue."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rechtsdepesche.de/studie-belegt-unterversorgung-von-anziehhilfen/" />
<link rel="publisher" href="https://plus.google.com/106787790531732852388/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Studie belegt Unterversorgung von Anziehhilfen | Rechtsdepesche" />
<meta property="og:description" content="Eine Anziehhilfe für Kompressionsstrümpfe unterstützt vor allem adipöse Patienten und Patienten mit Begleiterkrankungen und fördert so die Therapietreue." />
<meta property="og:url" content="http://www.rechtsdepesche.de/studie-belegt-unterversorgung-von-anziehhilfen/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="Kompressionsbandagierung" />
<meta property="article:tag" content="Kompressionstherapie" />
<meta property="article:section" content="Gesundheitsökonomie" />
<meta property="article:published_time" content="2017-02-24T10:00:48+01:00" />
<meta property="article:modified_time" content="2017-02-21T14:30:23+01:00" />
<meta property="og:updated_time" content="2017-02-21T14:30:23+01:00" />
<meta property="fb:admins" content="100005723208568" />
<meta property="og:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/bild2_medi_butler_anprobe_m_19874.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Eine Anziehhilfe für Kompressionsstrümpfe unterstützt vor allem adipöse Patienten und Patienten mit Begleiterkrankungen und fördert so die Therapietreue." />
<meta name="twitter:title" content="Studie belegt Unterversorgung von Anziehhilfen | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/bild2_medi_butler_anprobe_m_19874.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="http://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="http://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Studie belegt Unterversorgung von Anziehhilfen Kommentar-Feed" href="http://www.rechtsdepesche.de/studie-belegt-unterversorgung-von-anziehhilfen/feed/" />
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:300|Roboto:300|Roboto:700|Roboto:normal|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	  __gaTracker('create', 'UA-56724200-1', 'auto');
  __gaTracker('set', 'forceSSL', true);
  __gaTracker('set', 'anonymizeIp', true);
  __gaTracker('require', 'displayfeatures');
  __gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://www.rechtsdepesche.de/wp-json/' />

<link rel='shortlink' href='http://www.rechtsdepesche.de/?p=24769' />
<link rel="alternate" type="application/json+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fstudie-belegt-unterversorgung-von-anziehhilfen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fstudie-belegt-unterversorgung-von-anziehhilfen%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { min-width:1px; max-width:302px; }
	.b-2 { margin:3px 1px 1px 1px; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<style type="text/css">
</style>
	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" />
</head>
<body class="post-template-default single single-post postid-24769 single-format-standard">
<header id="header" class="container-fluid">
<div id="header-toggle-area" class="container">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<div id="header-datetime">
<time datetime="2017-02-24T12:30:37+00:00">Freitag, 24. Februar 2017</time>
</div>
</div>
<nav id="nav-primary" class="navbar">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="nav-primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form" action="http://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a href="http://www.rechtsdepesche.de/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/', 'Start');" title="Start">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle">News</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="http://www.rechtsdepesche.de/aktuell/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/aktuell/', 'Aktuell');" title="Aktuell">Aktuell</a></li>
	<li id="menu-item-23087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23087"><a href="http://www.rechtsdepesche.de/politik/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/politik/', 'Politik');" title="Politik">Politik</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a href="http://www.rechtsdepesche.de/rechtsprechung/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/rechtsprechung/', 'Aus der Rechtsprechung');" title="Aus der Rechtsprechung">Aus der Rechtsprechung</a></li>
	<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a href="http://www.rechtsdepesche.de/blaulicht/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/blaulicht/', 'Blaulicht');" title="Blaulicht">Blaulicht</a></li>
	<li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a href="http://www.rechtsdepesche.de/technologie/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/technologie/', 'Technologie');" title="Technologie">Technologie</a></li>
	<li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a href="http://www.rechtsdepesche.de/im-gespraech/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/im-gespraech/', 'Im Gespräch');" title="Im Gespräch">Im Gespräch</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.rechtsdepesche.de/kongressberichte/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/kongressberichte/', 'Kongressberichte');" title="Kongressberichte">Kongressberichte</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a href="http://www.rechtsdepesche.de/wissen/fuenf-fakten/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/wissen/fuenf-fakten/', '5 Fakten');" title="5 Fakten">5 Fakten</a></li>
	<li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a href="http://www.rechtsdepesche.de/wissen/quiz/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/wissen/quiz/', 'Quiz');" title="Quiz">Quiz</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.rechtsdepesche.de/wissen/leserforum/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/wissen/leserforum/', 'Leser-Forum');" title="Leser-Forum">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17481" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17481"><a href="http://www.rechtsdepesche.de/themengebiet/gesundheitsoekonomie/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/themengebiet/gesundheitsoekonomie/', 'Gesundheitsökonomie');" title="Gesundheitsökonomie">Gesundheitsökonomie</a></li>
	<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17351"><a href="http://www.rechtsdepesche.de/themengebiet/versicherungsschutz/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/themengebiet/versicherungsschutz/', 'Versicherungsschutz rund um die Arztpraxis');" title="Versicherungsschutz rund um die Arztpraxis">Versicherungsschutz rund um die Arztpraxis</a></li>
	<li id="menu-item-17353" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17353"><a href="http://www.rechtsdepesche.de/themengebiet/personal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/themengebiet/personal/', 'Personal');" title="Personal">Personal</a></li>
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-themengebiet menu-item-17352"><a href="http://www.rechtsdepesche.de/themengebiet/veranstaltung/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/themengebiet/veranstaltung/', 'Veranstaltung');" title="Veranstaltung">Veranstaltung</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.rechtsdepesche.de/videos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/videos/', 'Videos');" title="Videos">Videos</a></li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a href="http://shop.rechtsdepesche.de" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://shop.rechtsdepesche.de', 'Shop');" title="Shop">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a href="http://login.rechtsdepesche.de" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://login.rechtsdepesche.de', 'Datenbank');" title="Datenbank" target="_blank">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="content-wrapper">
<div id="content" class="container">
<main id="main">
<article class="article post-24769 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitsoekonomie tag-kompressionsbandagierung tag-kompressionstherapie">
<h1>
<span class="kicker">Kompressionstherapie</span>
<span class="title entry-title">Studie belegt Unterversorgung von Anziehhilfen</span>
</h1>
<p class="entry-excerpt">Eine Folgeanalyse der mediven Beobachtungsstudie zur Kompressionstherapie zeigt, dass Anziehhilfen für medizinische Kompressionsstrümpfe (MKS) zu selten verordnet wurden. Wenn eine Anziehhilfe verordnet wurde, so war die Tragefrequenz der Kompressionsstrümpfe deutlich höher. </p><div class="byline" aria-hidden="true">
<a href="http://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;&nbsp;|&nbsp;&nbsp;<time datetime="2017-02-24T10:00:48+00:00">24. Februar 2017</time>&nbsp;&nbsp;|&nbsp;&nbsp;<span>Lesezeit ~ 2 Min.</span></div>
<div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.rechtsdepesche.de%2Fstudie-belegt-unterversorgung-von-anziehhilfen%2F&title=Kompressionstherapie%3A+Studie+belegt+Unterversorgung+von+Anziehhilfen" class="btn btn-social btn-social-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Kompressionstherapie%3A+Studie+belegt+Unterversorgung+von+Anziehhilfen+http%3A%2F%2Fwww.rechtsdepesche.de%2Fstudie-belegt-unterversorgung-von-anziehhilfen%2F" class="btn btn-social btn-social-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rechtsdepesche.de%2Fstudie-belegt-unterversorgung-von-anziehhilfen%2F" class="btn btn-social btn-social-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div><figure id="attachment_24773"  class="caption alignnone"><img class="wp-image-24773 size-full" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/bild2_medi_butler_anprobe_m_19874.jpg" alt="Anziehhilfe für Kompressionsstrümpfe von medi." width="960" height="540" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/bild2_medi_butler_anprobe_m_19874.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/bild2_medi_butler_anprobe_m_19874-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/bild2_medi_butler_anprobe_m_19874-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/bild2_medi_butler_anprobe_m_19874-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/02/bild2_medi_butler_anprobe_m_19874-30x17.jpg 30w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption><span>Bei der mediven Beobachtungsstudie wurde das Trageverhalten bei 531 Patienten untersucht, die mit rundgestrickten mediven Kompressionsstrümpfen von medi versorgt wurden.</span><span class="caption-contribution">obs/medi GmbH & Co. KG/www.medi.de</span></figcaption></figure>
<p>Im Fokus der Folgeanalyse stand die ambulante Versorgungsrealität mit medizinischen Kompressionsstrümpfen, darunter auch die Verordnungsfrequenz von Anziehhilfen. Diese wurden zu selten verordnet, auch wenn der Anteil an Patienten, die eine Anziehhilfe erhielten, im Studienverlauf von 8,1 auf 13,8 Prozent anstieg. Anscheinend waren weder Übergewicht oder Adipositas noch Wirbelsäulenprobleme und Arthrose eine relevante Indikation für eine Verordnung des Hilfsmittels. Dabei erleichtern Anziehhilfen vor allem Patienten mit Begleiterkrankungen und adipösen Patienten das Anziehen ihrer Kompressionsstrümpfe und unterstützen so die Therapietreue.</p>
<aside class="marginal teaser-list"><article class="teaser post-23288 post type-post status-publish format-video has-post-thumbnail hentry category-gesundheitsoekonomie category-videos category-gesundheitsoekonomie-videos tag-iwc tag-kompressionsbandagierung tag-kompressionstherapie post_format-post-format-video"><a href="http://www.rechtsdepesche.de/bandagen-wickeln-kann-doch-jeder/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Bandagen wickeln? Das kann doch jeder!?" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-30x17.jpg 30w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression.jpg" class="attachment-full size-full wp-post-image" alt="Bandagen wickeln? Das kann doch jeder!?" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-30x17.jpg 30w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Kompressionstherapie</span><span class="title entry-title">Bandagen wickeln? Das kann doch jeder!?</span></h3></div></div></article></a><article class="teaser post-17506 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitsoekonomie tag-anwendungspraxis tag-druckwerte tag-kompressionsbandagierung"><a href="http://www.rechtsdepesche.de/kompressionstherapie-so-wickelt-deutschland/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Kompressionstherapie &#8211; so wickelt Deutschland" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818.jpg" class="attachment-full size-full wp-post-image" alt="Kompressionstherapie &#8211; so wickelt Deutschland" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Unter Druck geraten</span><span class="title entry-title">Kompressionstherapie &#8211; so wickelt Deutschland</span></h3></div></div></article></a></aside>
<p>Laut Sozialgesetzbuch (<a href="http://www.sozialgesetzbuch-sgb.de/sgbv/33.html" target="_blank">§ 33 SGB V</a>) und Hilfsmittelrichtlinie sind diese Hilfsmittel bei entsprechender Indikation verordnungsfähig, zum Beispiel bei Adipositas per magna, deformierenden Erkrankungen im Handbereich sowie weitgehender Wirbelsäulen-, Hüft- und Kniegelenkversteifung. Das Budget des Arztes wird dadurch nicht belastet.</p>
<h3>Verordnung von Anziehhilfen verbessert das Trageverhalten</h3>
<p>Zu Therapiebeginn erhielten nur 11,3 Prozent der adipösen Patienten, 9,9 Prozent der Patienten mit Wirbelsäulenproblemen und 11,1 Prozent der Arthrose-Patienten eine entsprechende Verordnung. Bei den älteren Patienten war die Versorgungssituation etwas besser: 29,5 Prozent der über 61-Jährigen erhielten eine Anziehhilfe. Diese Patienten trugen ihren Kompressionsstrumpf regelmäßiger als Patienten der gleichen Altersgruppe, die keine Anziehhilfe bekamen. Bei den adipösen Patienten gab es ebenfalls mehr regelmäßige MKS-Anwender, wenn eine Anziehhilfe verordnet wurde.</p>
<p>&#8222;Diese Ergebnisse verdeutlichen, dass erkrankungs- und patientenindividuelle Faktoren oft zu wenig berücksichtigt wurden. Bei bestimmten Patientengruppen sind Anziehhilfen aber notwendig, um eine bessere Therapietreue zu erzielen&#8220;, so Dr. med. Christine Schwahn-Schreiber, Mitglied im wissenschaftlichen Beirat der Studie und der Deutschen Gesellschaft für Phlebologie.</p>
<aside class="marginal teaser-list"><article class="teaser post-18610 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitsoekonomie tag-anwendungspraxis tag-klettsystem tag-kompressionsbandagierung tag-wrap-bandage"><a href="http://www.rechtsdepesche.de/adaptive-kompressionsbandagen-auf-dem-vormarsch/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Adaptive Kompressionsbandagen auf dem Vormarsch" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures.jpg" class="attachment-full size-full wp-post-image" alt="Adaptive Kompressionsbandagen auf dem Vormarsch" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Neue Wege</span><span class="title entry-title">Adaptive Kompressionsbandagen auf dem Vormarsch</span></h3></div></div></article></a><article class="teaser post-22578 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitsoekonomie category-kongressberichte tag-chronische-wunden tag-iwc tag-koeln tag-kompressionsbandagierung tag-kompressionstherapie tag-ulcus-cruris"><a href="http://www.rechtsdepesche.de/mehr-als-wundbehandlung-kompression/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Mehr als nur Wundbehandlung: Kompression 2.0" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-30x17.jpg 30w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016.jpg" class="attachment-full size-full wp-post-image" alt="Mehr als nur Wundbehandlung: Kompression 2.0" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-30x17.jpg 30w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/teaser_iwc_november-2016-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Behandlung von Ulcus cruris</span><span class="title entry-title">Mehr als nur Wundbehandlung: Kompression 2.0</span></h3></div></div></article></a></aside>
<p>Außer Anziehhilfen gibt es weitere Faktoren, die laut Dr. Schwahn-Schreiber die Kompressionstherapie positiv beeinflussen können, unter anderem die Passformkontrolle beim Arzt: &#8222;Damit der Patient seinen Kompressionsstrumpf gerne und regelmäßig trägt, muss dieser auf seine Indikation abgestimmt und genau angepasst sein. Bei der Passformkontrolle überzeugt sich der Arzt davon, dass der Strumpf optimal gewählt ist, perfekt sitzt und nicht einschneidet. Darüber hinaus sollte das An- und Ausziehen des Strumpfes geübt und darauf geachtet werden, dass der Patient das Strumpfgewebe gleichmäßig über das Bein verteilt. Und es ist wichtig zu überprüfen, ob eine konsequente Hautpflege betrieben wird, um gelegentlichen Begleiterscheinungen wie Juckreiz oder trockener Haut entgegenzuwirken.&#8220;</p>
<h3>Hintergrund zur mediven Beobachtungsstudie</h3>
<p>Die &#8222;Langzeitbeobachtung zur ambulanten Therapie phlebologischer Erkrankungen mit medizinischen Kompressionsstrümpfen in Deutschland &#8211; Die mediven Beobachtungsstudie&#8220; untersuchte das Trageverhalten bei 531 Patienten, die mit rundgestrickten mediven Kompressionsstrümpfen von <a href="https://www.md-institute.com/de/?utm_source=rechtsdepesche&amp;utm_medium=button&amp;utm_content=homepage&amp;utm_campaign=themenpartner-mdi" target="_blank">medi</a> versorgt wurden. Über einen Zeitraum von 18 Monaten wurden Informationen zur Versorgungsrealität im ambulanten Umfeld, zur Produktsicherheit, zur Verträglichkeit, zu unerwünschten Wirkungen, aber auch zur Lebensqualität und zur Therapietreue gesammelt. Die Anwender waren zwischen 18 und 79 Jahre alt und zu 77,6 Prozent weiblich. 60,5 Prozent der Patienten waren älter als 51 Jahre. Etwa jeweils ein Drittel der Studienteilnehmer war normalgewichtig, übergewichtig oder adipös. Am häufigsten wurden bei den Patienten Varizen der unteren Extremitäten (84,6 Prozent) sowie Thrombosen, Phlebitis und Thrombophlebitis (9,4 Prozent) diagnostiziert. Zudem wurden sonstige Venenerkrankungen mit 42,9 Prozent angegeben, darunter die <a href="http://www.rechtsdepesche.de/versorgungsstand-ulcus-cruris-venosum-in-deutschland/" target="_blank">chronisch venöse Insuffizienz</a> (33,9 Prozent).</p>
<div class="source"><h4>Quelle:</h4> <span>medi, presseportal</span></div><nav class="tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/kompressionsbandagierung/" title="Zeige alle Beiträge mit dem Schlagwort Kompressionsbandagierung" rel="tag">Kompressionsbandagierung</a></span><span class="with-hash"><a href="http://www.rechtsdepesche.de/schlagwort/kompressionstherapie/" title="Zeige alle Beiträge mit dem Schlagwort Kompressionstherapie" rel="tag">Kompressionstherapie</a></span></nav><nav class="switch-back" aria-hidden="true"><a class="btn btn-default" href="http://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite <i class="fa fa-angle-double-right"></i></a></nav></article>
<section id="comments" class="panel panel-comment">
<div class="panel-heading" role="tab" id="comments-heading">
<h4 class="panel-title">
<a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body">
Noch keine Kommentare</a>
</h4>
</div>
<div id="comments-body" class="panel-collapse collapse " role="tabpanel" aria-labelledby="comments-heading">
<div class="panel-footer">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/studie-belegt-unterversorgung-von-anziehhilfen/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3>			<form action="http://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea  id="42c7af8bbe"  name="7016b40314"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0cb36e969c0262708780d94e0ede07c2" );document.getElementById("42c7af8bbe").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div>
<div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='24769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
</div>
</section>
<section class="clearfix teaser-block teaser-block-default"><h2 class="section-title"><span>Weitere Beiträge zum Thema</span></h2><div class="section-content"><div class="teaser-row"><article class="teaser post-14451 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitsoekonomie category-kongressberichte tag-hamburg tag-kompressionstherapie tag-lymphoedem tag-ulcus-cruris"><a href="http://www.rechtsdepesche.de/aerztliche-und-pflegerische-perspektiven-bei-der-kompressionstherapie/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Ärztliche und pflegerische Perspektiven bei der Kompressionstherapie" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi.jpg" class="attachment-full size-full wp-post-image" alt="Ärztliche und pflegerische Perspektiven bei der Kompressionstherapie" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/11/2015_kerstin-protz-hamburg-mdi-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Workshop des MDI</span><span class="title entry-title">Ärztliche und pflegerische Perspektiven bei der Kompressionstherapie</span></h3></div></div></article></a><article class="teaser post-18610 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitsoekonomie tag-anwendungspraxis tag-klettsystem tag-kompressionsbandagierung tag-wrap-bandage"><a href="http://www.rechtsdepesche.de/adaptive-kompressionsbandagen-auf-dem-vormarsch/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Adaptive Kompressionsbandagen auf dem Vormarsch" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures.jpg" class="attachment-full size-full wp-post-image" alt="Adaptive Kompressionsbandagen auf dem Vormarsch" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/2016_kompression-juxtacures-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Neue Wege</span><span class="title entry-title">Adaptive Kompressionsbandagen auf dem Vormarsch</span></h3></div></div></article></a><article class="teaser post-19778 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitsoekonomie category-kongressberichte tag-kompressionsbandagierung tag-kompressionstherapie"><a href="http://www.rechtsdepesche.de/kompressionstherapie-leitliniengerechte-versorgung-und-praktische-anwendung/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Kompressionstherapie – leitliniengerechte Versorgung und praktische Anwendung" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee.jpg" class="attachment-full size-full wp-post-image" alt="Kompressionstherapie – leitliniengerechte Versorgung und praktische Anwendung" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/2016_video-flesensee-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">meeting-Fleesensee</span><span class="title entry-title">Kompressionstherapie – leitliniengerechte Versorgung und praktische Anwendung</span></h3></div></div></article></a></div></div></section><div class='yarpp-related'>
<div class="clearfix">
<section class="teaser-block teaser-block-default">
<h2 class="section-title"><span>Auch interessant</span></h2>
<div class="teaser-row">
<article class="teaser teaser-box-transformer post-23288 post type-post status-publish format-video has-post-thumbnail hentry category-gesundheitsoekonomie category-videos category-gesundheitsoekonomie-videos tag-iwc tag-kompressionsbandagierung tag-kompressionstherapie post_format-post-format-video"><a href="http://www.rechtsdepesche.de/bandagen-wickeln-kann-doch-jeder/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Bandagen wickeln? Das kann doch jeder!?" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-30x17.jpg 30w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression.jpg" class="attachment-full size-full wp-post-image" alt="Bandagen wickeln? Das kann doch jeder!?" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-30x17.jpg 30w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/01/2016_inselworkshop-medi-kompression-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Kompressionstherapie</span><span class="title entry-title">Bandagen wickeln? Das kann doch jeder!?</span></h3></div></div></article></a><article class="teaser teaser-box-transformer post-17506 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheitsoekonomie tag-anwendungspraxis tag-druckwerte tag-kompressionsbandagierung"><a href="http://www.rechtsdepesche.de/kompressionstherapie-so-wickelt-deutschland/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Kompressionstherapie &#8211; so wickelt Deutschland" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818.jpg" class="attachment-full size-full wp-post-image" alt="Kompressionstherapie &#8211; so wickelt Deutschland" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/dreamstime_m_19653870-e1435772111818-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Unter Druck geraten</span><span class="title entry-title">Kompressionstherapie &#8211; so wickelt Deutschland</span></h3></div></div></article></a><article class="teaser teaser-box-transformer post-8700 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell tag-demenz"><a href="http://www.rechtsdepesche.de/82-prozent-der-deutschen-wuerden-bei-gedaechtnisproblemen-zum-arzt-gehen/" title="Mehr"><div class="teaser-image"><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/placeholder.png" data-lazy-type="image" data-lazy-src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="82 Prozent der Deutschen würden bei Gedächtnisproblemen zum Arzt gehen" data-lazy-srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img width="960" height="540" src="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982.jpg" class="attachment-full size-full wp-post-image" alt="82 Prozent der Deutschen würden bei Gedächtnisproblemen zum Arzt gehen" srcset="http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982.jpg 960w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-160x90.jpg 160w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-640x360.jpg 640w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-768x432.jpg 768w, http://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span></span></div><div class="teaser-content-wrapper"><div class="teaser-content"><h3><span class="kicker">Umfrage</span><span class="title entry-title">82 Prozent der Deutschen würden bei Gedächtnisproblemen zum Arzt gehen</span></h3></div></div></article></a></div>
</section>
</div>
</div>
</main>
<footer id="main-footer">
<a class="branding" href="http://www.rechtsdepesche.de"><div></div></a>
<aside id="main-footer-social">
<a title="Folge uns auf Facebook" class="btn" href="https://www.facebook.com/rechtsdepesche" target="_blank"><i class="fa fa-facebook-f fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Twitter" class="btn" href="https://twitter.com/rechtsdepesche" target="_blank"><i class="fa fa-twitter fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf Google+" class="btn" href="https://plus.google.com/106787790531732852388/posts" target="_blank"><i class="fa fa-google-plus fa-1x fa-fw"></i></a></li>
<a title="Folge uns auf YouTube" class="btn" href="http://www.youtube.com/rechtsdepesche" target="_blank"><i class="fa fa-youtube fa-1x fa-fw"></i></a></li>
</aside>
<nav id="nav-secondary">
<ul id="menu-footer" class="nav nav-pills"><li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a href="http://www.rechtsdepesche.de/verlag/wir-ueber-uns/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/verlag/wir-ueber-uns/', 'Wir über uns');" title="Wir über uns">Wir über uns</a></li>
<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202"><a href="http://www.rechtsdepesche.de/pressemeldungen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/pressemeldungen/', 'Pressemeldungen');" title="Pressemeldungen">Pressemeldungen</a></li>
<li id="menu-item-15198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15198"><a href="http://www.rechtsdepesche.de/mediadaten/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/mediadaten/', 'Mediadaten');" title="Mediadaten">Mediadaten</a></li>
<li id="menu-item-11825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11825"><a href="http://www.rechtsdepesche.de/kontakt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/kontakt/', 'Kontakt');" title="Kontakt">Kontakt</a></li>
<li id="menu-item-11823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11823"><a href="http://www.rechtsdepesche.de/impressum/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/impressum/', 'Impressum');" title="Impressum">Impressum</a></li>
<li id="menu-item-11824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11824"><a href="http://www.rechtsdepesche.de/datenschutz/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/datenschutz/', 'Datenschutz');" title="Datenschutz">Datenschutz</a></li>
<li id="menu-item-13690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13690"><a href="http://www.rechtsdepesche.de/nutzungsbedingungen/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/nutzungsbedingungen/', 'Nutzungsbedingungen');" title="Nutzungsbedingungen">Nutzungsbedingungen</a></li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15197"><a href="http://www.rechtsdepesche.de/netiquette/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/netiquette/', 'Netiquette');" title="Netiquette">Netiquette</a></li>
<li id="menu-item-15199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15199"><a href="http://www.rechtsdepesche.de/newsletter/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/newsletter/', 'Newsletter');" title="Newsletter">Newsletter</a></li>
<li id="menu-item-15196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15196"><a href="http://www.rechtsdepesche.de/schlagwortregister/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/schlagwortregister/', 'Schlagwortregister');" title="Schlagwortregister">Schlagwortregister</a></li>
<li id="menu-item-15200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15200"><a href="http://www.rechtsdepesche.de/verlag/heftarchiv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/verlag/heftarchiv/', 'Heftarchiv');" title="Heftarchiv">Heftarchiv</a></li>
<li id="menu-item-15203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15203"><a href="http://shop.rechtsdepesche.de/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://shop.rechtsdepesche.de/', 'Shop');" title="Shop">Shop</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23089"><a href="http://www.rechtsdepesche.de/fotostrecken/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.rechtsdepesche.de/fotostrecken/', 'Fotostrecken');" title="Fotostrecken">Fotostrecken</a></li>
</ul></nav>
<div id="main-footer-to-top">
<a title="Nach oben" class="btn" href="#top">Nach oben</a>
</div>
</footer>
</div>
</div>
				
				<script src="http://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', '', '/datenschutz/');
				  });
				</script>
				<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/jquery-1.11.3.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BJLL_options = {"threshold":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js'></script>
<script type='text/javascript' src='http://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
