<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CMerriweather:normal%7CMerriweather:300%7CRoboto:700%7CRoboto:normal%7CRoboto:300%7CRoboto+Condensed:700%7CRoboto+Condensed:normal%7CRoboto+Condensed:300" /><meta charset="UTF-8"/><meta name="author" content="Redaktion Rechtsdepesche"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="geo.region" content="DE-NW" /><meta name="geo.placename" content="K&ouml;ln" /><meta name="geo.position" content="50.928739;6.943292"/><meta name="ICBM" content="50.928739, 6.943292" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.rechtsdepesche.de/wordpress/xmlrpc.php"><title>Angst auf dem Zahnarztstuhl? - Nicht mit diesen Methoden | Rechtsdepesche</title><meta name="description" content="Wissenschaftler haben nicht-medikamentöse Interventionen gegen die psychische Belastung beim Zahnarztbesuch auf ihre Wirksamkeit hin untersucht."/><meta name="news_keywords" content="angsterkrankung, zahngesundheit" /><meta name="original-source" content="https://www.rechtsdepesche.de/angst-auf-dem-zahnarztstuhl-nicht-mit-diesen-methoden/" /><link rel="canonical" href="https://www.rechtsdepesche.de/angst-auf-dem-zahnarztstuhl-nicht-mit-diesen-methoden/" /><link rel="publisher" href="https://plus.google.com/106787790531732852388/"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Angst auf dem Zahnarztstuhl? - Nicht mit diesen Methoden | Rechtsdepesche" /><meta property="og:description" content="Wissenschaftler haben nicht-medikamentöse Interventionen gegen die psychische Belastung beim Zahnarztbesuch auf ihre Wirksamkeit hin untersucht." /><meta property="og:url" content="https://www.rechtsdepesche.de/angst-auf-dem-zahnarztstuhl-nicht-mit-diesen-methoden/" /><meta property="og:site_name" content="Rechtsdepesche" /><meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" /><meta property="article:tag" content="Angsterkrankung" /><meta property="article:tag" content="Zahngesundheit" /><meta property="article:section" content="Ärzteschaft" /><meta property="article:published_time" content="2017-12-16T17:00:49+01:00" /><meta property="article:modified_time" content="2017-12-16T11:12:10+01:00" /><meta property="og:updated_time" content="2017-12-16T11:12:10+01:00" /><meta property="fb:admins" content="100005723208568" /><meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825.jpg" /><meta property="og:image:secure_url" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Wissenschaftler haben nicht-medikamentöse Interventionen gegen die psychische Belastung beim Zahnarztbesuch auf ihre Wirksamkeit hin untersucht." /><meta name="twitter:title" content="Angst auf dem Zahnarztstuhl? - Nicht mit diesen Methoden | Rechtsdepesche" /><meta name="twitter:site" content="@rechtsdepesche" /><meta name="twitter:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825.jpg" /><meta name="twitter:creator" content="@rechtsdepesche" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.rechtsdepesche.de\/","name":"Rechtsdepesche","alternateName":"Rechtsdepesche f\u00fcr das Gesundheitswesen","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rechtsdepesche.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.rechtsdepesche.de\/angst-auf-dem-zahnarztstuhl-nicht-mit-diesen-methoden\/","sameAs":["https:\/\/www.facebook.com\/rechtsdepesche","https:\/\/plus.google.com\/106787790531732852388\/","https:\/\/www.youtube.com\/user\/rechtsdepesche","https:\/\/twitter.com\/rechtsdepesche"],"@id":"#organization","name":"G&S Verlag GbR","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Angst auf dem Zahnarztstuhl? &#8211; Nicht mit diesen Methoden Kommentar-Feed" href="https://www.rechtsdepesche.de/angst-auf-dem-zahnarztstuhl-nicht-mit-diesen-methoden/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-56724200-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script> <link rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/newsletter2go/widget/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' /><link rel='stylesheet' id='justifiedGallery-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css' type='text/css' media='all' /><link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css' type='text/css' media='all' /><link rel='stylesheet' id='swipebox-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mdb-bs-rdg-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.rechtsdepesche.de/wp-json/' /><link rel='shortlink' href='https://www.rechtsdepesche.de/?p=32098' /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-6{width:auto;height:auto;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css"></style><style type="text/css">div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7 .form-inline img.ajax-loader{display:inline}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .wpcf7-display-none{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .form-inline .form-group{max-width:250px}div.wpcf7 .input-group-addon img{height:100%;width:auto;max-width:none!important;border-radius:5px}div.wpcf7 .input-group-addon.input-group-has-image{padding:0}</style> <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rechtsdepesche.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" /><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" /></head><body class="post-template-default single single-post postid-32098 single-format-standard"><header id="header" class="container-fluid"><div id="header-policy-area"><div class="container"><p> Unsere Website verwendet Cookies. Diese helfen uns bei der bestmöglichen Bereitstellung unserer Inhalte und bei der stetigen Verbesserung unseres Angebots. Durch Weiternutzung unserer Website erklären Sie sich mit der Nutzung von Cookies einverstanden.  Weitere Informationen und Hinweise zum Thema Cookies erhalten Sie hier: <a href="/datenschutz/" rel="nofollow" title="Mehr">Datenschutzerklärung</a></p> <a id="header-policy-btn" class="btn">Verstanden</a></div></div><div id="header-toggle-area" class="container"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible"> <span class="icon-bar top-bar"></span> <span class="icon-bar middle-bar"></span> <span class="icon-bar bottom-bar"></span> </button> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a><div class="datetime"> <time datetime="2017-12-17T02:01:27+00:00">Sonntag, 17. Dezember 2017</time></div></div><nav id="nav-primary" class="navbar"><div class="container"><div class="collapse navbar-collapse navbar-collapsible"><ul id="nav-primary-search" class="nav navbar-nav"><li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu"><form class="form-inline" method="get" id="search-form" action="https://www.rechtsdepesche.de/"> <input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" ></form></div></li></ul><ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="https://www.rechtsdepesche.de/">Start</a></li><li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="https://www.rechtsdepesche.de/politik/">Politik</a></li><li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27238"><a title="Ärzteschaft" href="https://www.rechtsdepesche.de/aerzteschaft/">Ärzteschaft</a></li><li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27237"><a title="Pflege" href="https://www.rechtsdepesche.de/pflege/">Pflege</a></li><li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="https://www.rechtsdepesche.de/rechtsprechung/">Rechtsprechung</a></li><li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="https://www.rechtsdepesche.de/blaulicht/">Blaulicht</a></li><li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27239"><a title="Vermischtes" href="https://www.rechtsdepesche.de/vermischtes/">Vermischtes</a></li><li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26503"><a title="Forschung" href="https://www.rechtsdepesche.de/forschung/">Forschung</a></li><li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="https://www.rechtsdepesche.de/technologie/">Technologie</a></li><li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="https://www.rechtsdepesche.de/im-gespraech/">Im Gespräch</a></li></ul></li><li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="https://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li><li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a title="Quiz" href="https://www.rechtsdepesche.de/quiz/">Quiz</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="https://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li></ul></li><li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li><li id="menu-item-31132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31132"><a title="Versicherungsschutz rund um die Arztpraxis" href="https://www.rechtsdepesche.de/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li><li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="https://www.rechtsdepesche.de/personal/">Personal</a></li><li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="https://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="https://www.rechtsdepesche.de/videos/">Videos</a></li><li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="http://shop.rechtsdepesche.de">Shop</a></li><li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li></ul></div></div></nav></header><div id="wrapper" class="container-fluid"><main id="main" class="container"><article class="article post-32098 post type-post status-publish format-standard has-post-thumbnail hentry category-aerzteschaft category-forschung category-vermischtes tag-angsterkrankung tag-zahngesundheit"><div class="article-head"><h1> <span class="kicker">Studie</span> <span class="title entry-title">Angst auf dem Zahnarztstuhl? &#8211; Nicht mit diesen Methoden</span></h1><p class="excerpt">Beim Empfang und im Wartezimmer fühlt man sich noch einigermaßen wohl, doch spätestens wenn die Töne der medizinischen Gerätschaften zu hören sind, fängt bei einigen die Panik an: Der Besuch beim Zahnarzt ist für manchen mit hohem Stress verbunden - doch offenbar gibt es hilfreiche Methoden die Angst zu bändigen.</p><div class="byline" aria-hidden="true"> <a href="https://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;/&nbsp;<time datetime="2017-12-16T17:00:49+00:00">16. Dezember 2017</time>&nbsp;/&nbsp;<span>Lesezeit ~ 2 Min.</span></div><div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fangst-auf-dem-zahnarztstuhl-nicht-mit-diesen-methoden%2F&title=Studie%3A+Angst+auf+dem+Zahnarztstuhl%3F+%26%238211%3B+Nicht+mit+diesen+Methoden" class="btn btn-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Studie%3A+Angst+auf+dem+Zahnarztstuhl%3F+%26%238211%3B+Nicht+mit+diesen+Methoden+https%3A%2F%2Fwww.rechtsdepesche.de%2Fangst-auf-dem-zahnarztstuhl-nicht-mit-diesen-methoden%2F" class="btn btn-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fangst-auf-dem-zahnarztstuhl-nicht-mit-diesen-methoden%2F" class="btn btn-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div></div><div class="article-body"><figure id="attachment_19008"  class="caption alignnone"><img class="wp-image-19008 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825.jpg" alt="Wenn der Gang zum Zahnarzt mit Angst verknüpft ist." width="960" height="540" data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825-768x432.jpg 768w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825-320x180.jpg 320w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="wp-image-19008 size-full" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825.jpg" alt="Wenn der Gang zum Zahnarzt mit Angst verknüpft ist." width="960" height="540" srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825-768x432.jpg 768w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/05/dreamstime_m_52283825-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><span>Besuch beim Zahnarzt.</span><span class="caption-contribution">Starush/Dreamstime.com </span></figcaption></figure><p>Nicht für jeden geht es stressfrei und ohne Angst zu: der Gang zum Zahnarzt – für etwa jeden vierten Erwachsenen ist er mit psychischem Stress und Angst verbunden, etwa vier Prozent entwickeln sogar eine ausgeprägte Zahnbehandlungsphobie. Wissenschaftler des Uniklinikums Jena haben daher verschiedene nicht-medikamentöse Interventionen gegen die psychische Belastung auf ihre Wirksamkeit hin untersucht, die Metastudie dazu wurde nun veröffentlicht.</p><div class="g g-6"><div class="g-dyn a-45 c-1"><aside class="billboard"><span>Anzeige</span><a data-track-content data-content-name="JHC 2018 (960x250)" href="https://www.xing-events.com/jhc2018.html" target="_blank" rel="nofollow" title="Besuchen Sie den JHC"><img data-content-piece="display-jurahealth-960x250.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/display-jurahealth-960x250.jpg" alt="Besuchen Sie den JHC"><noscript><img data-content-piece="display-jurahealth-960x250.jpg" src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/display-jurahealth-960x250.jpg" alt="Besuchen Sie den JHC"></noscript></a></aside></div></div><h3>Entspannungsübungen vorm Zahnziehen</h3><aside class="infobox infobox-with-teaser"><div class="panel-heading"><h3>Auch interessant</h3></div><div class="panel-body"><article class="teaser post-29909 post type-post status-publish format-standard has-post-thumbnail hentry category-aerzteschaft category-rechtsprechung category-versicherungsschutz tag-berufshaftpflicht tag-freistellungsanspruch tag-haftpflichtversicherung"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/risiken-fuer-angestellte-zahnaerzte-bei-unzureichendem-versicherungsschutz-und-freistellungsanspruch/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/dreamstime_m_6470453.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/dreamstime_m_6470453-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/dreamstime_m_6470453-320x180.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/07/dreamstime_m_6470453-160x90.jpg" alt="Risiken für angestellte Zahnärzte bei unzureichendem Versicherungsschutz des Arbeitgebers" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/risiken-fuer-angestellte-zahnaerzte-bei-unzureichendem-versicherungsschutz-und-freistellungsanspruch/" title="Mehr"><h3><span class="kicker">Problematischer Freistellungsanspruch</span><span class="title entry-title">Risiken für angestellte Zahnärzte bei unzureichendem Versicherungsschutz des Arbeitgebers</span></h3></a><p class="excerpt">In diesem Fall betrieb ein Zahnarzt eine große Praxis mit mehreren angestellten Zahnärzten und Zahnärztinnen. In seiner eigenen Berufshaftpflichtversicherung hatte er die Tätigkeit der angestellten Zahnärzte und Zahnärztinnen aus Kostengründen nicht eingeschlossen. Die Arbeitsverträge der angestellten Ärzte enthielten folgende Klausel: „Zur Absicherung gegen Schäden aus fehlerhafter zahnärztlicher Tätigkeit hat der Angestellte auf eigene Kosten eine Berufshaftpflichtversicherung mit einer Deckungssumme von 5 Mio. Euro abzuschließen.“</p></div></div></article></div></aside><p>Wie wirksam diese Interventionen sind, haben Psychologen und Zahnmediziner des Universitätsklinikums Jena jetzt in einer Metastudie untersucht. Für ihre Übersichtsarbeit sichteten sie zunächst über 3000 Studien, die zu diesem Thema in den vergangenen Jahrzehnten durchgeführt und veröffentlicht wurden. „Wir berücksichtigten aber nur Studien, deren Teilnehmer zufällig in die Interventions- und eine Kontrollgruppe aufgeteilt wurden“, beschreibt Sophia Burghardt eines der strengen Qualitätskriterien. Die Zahnärztin wertete in ihrer Doktorarbeit die Ergebnisse der schließlich verbleibenden 29 Einzelarbeiten mit insgesamt knapp 3000 Probanden aus. Sophia Burghardt: „In den Studien wurde die Wirkung von Maßnahmen wie Musikhören, Entspannungsübungen, Ablenkung, Hypnose oder ausführlicher Information vor und während der Behandlung bei zum Beispiel größeren Zahnfüllungen, Wurzelbehandlungen, dem Ziehen von Weisheitszähnen und der Implantatchirurgie untersucht.“</p><div class="g g-7"><div class="g-single a-43"><aside class="billboard"><span>Anzeige</span><iframe data-track-content data-content-name="HDI - Angestellte Ärzte" style="width: 100%; height: 200px; border: none" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/HDI_Banner_als-Arzt-angestellt_950x250.html"></iframe><noscript><iframe data-track-content data-content-name="HDI - Angestellte Ärzte" style="width: 100%; height: 200px; border: none" src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/HDI_Banner_als-Arzt-angestellt_950x250.html"></iframe></noscript></aside></div></div><h3>Hypnose am wirksamsten gegen Zahnarztangst</h3><p>Das Ergebnis bestätigt die Wirksamkeit dieser Ansätze, den Patienten die Angst zu nehmen: „Wir waren überrascht, dass nahezu alle Interventionen wirksam waren, um die psychische Belastung zu verringern, ein Großteil der Patienten berichtete von einem Nachlassen der Angst. Die mit Abstand besten Ergebnisse zeigten sich beim Einsatz von Hypnose“, so die Psychologin PD Dr. Jenny Rosendahl, die die Metastudie leitete. Damit sieht sie das Ergebnis einer früheren Arbeit zur Wirksamkeit von Hypnose bei chirurgischen Eingriffen bestätigt. Sie ergänzt: „Eine schmerzlindernde Wirkung der untersuchten Maßnahmen ließ sich aber nicht nachweisen. Das liegt sicher auch daran, dass die meisten Zahnbehandlungen ohnehin unter Lokalanästhesie durchgeführt wurden.“</p><p>Mit ihrem Ergebnis wollen die Studienautoren Zahnmediziner bestärken, zusätzlich zur Standardbehandlung auch nicht-medikamentöse Maßnahmen für angespannte und ängstliche Patienten einzusetzen. Jenny Rosendahl: „Schon ablenkende Bilder oder Musik kann die Angst der Patienten verringern. Und der Aufwand für Hypnose muss auch nicht groß sein; in den untersuchten Studien kamen die Anweisungen hierfür vom Band.“</p></div><nav class="article-tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/angsterkrankung/" title="Zeige alle Beiträge mit dem Schlagwort Angsterkrankung" rel="tag">Angsterkrankung</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/zahngesundheit/" title="Zeige alle Beiträge mit dem Schlagwort Zahngesundheit" rel="tag">Zahngesundheit</a></span></nav><nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite</a></nav><aside class="article-comments panel panel-comment panel-collapsible" id="comments"><div class="panel-heading" role="tab" id="comments-heading"><h4 class="panel-title"> <a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body"> 2 Kommentare</a></h4></div><div id="comments-body" class="panel-body panel-collapse collapse " role="tabpanel"><div class="comment-list"><article class="comment even thread-even depth-1" id="comment-1902"><div class="comment-meta"> <span>Dagmar Ziegler</span> <time datetime="2017-12-16T17:50:53+00:00"> vor 9 Stunden</time></div><div class="comment-body"><p>Medikamente schützen mich nicht vor unfähigen und grob fahrlässigen Zahnärzte.</p></div></article><article class="comment odd alt thread-odd thread-alt depth-1" id="comment-1903"><div class="comment-meta"> <span>Marina Zauberland</span> <time datetime="2017-12-16T18:01:41+00:00"> vor 9 Stunden</time></div><div class="comment-body"><p>Angst auch verursacht durch Nebenwirkungen von Betäubungsmittel zb.danach Herzrasen den Körper kaum noch spüren. Oder auch durch Pfusch immer wieder mit ein und dem selben Zahn fast kontinuierlich zum Zahnarzt zu müssen.Das geht extrem auf die Psyche</p></div></article></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/angst-auf-dem-zahnarztstuhl-nicht-mit-diesen-methoden/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3><form action="https://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea autocomplete="nope"  id="40a35e3a4f"  name="eebaf6743b"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "4de623377f5df555f5cce27b3e51db77" );document.getElementById("40a35e3a4f").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div><div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div><div class="form-group"><input name="submit" type="submit" id="submit" class="btn" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='32098' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div></form></div></div></aside></article><div class='yarpp-related'><section class="clearfix module module-trio"><div class="module-title"><h2>Auch interessant</h2><hr></div><div class="module-content"><div class="cluster"><article class="teaser post-19183 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-altersmedizin tag-demenz tag-umfrage"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/zwei-von-drei-senioren-haben-angst-vor-demenz/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dependent-100343-160x90.jpg" alt="Zwei von drei Senioren haben Angst vor Demenz" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/zwei-von-drei-senioren-haben-angst-vor-demenz/" title="Mehr"><h3><span class="kicker">Aktuelle Untersuchung</span><span class="title entry-title">Zwei von drei Senioren haben Angst vor Demenz</span></h3></a><p class="excerpt">Zwei Drittel der über 65-Jährigen in Deutschland haben Angst, an einer Demenz zu erkranken. Fast ebenso viele fürchten im Krankheitsfall den Verlust der Selbstständigkeit. Das zeigt eine aktuelle Umfrage des Marktforschungsinstituts Forsa.</p></div></div></article><article class="teaser post-18018 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-freiheitsentziehende-massnahme tag-patientenverfuegung tag-sturz"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/die-angst-das-eigene-schicksal-zu-dokumentieren/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2004/07/mdb_patientenverfuegung-e1435829312987.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2004/07/mdb_patientenverfuegung-e1435829312987-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2004/07/mdb_patientenverfuegung-e1435829312987-320x180.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2004/07/mdb_patientenverfuegung-e1435829312987-160x90.jpg" alt="Die Angst das eigene Schicksal zu dokumentieren" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/die-angst-das-eigene-schicksal-zu-dokumentieren/" title="Mehr"><h3><span class="kicker">Patientenverfügung</span><span class="title entry-title">Die Angst das eigene Schicksal zu dokumentieren</span></h3></a><p class="excerpt">Laut einer repräsentativen Umfrage des Gesundheitsmagazins „Apotheken Umschau“ haben drei Viertel aller Bundesbürger keine Patientenverfügung. Angegeben wurden die verschiedensten Gründe.</p></div></div></article><article class="teaser post-17535 post type-post status-publish format-standard has-post-thumbnail hentry category-forschung tag-arthrose tag-arzneimittel tag-schmerz"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/arthroseschmerzen-paracetamol-nicht-besser-als-placebo/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/pills-1548185.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/pills-1548185-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/pills-1548185-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/pills-1548185-160x90.jpg" alt="Paracetamol wirkt nicht besser als Placebo" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/arthroseschmerzen-paracetamol-nicht-besser-als-placebo/" title="Mehr"><h3><span class="kicker">Arthroseschmerzen</span><span class="title entry-title">Paracetamol wirkt nicht besser als Placebo</span></h3></a><p class="excerpt">In der bisher umfassendsten Analyse von Schmerzmitteln bei Patienten mit Knie- und Hüftarthrose zeigte Paracetamol keine klinisch relevante Wirksamkeit. Diclofenac wirkt hingegen besser als viele neuere Schmerzmittel. Dies ist das Ergebnis einer großen Meta-Analyse von Berner Medizinern.</p></div></div></article></div></div></section></div></main><footer id="footer" class="container"><div id="footer-brand"> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a></div><div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false"><div class="panel"><div id="footer-panel-one-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one"> Hilfe &amp; mehr</a></h4></div><div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading"><div class="panel-body"><ul><li><a href="/kontakt/">Kontakt</a></li><li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li><li><a href="/rubrik/pressemeldungen/">Pressemeldungen</a></li><li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li><li><a href="/netiquette/">Netiquette</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-two-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two"> Weitere Dienste</a></h4></div><div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading"><div class="panel-body"><ul><li><a href="http://shop.rechtsdepesche.de/">Shop</a></li><li><a href="/schlagwortregister/">Schlagwortregister</a></li><li><a href="/newsletter/">Kostenloser Newsletter</a></li><li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-three-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three"> Folgen Sie uns </a></h4></div><div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading"><div class="panel-body"><ul><li><a href="https://www.facebook.com/rechtsdepesche">Facebook</a></li><li><a href="https://twitter.com/rechtsdepesche">Twitter</a></li><li><a href="https://plus.google.com/106787790531732852388/posts">Google+</a></li><li><a href="https://www.youtube.com/rechtsdepesche">YouTube</a></li></ul></div></div></div></div><nav id="footer-backtotop"> <a title="Nach oben" class="btn" href="#top">Nach oben</a></nav><div id="footer-links"> <a href="/impressum/">Impressum</a> <a href="/datenschutz/">Datenschutz</a> <a href="/mediadaten/">Mediadaten</a></div></footer></div> <script>window.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != 'undefined') {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}	
	};</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rechtsdepesche.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.form.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js' defer></script> <script async data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.5.2.min.js'></script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
}});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1513476087 -->