
<!DOCTYPE html>

<html lang="de-DE">

	<head>
		

		<meta charset="UTF-8"/>
		<meta name="author" content="Redaktion Rechtsdepesche">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<meta name="geo.region" content="DE-NW" />
		<meta name="geo.placename" content="K&ouml;ln" />
		<meta name="geo.position" content="50.928739;6.943292"/>
		<meta name="ICBM" content="50.928739, 6.943292" />

		<meta name="msapplication-TileColor" content="#f9f9f9">

		<meta name="google-site-verification" content="MJknZdBCUgFgd3k3G_KqAi2INbSSv2hLc3v-w9oJonA" />
		<meta name="msvalidate.01" content="A3AB8DB477EA01644E05A01F38AA1FDC" />
		<meta property="fb:pages" content="434306386599249">

				<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-TxKWSXbsweFt0o2WqfkfJRRNVaPdzXJ/YLqgStggBVRREXkwU7OKz+xXtqOU4u8+" crossorigin="anonymous">

		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gewinne einen Elefant &quot;Horst&quot; und ein Jahresabo der Rechtsdepesche! | Rechtsdepesche</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather%3A700%7CMerriweather%3Anormal%7CMerriweather%3A300%7CRoboto%3A700%7CRoboto%3Anormal%7CRoboto%3A300%7CRoboto%20Condensed%3A700%7CRoboto%20Condensed%3Anormal%7CRoboto%20Condensed%3A300%7CRoboto%20Condensed&#038;display=swap" />
	<meta name="description" content="Was wünschst du dir für die Pflege im Jahr 2021? Gewinne einen Elefant &quot;Horst&quot; sowie ein kostenloses Rechtsdepesche-Jahresabo!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rechtsdepesche.de/gewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gewinne einen Elefant &quot;Horst&quot; und ein Jahresabo der Rechtsdepesche! | Rechtsdepesche" />
	<meta property="og:description" content="Was wünschst du dir für die Pflege im Jahr 2021? Gewinne einen Elefant &quot;Horst&quot; sowie ein kostenloses Rechtsdepesche-Jahresabo!" />
	<meta property="og:url" content="https://www.rechtsdepesche.de/gewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche/" />
	<meta property="og:site_name" content="Rechtsdepesche" />
	<meta property="article:published_time" content="2021-01-12T09:58:31+00:00" />
	<meta property="article:modified_time" content="2021-01-12T10:11:32+00:00" />
	<meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021_Webseitenbild.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Redaktion Rechtsdepesche">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rechtsdepesche.de/#website","url":"https://www.rechtsdepesche.de/","name":"Rechtsdepesche","description":"F\u00fcr das Gesundheitswesen","potentialAction":[{"@type":"SearchAction","target":"https://www.rechtsdepesche.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/gewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche/#primaryimage","inLanguage":"de-DE","url":"https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021_Webseitenbild.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/gewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche/#webpage","url":"https://www.rechtsdepesche.de/gewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche/","name":"Gewinne einen Elefant \"Horst\" und ein Jahresabo der Rechtsdepesche! | Rechtsdepesche","isPartOf":{"@id":"https://www.rechtsdepesche.de/#website"},"primaryImageOfPage":{"@id":"https://www.rechtsdepesche.de/gewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche/#primaryimage"},"datePublished":"2021-01-12T09:58:31+00:00","dateModified":"2021-01-12T10:11:32+00:00","author":{"@id":"https://www.rechtsdepesche.de/#/schema/person/7d3b84b0122a60f051797078632809b2"},"description":"Was w\u00fcnschst du dir f\u00fcr die Pflege im Jahr 2021? Gewinne einen Elefant \"Horst\" sowie ein kostenloses Rechtsdepesche-Jahresabo!","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rechtsdepesche.de/gewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche/"]}]},{"@type":"Person","@id":"https://www.rechtsdepesche.de/#/schema/person/7d3b84b0122a60f051797078632809b2","name":"Redaktion Rechtsdepesche","image":{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/b40974163db9d18daae3d55647ee2616?s=96&d=blank&r=g","caption":"Redaktion Rechtsdepesche"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//youtu.be' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Gewinne einen Elefant „Horst“ und ein Jahresabo der Rechtsdepesche! Kommentar-Feed" href="https://www.rechtsdepesche.de/gewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche/feed/" />
<link rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=828e5530395a5dc4a5f408b0701654c2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rechtsdepesche.de/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=828e5530395a5dc4a5f408b0701654c2' type='text/css' media='all' />

<link rel='stylesheet' id='wp-polls-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=828e5530395a5dc4a5f408b0701654c2' type='text/css' media='all' />
<link rel='stylesheet' id='pscrollbar-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-normalize-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-widgets-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/uploads/mdb-rechtsdepesche-pre3/quadmenu-widgets.css?ver=1600967308' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-locations-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/uploads/mdb-rechtsdepesche-pre3/quadmenu-locations.css?ver=1600967307' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome5-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/icons/fontawesome5/css/all.min.css?ver=828e5530395a5dc4a5f408b0701654c2' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.13-10' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>

<link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/css/bootstrap.min.css?ver=828e5530395a5dc4a5f408b0701654c2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fa/css/font-awesome.min.css?ver=828e5530395a5dc4a5f408b0701654c2' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-rechtsdepesche-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/css/frontend.min.css?ver=828e5530395a5dc4a5f408b0701654c2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="https://www.rechtsdepesche.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rechtsdepesche.de/wp-json/wp/v2/posts/51649" />
<link rel='shortlink' href='https://www.rechtsdepesche.de/?p=51649' />
<link rel="alternate" type="application/json+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fgewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fgewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script data-no-minify="1" async src="https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/gtm-8183540b9091ae37b4204aeb897169f0.js"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-56724200-1');
		</script>

	
<style type="text/css">
</style>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			h1 a, h2 a, h3 a, h4 a, .teaser-content p a, .current a {
        pointer-events: none;
        cursor: default;
        text-decoration: none;
        color: #555;
display: inline;
    }

h3 .nav-links a {
        pointer-events: auto !important;
        cursor: pointer;
    }

.teaser-content p a {
	color: #000;
       	font-weight: 200 !important}

.mpp-toc-container {
	float: none !important;
	margin: 0 0 1em 0 !important;
	width: 100%; 
	max-width: 100% !important;
	clear: both;}

.article-body>h2, .article-body>h2 a {  color: #555 !important
}


iframe {
    max-width: 100% !important;
}


html body div.search-in-place {
position: relative !important; margin-left: -410px !important;
    width: 480px !important;
}


nav.mpp-post-navigation .nav-links {margin: 30px 0 40px 0 !important; display: flex !important; text-transform: uppercase; vertical-align: middle !important; font-size: 0.97rem; font-family: "Roboto Condensed",Arial,sans-serif !important; font-weight: bold !important; letter-spacing: 0.05em} nav.mpp-post-navigation  .nav-links a {text-align: left !important; display: inline-block !important; flex-grow: 1 !important; color: #b82c39 !important; background: white !important; border: 2px solid #b82c39 !important; border-radius: 4px 0px 0 4px; padding: 5px 15px !important} h3 nav.mpp-post-navigation  .nav-links a[rel="next"] {text-align: right !important; display: inline-block; flex-grow: 7 !important; color: white !important; background: #b82c39 !important; border-width: 2px 2px 2px 0 !important; border: solid #b82c39; border-radius: 0 4px 4px 0;  float: right !important; padding: 5px 15px !important; transition: border 0.25s linear, color 0.25s linear, background-color 0.25s linear !important} h3 nav.mpp-post-navigation .nav-links a[rel="next"]:hover {background: white !important; color: #b82c39 !important;text-decoration: none !important; } nav.mpp-post-navigation .nav-links a[rel="previous"]:hover {background: #b82c39 !important; color: white !important; text-decoration: none !important; } .article-back .btn {background: white !important; color: #b82c39 !important; transition: border 0.25s linear, color 0.25s linear, background-color 0.25s linear !important} .article-back .btn:hover {background: #b82c39 !important; color: white !important} .article-body figure {float:left !important} .mpp-post-navigation {margin-top: 0px; margin-bottom: 0px; line-height: 1.05em;} .mpp-post-navigation p {display: none} .article-body h2:nth-child(1) {margin-bottom: 15px; color: #b82c39} .article-body h2:nth-child(1):before {content: "» "; font-size: 150%}
.nav-links
{font-size: 0px !important}
.nav-links a
{font-size: 15px !important}
.nav-links a:before
{content: "Zurück im Artikel: "}
.nav-links a[rel="next"]:before
{content: "Weiter im Artikel: "}

h3 .nav-links a:after
{content: ""}

		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-51649 single-format-standard">

		<header id="header" class="container-fluid">

			<div id="toggle-area" class="container">

				<!-- Hamburger Button -->
				<button id="toggle-hamburger" type="button" >
					<i class="fal fa-2x fa-bars"></i>
				</button>

				<!-- Logo -->
				<div id="toggle-logo">
					<div></div>
				</div>

				<!-- Slogan -->
				<div id="toggle-slogan">
					<div>Für das Gesundheitswesen</div>
				</div>
			</div>



			<!-- Hauptnavigation -->
			<nav id="primary" class="navbar">
				<div class="container">
					<div class="collapse navbar-collapse navbar-collapsible">

						<nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v2.0.6 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-hide quadmenu-background-color quadmenu-mobile-shadow-hide quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_0" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-925" class="quadmenu-item-925 quadmenu-item quadmenu-item-object-page quadmenu-item-home quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Start</span>
                                            </span>
    </a>
        </li><li id="menu-item-46536" class="quadmenu-item-46536 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/schlagwort/coronavirus">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">COVID-19</span>
                                            </span>
    </a>
        </li><li id="menu-item-11053" class="quadmenu-item-11053 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Gesundheitswesen aktuell</span>
                                            </span>
    </a>
            <div id="dropdown-11053" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-26502" class="quadmenu-item-26502 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/politik/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
      </a>
                </li><li id="menu-item-27238" class="quadmenu-item-27238 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/aerzteschaft/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Ärzteschaft</span>
                                            </span>
      </a>
                </li><li id="menu-item-27237" class="quadmenu-item-27237 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/pflege/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Pflege</span>
                                            </span>
      </a>
                </li><li id="menu-item-18111" class="quadmenu-item-18111 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/rechtsprechung/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Rechtsprechung</span>
                                            </span>
      </a>
                </li><li id="menu-item-27239" class="quadmenu-item-27239 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/vermischtes/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Vermischtes</span>
                                            </span>
      </a>
                </li><li id="menu-item-26503" class="quadmenu-item-26503 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/forschung/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Forschung</span>
                                            </span>
      </a>
                </li><li id="menu-item-23088" class="quadmenu-item-23088 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/technologie/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Technologie</span>
                                            </span>
      </a>
                </li>      </ul>
    </div>
    </li><li id="menu-item-21333" class="quadmenu-item-21333 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wissen</span>
                                            </span>
    </a>
            <div id="dropdown-21333" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-13814" class="quadmenu-item-13814 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/fuenf-fakten/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">5 Fakten</span>
                                            </span>
      </a>
                </li><li id="menu-item-34" class="quadmenu-item-34 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/leserforum/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Leser-Forum</span>
                                            </span>
      </a>
                </li>      </ul>
    </div>
    </li><li id="menu-item-13516" class="quadmenu-item-13516 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Themengebiete</span>
                                            </span>
    </a>
            <div id="dropdown-13516" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-46637" class="quadmenu-item-46637 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/kompression/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kompression</span>
                                            </span>
    </a>
        </li><li id="menu-item-35452" class="quadmenu-item-35452 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/textilhygiene/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Textilhygiene</span>
                                            </span>
    </a>
        </li><li id="menu-item-31134" class="quadmenu-item-31134 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/personal/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Personal</span>
                                            </span>
    </a>
        </li><li id="menu-item-39780" class="quadmenu-item-39780 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/wundversorgung/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Wundversorgung</span>
                                            </span>
    </a>
        </li><li id="menu-item-49812" class="quadmenu-item-49812 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/gesundheitsvorsorge/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Gesundheitsvorsorge</span>
                                            </span>
    </a>
        </li><li id="menu-item-31131" class="quadmenu-item-31131 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/veranstaltung/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Veranstaltung</span>
                                            </span>
    </a>
        </li><li id="menu-item-47357" class="quadmenu-item-47357 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/elearning/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">E‑Learning</span>
                                            </span>
    </a>
        </li><li id="menu-item-31133" class="quadmenu-item-31133 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Gesundheitsökonomie</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-10877" class="quadmenu-item-10877 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  target="_blank" rel="nofollow" href="https://shop.rechtsdepesche.de">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Shop</span>
                                            </span>
    </a>
        </li><li id="menu-item-4132" class="quadmenu-item-4132 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Datenbank</span>
                                            </span>
    </a>
        </li><li id="menu-item-48354" class="quadmenu-item-48354 menu-spacer quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="#">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">#</span>
                                            </span>
    </a>
        </li><li id="menu-item-51430" class="quadmenu-item-51430 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/?s">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Suche</span>
                                            </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
					</div>
				</div>
			</nav>

		</header>

		<div id="wrapper" class="container-fluid">

    <main id="main" class="container">

        
        <article class="article post-51649 post format-standard">

            <div class="card">

                <div class="card-body">

                    <div class="article-header">

                        <h1>
<span class="kicker">Was wünschst du dir für die Pflege im Jahr 2021?</span>
<span class="title">Gewinne einen Elefant „Horst“ und ein Jahresabo der Rechtsdepesche!</span>
</h1>

                        <p class="excerpt">Wir verlosen 5 X unser Rechtsdepesche-Maskottchen, Elefant „Horst“, + jeweils ein Jahres-Abo der Rechtsdepesche Printausgabe! Mit dem Jahres-Abo erhältst du zudem vergünstigte Konditionen für die Kongresse "Pflegefortbildung des Westens" sowie für den "Interdisziplinären WundCongress". Wir wollen dazu wissen, was du dir für die Pflege im Jahr 2021 wünschst! Hier erfährst du, wie du am Gewinnspiel teilnimmst: </p>
                        <div class="byline" aria-hidden="true">
    <a href="https://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;/&nbsp;<time datetime="2021-01-12T10:58:31+01:00">12. Januar 2021</time>&nbsp;/&nbsp;<span>Lesezeit ~ 3 Min.</span></div>

                    </div>

                    <div class="article-body"><figure id="attachment_51666" class="caption alignnone"><img class="size-full wp-image-51666" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="Was wünschst du dir für die Pflege im Jahr 2021? Gewinne einen Elefant &quot;Horst&quot; sowie ein kostenloses Rechtsdepesche-Jahresabo! Unsere Horstis freuen sich auf ein neues Zuhause bei dir! Horst ist übrigens auch ein toller Pflegebegleiter und macht sich gut in Pflegeinrichtungen oder auf der Station im Krankenhaus! " width="1200" height="800" data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021.jpg 1200w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-782x521.jpg 782w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-810x540.jpg 810w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-240x160.jpg 240w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-540x360.jpg 540w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-480x320.jpg 480w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-600x400.jpg 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021.jpg"><noscript><img class="size-full wp-image-51666" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021.jpg" alt="Was wünschst du dir für die Pflege im Jahr 2021? Gewinne einen Elefant &quot;Horst&quot; sowie ein kostenloses Rechtsdepesche-Jahresabo! Unsere Horstis freuen sich auf ein neues Zuhause bei dir! Horst ist übrigens auch ein toller Pflegebegleiter und macht sich gut in Pflegeinrichtungen oder auf der Station im Krankenhaus! " width="1200" height="800" srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021.jpg 1200w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-782x521.jpg 782w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-810x540.jpg 810w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-240x160.jpg 240w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-540x360.jpg 540w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-480x320.jpg 480w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2021/01/Horst-Verlorsung-2021-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption><span>Was wünschst du dir für die Pfle­ge im Jahr 2021? Gewin­ne einen Ele­fant „<a href="https://www.rechtsdepesche.de/schlagwort/horst/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Horst">Horst</a>“ sowie ein kos­ten­lo­ses Rechts­de­pe­sche-Jah­res­abo! Unse­re Horstis freu­en sich auf ein neu­es Zuhau­se bei dir! <a href="https://www.rechtsdepesche.de/schlagwort/horst/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Horst">Horst</a> ist übri­gens auch ein tol­ler Pfle­ge­be­glei­ter und macht sich gut in Pfle­g­ein­rich­tun­gen oder auf der Sta­ti­on im Kran­ken­haus!</span><span class="caption-contribution"><a href="https://www.dreamstime.com/erhaninga85_info" target="_blank" rel="nofollow" name="© Erhan Inga | Dreamstime.com">© Erhan Inga | Dreamstime.com</a> <a href="https://www.dreamstime.com/about-stock-image-licenses" target="_blank" rel="nofollow" name="Dreamstime RF">[Dream­sti­me&nbsp;RF]</a></span></figcaption></figure>
<p>Das ver­gan­ge­ne Jahr war auf­grund der Coro­na-Pan­de­mie ein unfass­bar schwie­ri­ges, ner­ven­zeh­ren­des und trau­ri­ges Jahr und das habt natür­lich vor allem ihr, die im Gesund­heits­we­sen arbei­ten, täg­lich in eurem Beruf erle­ben müs­sen. Mit einem neu­en Jahr kommt aber bekannt­lich auch ein neu­er Schwung an Hoff­nung, Moti­va­ti­on und Vor­sät­zen und wir alle schöp­fen neue Ener­gie, damit es wei­ter­ge­hen&nbsp;kann.</p>
<p>Was wünschst du dir also für die Pfle­ge in die­sem Jahr? Was soll bes­ser wer­den? Was soll anders sein? Oder auch: Was soll so blei­ben? Gibt es viel­leicht Momen­te in dei­nem Pfle­ge­all­tag, die du ger­ne erle­ben möch­test? Tei­le uns dei­nen Wunsch mit und nimm an dem <a href="https://www.rechtsdepesche.de/schlagwort/gewinnspiel/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Gewinnspiel">Gewinn­spiel</a> teil!</p><div class="g g-13"><div class="g-single a-84"><div class="ad">
<div class="ad-notice">Anzei­ge</div>
<div class="ad-container">
<a class="gofollow" data-track="ODQsMTMsMSw2MA==" href="https://www.xing-events.com/jhc2021.html" target="_blank" rel="nofollow" title="PWG-Seminare"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="PWG-Seminare" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/10/GuS-Banner-JHC-2021-Banner.png"><noscript><img src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/10/GuS-Banner-JHC-2021-Banner.png" alt="PWG-Seminare"></noscript></a>
</div>
</div></div></div>
<h3>So nimmst du am <a href="https://www.rechtsdepesche.de/schlagwort/gewinnspiel/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Gewinnspiel">Gewinnspiel</a> teil:</h3>
<p>Hin­ter­lass uns unter dem Post zu die­sem Gewinn­spiel bei Face­book einen Kom­men­tar und tei­le uns dar­in dei­nen Wunsch für die <a href="https://www.rechtsdepesche.de/schlagwort/pflege-2021/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Pflege 2021">Pfle­ge 2021</a> mit. Fol­ge dazu<a href="https://www.facebook.com/rechtsdepesche" target="_blank" rel="noopener"> die­sem Link zu unse­rer Face­book-Sei­te</a> oder suche selbst nach<strong> „Rechts­de­pe­sche“</strong> bei Face­book, dort fin­dest du den Post oben an ers­ter Stel­le. Für die Aus­lo­sung wer­den aus­schließ­lich die Kom­men­ta­re unter dem genann­ten Face­book-Post berück­sich­tigt, dar­auf bezo­ge­ne Kom­men­ta­re auf ande­ren Sei­ten oder Grup­pen wer­den nicht in das Gewinn­spiel einbezogen.</p>
<p>Abon­nie­re bei der Gele­gen­heit doch direkt die Rechts­de­pe­sche-Face­book­sei­te, täg­lich pos­ten wir dort span­nen­de Arti­kel – das Abon­nie­ren der Sei­te ist aber kei­ne Vor­aus­set­zung zur Teil­nah­me am Gewinnspiel!</p>
<h3>Was kann gewonnen werden?</h3>
<p>Die Gewin­ner und Gewin­ne­rin­nen erhal­ten jeweils ein <strong>Rechts­de­pe­sche-Mas­kott­chen, Ele­fant „<a href="https://www.rechtsdepesche.de/schlagwort/horst/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Horst">Horst</a>“</strong>, sowie ein<strong> Jah­res-Abo der Rechts­de­pe­sche-Print­aus­ga­be</strong>. Das Jah­res-Abo endet nach Ablauf automatisch.</p>
<h3>Wie und wann findet die Auslosung statt?</h3>
<p>Die Gewin­ner und Gewin­ne­rin­nen wer­den <strong>per Zufall</strong> aus­ge­lost. Die Aus­lo­sung fin­det am <strong>15. Janu­ar 2021</strong> statt.</p>
<h3>Wie erfährst du, ob du gewonnen hast?</h3>
<p>Die Gewin­ner und Gewin­ne­rin­nen wer­den nach Aus­lo­sung <strong>per Face­book-Kom­men­tar-Funk­ti­on</strong> unter dem ent­spre­chen­den Post benach­rich­tigt. <strong>Bit­te sen­de uns im Anschluss eine E‑Mail an redaktion@rechtsdepesche.de</strong>, in der du uns dei­ne per­sön­li­chen Kon­takt­da­ten, die zur Über­sen­dung des Gewinns not­wen­dig sind, ord­nungs- und wahr­heits­ge­mäß voll­stän­dig über­mit­telst. Um dir den Gewinn zuzu­sen­den und dich für ein kos­ten­lo­ses Jah­res-Abo der Rechts­de­pe­sche Print­aus­ga­be zu regis­trie­ren, benö­ti­gen wir Vor- und Nach­na­men, Adres­se sowie optio­nal eine E‑Mail-Adres­se oder eine Tele­fon­num­mer, unter der du erreich­bar&nbsp;bist.</p>
<p>Geht bis zum 20. Janu­ar 2021 kein E‑Mail mit den ent­srpe­chen­den Kon­takt­da­ten bei uns ein, erlischt der Gewinn­an­spruch auto­ma­tisch. Wir sind in die­sem Fall berech­tigt, jeweils eine Ersatz­aus­lo­sung durchzuführen.</p>
<p><em><strong>Hin­weis:</strong></em> <em>Die­ses Gewinn­spiel orga­ni­siert der G&amp;S Ver­lag GbR, Sali­er­ring 48, 50677 Köln, und steht in kei­ner Ver­bin­dung zu Face­book und wird in kei­ner Wei­se von Face­book gespon­sert, unter­stützt oder organisiert.</em></p>
<h4><em>Darüber hinaus gelten folgende Teilnahme- und Datenschutzbestimmungen:</em></h4>
<ul>
<li><em>Je Teil­neh­mer bzw. Teil­neh­me­rin ist nur ein Gewinn möglich.</em></li>
<li><em>Der Gewinn ist weder über­trag­bar, noch kann der Gewinn getauscht oder in bar aus­ge­zahlt werden.</em></li>
<li><em>Ein Ver­stoß gegen die Teil­nah­me­be­din­gun­gen berech­tigt uns, den jewei­li­gen Teil­neh­mer oder die jewei­li­ge Teil­neh­me­rin von der Teil­nah­me aus­zu­schlie­ßen. Dies gilt ins­be­son­de­re, wenn der Teil­neh­men­de fal­sche Anga­ben macht, die Inhal­te sich nicht auf das Gewinn­spiel bezie­hen oder gegen gel­ten­des Recht ver­sto­ßen oder Rech­te Drit­ter ver­let­zen. Glei­ches gilt bei Kom­men­ta­ren, die als gewalt­ver­herr­li­chend, anstö­ßig, beläs­ti­gend oder her­ab­wür­di­gend ange­se­hen wer­den kön­nen oder in sons­ti­ger Wei­se gegen das gesell­schaft­li­che Anstands­ge­fühl verstoßen.</em></li>
<li><em>Wir behal­ten uns das Recht vor, das Gewinn­spiel jeder­zeit, auch ohne Ein­hal­tung von Fris­ten, ganz oder teil­wei­se vor­zei­tig zu been­den oder in sei­nem Ver­lauf abzu­än­dern, wenn es aus tech­ni­schen oder recht­li­chen Grün­den (z.B. Unter­sa­gung durch Face­book) nicht mög­lich ist, eine ord­nungs­ge­mä­ße Durch­füh­rung des Gewinn­spiels zu garantieren.</em></li>
<li><em>Wir sind ver­ant­wort­lich für die Erhe­bung, Ver­ar­bei­tung und Nut­zung von per­so­nen­be­zo­ge­nen Daten der Teil­neh­mer und Teil­neh­me­rin­nen, sofern wir die­se selbst ver­ar­bei­ten. Wir wer­den die Anga­ben zur Per­son des Teil­neh­men­den sowie sei­ne sons­ti­gen per­so­nen­be­zo­ge­nen Daten nur im Rah­men der gesetz­li­chen Bestim­mun­gen des Daten­schutz­rech­tes ver­wen­den. Wir wer­den die Infor­ma­tio­nen nur inso­weit spei­chern, ver­ar­bei­ten und nut­zen, soweit dies für die Durch­füh­rung des Gewinn­spiels erfor­der­lich. Die Daten wer­den aus­schließ­lich zur Durch­füh­rung des Gewinn­spiels ver­wen­det und anschlie­ßend gelöscht. Die Gewin­ner und Gewin­ne­rin­nen kön­nen jeder­zeit Aus­kunft über die zu ihrer Per­son gespei­cher­ten Daten verlangen.</em></li>
</ul>
<p></p>
<div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fgewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fgewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche%2F&amp;text=Gewinne%20einen%20Elefant%20%E2%80%9EHorst%E2%80%9C%20und%20ein%20Jahresabo%20der%20Rechtsdepesche%21" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fgewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche%2F&amp;title=Gewinne%20einen%20Elefant%20%E2%80%9EHorst%E2%80%9C%20und%20ein%20Jahresabo%20der%20Rechtsdepesche%21" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rechtsdepesche.de%2Fgewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche%2F%20Gewinne%20einen%20Elefant%20%E2%80%9EHorst%E2%80%9C%20und%20ein%20Jahresabo%20der%20Rechtsdepesche%21" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2Fgewinne-einen-elefant-horst-und-ein-jahresabo-der-rechtsdepesche%2F&amp;subject=Gewinne%20einen%20Elefant%20%E2%80%9EHorst%E2%80%9C%20und%20ein%20Jahresabo%20der%20Rechtsdepesche%21" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z" /></svg></span></a></li></ul></div></div>

                    <div class="article-footer">

                        
                        <nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav>
                    </div>

                </div>

            </div>
            
        </article>

        
        <section class="module module-tags"><h2>Mehr zum Thema</h2><nav class="tags" aria-hidden="true"><a  href="https://www.rechtsdepesche.de/schlagwort/gewinnspiel/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Gewinnspiel" rel="tag">Gewinnspiel</a><a  href="https://www.rechtsdepesche.de/schlagwort/horst/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Horst" rel="tag">Horst</a><a  href="https://www.rechtsdepesche.de/schlagwort/pflege-2021/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Pflege 2021" rel="tag">Pflege 2021</a><a  href="https://www.rechtsdepesche.de/schlagwort/rechtsdepesche-abo/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Rechtsdepesche-Abo" rel="tag">Rechtsdepesche-Abo</a></nav></section>
        
    </main>

            <footer id="footer" class="container">

                                <section class="module-newsletter-cta">
                    <div class="card">
                        <div class="card-body">

                            <div class="newsletter-img"></div>

                            <div class="newsletter-txt">
                                <h2>Bleiben Sie auf dem Laufenden</h2>
                                <p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p>
                            </div>

                            <div class="newsletter-cta">
                                <a href="/newsletter/" class="btn">Jetzt anmelden</a>
                            </div>

                        </div>
                    </div>
                </section>

                                <section id="footer-extra">
                    <div class="card">
                        <div class="card-body">

                                                        <div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false">

                                                                <div class="panel">
                                    <div id="footer-panel-one-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one">
                                            Hilfe &amp; mehr</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="/kontakt/">Kontakt</a></li>
                                                <li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li>
                                                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                                                <li><a href="/netiquette/">Netiquette</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-two-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two">
                                            Weitere Dienste</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://shop.rechtsdepesche.de/">Shop</a></li>
                                                <li><a href="/schlagwortregister/">Schlagwortregister</a></li>
                                                <li><a href="/pressemeldungen/">Pressemeldungen</a></li>
                                                <li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-three-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three">
                                            Folgen Sie uns
                                            </a>
                                        </h4>
                                    </div>
                                    <div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://www.facebook.com/rechtsdepesche" target="_blank">Facebook</a></li>
                                                <li><a href="https://twitter.com/rechtsdepesche" target="_blank">Twitter</a></li>
                                                <li><a href="https://www.youtube.com/rechtsdepesche" target="_blank">YouTube</a></li>
                                                <li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank">Instagram</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                            </div>

                                                        <nav id="footer-backtotop">
                                <a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a>
                            </nav>

                        </div>

                                                                        <div class="card-footer">
                        <nav id="secondary" class="menu-secondary-container"><ul id="secondary-menu" class=""><li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/">Impressum</a></li><li id="menu-item-38406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li><li id="menu-item-38407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38407"><a href="https://media.rechtsdepesche.de">Mediadaten</a></li></ul></nav>                        </div>
                        
                    </div>
                </section>

            </footer>

        </div>

        <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><link rel='stylesheet' id='shariffcss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js?ver=828e5530395a5dc4a5f408b0701654c2' id='jquery-js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/play_gif.js?ver=5.3.8' id='wpmf_play_gifs-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/spin.js?ver=1.0' id='wpmf_spin-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/jquery.spin.js?ver=1.0' id='wpmf_spinjQuery-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|https:\/\/www.rechtsdepesche.de\/aprire\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.rechtsdepesche.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.jquery.min.js?ver=2.0.6' id='pscrollbar-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.js?ver=2.0.6' id='owlcarousel-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' id='quadmenu-js-extra'>
/* <![CDATA[ */
var quadmenu = {"nonce":"bdea674494","gutter":"30"};
var ajaxurl = "https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/js/quadmenu.min.js?ver=2.0.6' id='quadmenu-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/js/bootstrap.min.js?ver=828e5530395a5dc4a5f408b0701654c2' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/js/mdb-bs-rdg.js?ver=828e5530395a5dc4a5f408b0701654c2' id='mdb-rechtsdepesche-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js?ver=828e5530395a5dc4a5f408b0701654c2' id='wp-embed-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeIn","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.rechtsdepesche.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"2","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.13' id='borlabs-cookie-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
    </body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610452161 -->