<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CMerriweather:normal%7CMerriweather:300%7CRoboto:700%7CRoboto:normal%7CRoboto:300%7CRoboto+Condensed:700%7CRoboto+Condensed:normal%7CRoboto+Condensed:300" /><script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js' defer></script><script src="https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/a42bb9f6648312c92de6aa6bf7fa9ac9.js" data-minify="1" defer></script> <meta charset="UTF-8"/><meta name="author" content="Redaktion Rechtsdepesche"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="geo.region" content="DE-NW" /><meta name="geo.placename" content="K&ouml;ln" /><meta name="geo.position" content="50.928739;6.943292"/><meta name="ICBM" content="50.928739, 6.943292" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.rechtsdepesche.de/wordpress/xmlrpc.php"><title>Jens Spahns Pläne zur Schaffung von Pflegepersonal | Rechtsdepesche</title><meta name="description" content="Bundesgesundheitsminister Jens Spahn möchte den Pflegeberuf wieder attraktiver machen und hat dazu seine Vorhaben zur Finanzierung neuer Personalstellen vorgestellt."/><meta name="news_keywords" content="jens spahn, personalmangel, pflege, pflegepersonal, gesundheitspolitik" /><meta name="original-source" content="https://www.rechtsdepesche.de/jens-spahns-plaene-zur-schaffung-von-pflegepersonal/" /><link rel="canonical" href="https://www.rechtsdepesche.de/jens-spahns-plaene-zur-schaffung-von-pflegepersonal/" /><link rel="publisher" href="https://plus.google.com/106787790531732852388/"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Jens Spahns Pläne zur Schaffung von Pflegepersonal | Rechtsdepesche" /><meta property="og:description" content="Bundesgesundheitsminister Jens Spahn möchte den Pflegeberuf wieder attraktiver machen und hat dazu seine Vorhaben zur Finanzierung neuer Personalstellen vorgestellt." /><meta property="og:url" content="https://www.rechtsdepesche.de/jens-spahns-plaene-zur-schaffung-von-pflegepersonal/" /><meta property="og:site_name" content="Rechtsdepesche" /><meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" /><meta property="article:tag" content="Jens Spahn" /><meta property="article:tag" content="Personalmangel" /><meta property="article:tag" content="Pflege" /><meta property="article:tag" content="Pflegepersonal" /><meta property="article:section" content="Politik" /><meta property="article:published_time" content="2018-05-03T12:49:16+02:00" /><meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/02/presse_jens_spahn_3_300dpi.jpg" /><meta property="og:image:secure_url" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/02/presse_jens_spahn_3_300dpi.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta property="og:image:alt" content="Jens Spahn zum Pflegeberuf" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Bundesgesundheitsminister Jens Spahn möchte den Pflegeberuf wieder attraktiver machen und hat dazu seine Vorhaben zur Finanzierung neuer Personalstellen vorgestellt." /><meta name="twitter:title" content="Jens Spahns Pläne zur Schaffung von Pflegepersonal | Rechtsdepesche" /><meta name="twitter:site" content="@rechtsdepesche" /><meta name="twitter:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/02/presse_jens_spahn_3_300dpi.jpg" /><meta name="twitter:creator" content="@rechtsdepesche" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.rechtsdepesche.de\/","sameAs":["https:\/\/www.facebook.com\/rechtsdepesche","https:\/\/www.instagram.com\/rechtsdepesche\/","https:\/\/plus.google.com\/106787790531732852388\/","https:\/\/www.youtube.com\/user\/rechtsdepesche","https:\/\/twitter.com\/rechtsdepesche"],"@id":"https:\/\/www.rechtsdepesche.de\/#organization","name":"G&S Verlag GbR","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//piwik.rechtsdepesche.de' /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Jens Spahns Pläne zur Schaffung von Pflegepersonal Kommentar-Feed" href="https://www.rechtsdepesche.de/jens-spahns-plaene-zur-schaffung-von-pflegepersonal/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-56724200-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56724200-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}</script> <link rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/newsletter2go/widget/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' /><link rel='stylesheet' id='justifiedGallery-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css' type='text/css' media='all' /><link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css' type='text/css' media='all' /><link rel='stylesheet' id='swipebox-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mdb-bs-rdg-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.rechtsdepesche.de/wp-json/' /><link rel='shortlink' href='https://www.rechtsdepesche.de/?p=34793' /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-6{width:auto;height:auto;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css"></style> <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rechtsdepesche.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" /><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" /></head><body class="post-template-default single single-post postid-34793 single-format-standard"><header id="header" class="container-fluid"><div id="header-policy-area"><div class="container"><p> Unsere Website verwendet Cookies. Diese helfen uns bei der bestmöglichen Bereitstellung unserer Inhalte und bei der stetigen Verbesserung unseres Angebots. Durch Weiternutzung unserer Website erklären Sie sich mit der Nutzung von Cookies einverstanden.  Weitere Informationen und Hinweise zum Thema Cookies erhalten Sie hier: <a href="/datenschutz/" rel="nofollow" title="Mehr">Datenschutzerklärung</a></p> <a id="header-policy-btn" class="btn">Verstanden</a></div></div><div id="header-toggle-area" class="container"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible"> <span class="icon-bar top-bar"></span> <span class="icon-bar middle-bar"></span> <span class="icon-bar bottom-bar"></span> </button> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a><div class="datetime"> <time datetime="2018-05-03T20:07:46+00:00">Donnerstag,  3. Mai 2018</time></div></div><nav id="nav-primary" class="navbar"><div class="container"><div class="collapse navbar-collapse navbar-collapsible"><ul id="nav-primary-search" class="nav navbar-nav"><li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu"><form class="form-inline" method="get" id="search-form" action="https://www.rechtsdepesche.de/"> <input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" ></form></div></li></ul><ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="https://www.rechtsdepesche.de/">Start</a></li><li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26502"><a title="Politik" href="https://www.rechtsdepesche.de/politik/">Politik</a></li><li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="https://www.rechtsdepesche.de/aerzteschaft/">Ärzteschaft</a></li><li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27237"><a title="Pflege" href="https://www.rechtsdepesche.de/pflege/">Pflege</a></li><li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="https://www.rechtsdepesche.de/rechtsprechung/">Rechtsprechung</a></li><li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="https://www.rechtsdepesche.de/blaulicht/">Blaulicht</a></li><li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="https://www.rechtsdepesche.de/vermischtes/">Vermischtes</a></li><li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="https://www.rechtsdepesche.de/forschung/">Forschung</a></li><li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="https://www.rechtsdepesche.de/technologie/">Technologie</a></li><li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="https://www.rechtsdepesche.de/im-gespraech/">Im Gespräch</a></li><li id="menu-item-34264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34264"><a title="Fotostrecken" href="https://www.rechtsdepesche.de/fotostrecken/">Fotostrecken</a></li></ul></li><li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="https://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li><li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a title="Quiz" href="https://www.rechtsdepesche.de/quiz/">Quiz</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="https://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li></ul></li><li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li><li id="menu-item-31132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31132"><a title="Versicherungsschutz" href="https://www.rechtsdepesche.de/versicherungsschutz/">Versicherungsschutz</a></li><li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="https://www.rechtsdepesche.de/personal/">Personal</a></li><li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="https://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="https://www.rechtsdepesche.de/videos/">Videos</a></li><li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="http://shop.rechtsdepesche.de">Shop</a></li><li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li></ul></div></div></nav></header><div id="wrapper" class="container-fluid"><main id="main" class="container"><article class="article post-34793 post type-post status-publish format-standard has-post-thumbnail hentry category-politik tag-jens-spahn tag-personalmangel tag-pflege tag-pflegepersonal"><div class="article-head"><h1> <span class="kicker">Fachkräftemangel</span> <span class="title entry-title">Jens Spahns Pläne zur Schaffung von Pflegepersonal</span></h1><p class="excerpt">Bundesgesundheitsminister Jens Spahn will, dass jede neu geschaffene Pflegestelle in Krankenhäusern durch die Krankenkassen zu 100 Prozent refinanziert wird.</p><div class="byline" aria-hidden="true"> <a href="https://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;/&nbsp;<time datetime="2018-05-03T12:49:16+00:00">3. Mai 2018</time>&nbsp;/&nbsp;<span>Lesezeit ~ 1 Min.</span></div><div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fjens-spahns-plaene-zur-schaffung-von-pflegepersonal%2F&title=Fachkr%C3%A4ftemangel%3A+Jens+Spahns+Pl%C3%A4ne+zur+Schaffung+von+Pflegepersonal" class="btn btn-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Fachkr%C3%A4ftemangel%3A+Jens+Spahns+Pl%C3%A4ne+zur+Schaffung+von+Pflegepersonal+https%3A%2F%2Fwww.rechtsdepesche.de%2Fjens-spahns-plaene-zur-schaffung-von-pflegepersonal%2F" class="btn btn-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fjens-spahns-plaene-zur-schaffung-von-pflegepersonal%2F" class="btn btn-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div></div><div class="article-body"><p>Bundesgesundheitsminister Jens Spahn möchte den Pflegeberuf wieder attraktiver machen: „Wir können den Pflegeberuf attraktiver machen, indem wir mehr Stellen schaffen und besetzen. Nur so bewegen wir Pflegekräfte dazu, wieder in den Beruf zurückzukehren oder von Teilzeit auf Vollzeit zu wechseln“, so Spahn in einem Tweet auf seiner Homepage.<div class="g g-6"><div class="g-dyn a-45 c-1"><aside class="billboard"><span>Anzeige</span><a data-track-content data-content-name="JHC 2018 (960x250)" href="https://www.xing-events.com/jhc2018.html" target="_blank" rel="nofollow" title="Besuchen Sie den JHC"><img data-content-piece="display-jurahealth-960x250.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/display-jurahealth-960x250.jpg" alt="Besuchen Sie den JHC"><noscript><img data-content-piece="display-jurahealth-960x250.jpg" src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/display-jurahealth-960x250.jpg" alt="Besuchen Sie den JHC"></noscript></a></aside></div></div><h3>Vollständige Refinanzierung durch die Krankenkassen</h3><p>Zudem hat er Ankündigungen bezüglich der Bekämpfung des Pflegepersonalmangels gemacht. Wie aus einer Pressemitteilung der Deutschen Krankenhausgesellschaft (DKG) hervorgeht, möchte er, dass jede neu geschaffene Pflegestelle in Krankenhäusern in Zukunft zu 100 Prozent durch die Krankenkassen refinanziert wird.<p>Georg Baum, Hauptgeschäftsführer der DKG, erklärte dazu: „Wir begrüßen die Ankündigung des Ministers, den Pflegepersonalaufbau in Krankenhäusern konsequent anzugehen. Dies bedeutet die Fortsetzung des Pflegeförderprogramms unter verbesserten Rahmenbedingungen ohne Limitierung und wäre zugleich ein erster Teilschritt zu der im Koalitionsvertrag vorgesehenen Entkoppelung der Finanzierung des Pflegepersonals von den Fallpauschalen.“<div class="source"><h4>Quelle:</h4> <span>DKG, jens-spahn.de</span></div></div><nav class="article-tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/jens-spahn/" title="Zeige alle Beiträge mit dem Schlagwort Jens Spahn" rel="tag">Jens Spahn</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/personalmangel/" title="Zeige alle Beiträge mit dem Schlagwort Personalmangel" rel="tag">Personalmangel</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/pflege/" title="Zeige alle Beiträge mit dem Schlagwort Pflege" rel="tag">Pflege</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/pflegepersonal/" title="Zeige alle Beiträge mit dem Schlagwort Pflegepersonal" rel="tag">Pflegepersonal</a></span></nav><nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite</a></nav><aside class="article-comments panel panel-comment panel-collapsible" id="comments"><div class="panel-heading" role="tab" id="comments-heading"><h4 class="panel-title"> <a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body"> Noch keine Kommentare</a></h4></div><div id="comments-body" class="panel-body panel-collapse collapse " role="tabpanel"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jens-spahns-plaene-zur-schaffung-von-pflegepersonal/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3><form action="https://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea autocomplete="nope"  id="be5f7d7d66"  name="b5bab43f0a"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "089188ec9e99083cd2d4f42d334207c2" );document.getElementById("be5f7d7d66").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div><div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div><div class="form-group"><input name="submit" type="submit" id="submit" class="btn" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='34793' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div></form></div></div></aside></article><div class='yarpp-related'><section class="clearfix module module-trio"><div class="module-title"><h2>Auch interessant</h2><hr></div><div class="module-content"><div class="cluster"><article class="teaser post-33582 post type-post status-publish format-standard has-post-thumbnail hentry category-pflege category-politik tag-deutscher-pflegerat tag-jens-spahn tag-pflege"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/jens-spahn-betont-bedeutung-der-pflege/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/03/40114110984_05d52ff3d1_k.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/03/40114110984_05d52ff3d1_k-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/03/40114110984_05d52ff3d1_k-320x180.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/03/40114110984_05d52ff3d1_k-160x90.jpg" alt="Jens Spahn betont Bedeutung der Pflege" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/jens-spahn-betont-bedeutung-der-pflege/" title="Mehr"><h3><span class="kicker">5. Deutscher Pflegetag</span><span class="title entry-title">Jens Spahn betont Bedeutung der Pflege</span></h3></a><p class="excerpt">Vergangene Woche ging der 5. Deutsche Pflegetag vorbei. Die Eröffnungsrede wurde von dem neuen Bundesgeundheitsminister Jens Spahn gehalten, in der er die Bedeutsamkeit der Pflege für die kommende Legislaturperiode betonte.</p></div></div></article><article class="teaser post-34618 post type-post status-publish format-standard has-post-thumbnail hentry category-pflege category-politik tag-personalmangel tag-personaluntergrenze tag-pflege tag-pflegepersonal tag-pflegequalitaet"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/man-ist-sich-einig-das-pflegepersonal-muss-deutlich-aufgestockt-werden/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstimelarge_37117178-e1435772936891.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstimelarge_37117178-e1435772936891-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstimelarge_37117178-e1435772936891-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/08/dreamstimelarge_37117178-e1435772936891-160x90.jpg" alt="Man ist sich einig: Das Pflegepersonal muss deutlich aufgestockt werden" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/man-ist-sich-einig-das-pflegepersonal-muss-deutlich-aufgestockt-werden/" title="Mehr"><h3><span class="kicker">Anhörung Gesundheitsausschuss</span><span class="title entry-title">Man ist sich einig: Das Pflegepersonal muss deutlich aufgestockt werden</span></h3></a><p class="excerpt">Zahlreiche Experten aus dem Gesundheitssektor sowie Die Grünen und Die Linke haben vor dem Gesundheitsausschuss der Bundesregierung gesprochen und Lösungen für den Pflegenotstand vorgeschlagen.</p></div></div></article><article class="teaser post-34024 post type-post status-publish format-standard has-post-thumbnail hentry category-pflege category-politik tag-jens-spahn tag-personalmangel tag-pflege tag-pflegepersonal"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/mehr-pflegefachkraefte-aus-dem-ausland/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/01/dreamstime_m_65254209.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/01/dreamstime_m_65254209-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/01/dreamstime_m_65254209-320x180.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/01/dreamstime_m_65254209-160x90.jpg" alt="Mehr Pflegefachkräfte aus dem Ausland?" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/mehr-pflegefachkraefte-aus-dem-ausland/" title="Mehr"><h3><span class="kicker">Personalmangel in der Pflege</span><span class="title entry-title">Mehr Pflegefachkräfte aus dem Ausland?</span></h3></a><p class="excerpt">Durch mehr Pflegefachkräfte aus dem Ausland soll dem Personalmangel in der Pflege entgegen gewirkt werden. So geht es aus Äußerungen des Bundesgesundheitsministers Jens Spahn hervor.</p></div></div></article></div></div></section></div></main><footer id="footer" class="container"><div id="footer-newsletter-subscription"><div class="widget nl2go-widget"><script id="5aeb6c12896dd">!function (e, t, n, c, r, a, i) {
        e.Newsletter2GoTrackingObject = r, e[r] = e[r] || function () {
                (e[r].q = e[r].q || []).push(arguments)
            }, e[r].l = 1 * new Date, a = t.createElement(n), i = t.getElementsByTagName(n)[0], a.async = 1, a.src = c, i.parentNode.insertBefore(a, i)
    }(window, document, "script", "https://static.newsletter2go.com/utils.js", "n2g");
    n2g("create", "t5tn8ycn-7bkdvnqv-ld3");
    n2g('subscribe:createForm', {
  "form": {
    "class": "",
    "style": ""
  },
  "container": {
    "type": "div",
    "class": "nl2go-container",
    "style": "width: 100%;"
  },
  "row": {
    "type": "div",
    "class": "",
    "style": ""
  },
  "columnLeft": {
    "type": "div",
    "class": "",
    "style": ""
  },
  "columnRight": {
    "type": "div",
    "class": "",
    "style": " "
  },
  "checkbox": {
    "type": "input",
    "class": "",
    "style": ""
  },
  "separator": {
    "type": "br",
    "class": "",
    "style": ""
  },
  "input": {
    "class": "",
    "style": ""
  },
  "dropdown": {
    "type": "select",
    "class": "",
    "style": "padding: 3px 5px; border-radius: 2px; border: 1px solid #d8dee4;"
  },
  "button": {
    "type": "button",
    "class": "btn",
    "id": "",
    "style": ""
  },
  "label": {
    "type": "label",
    "class": "",
    "style": "padding-left: 5px; display: inline-block;"
  },
  "loader": {
    "type": "img",
    "src": "//www.newsletter2go.com/images/loader.svg",
    "class": "",
    "style": "margin: auto; display:block;"
  },
  "message": {
    "type": "h2",
    "class": "",
    "id": "",
    "style": "text-align: center;"
  }
},"5aeb6c12896dd");</script></div></div><div id="footer-brand"> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a></div><div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false"><div class="panel"><div id="footer-panel-one-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one"> Hilfe &amp; mehr</a></h4></div><div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading"><div class="panel-body"><ul><li><a href="/kontakt/">Kontakt</a></li><li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li><li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li><li><a href="/netiquette/">Netiquette</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-two-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two"> Weitere Dienste</a></h4></div><div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading"><div class="panel-body"><ul><li><a href="http://shop.rechtsdepesche.de/">Shop</a></li><li><a href="/schlagwortregister/">Schlagwortregister</a></li><li><a href="/pressemeldungen/">Pressemeldungen</a></li><li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-three-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three"> Folgen Sie uns </a></h4></div><div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading"><div class="panel-body"><ul><li><a href="https://www.facebook.com/rechtsdepesche">Facebook</a></li><li><a href="https://twitter.com/rechtsdepesche">Twitter</a></li><li><a href="https://plus.google.com/106787790531732852388/posts">Google+</a></li><li><a href="https://www.youtube.com/rechtsdepesche">YouTube</a></li></ul></div></div></div></div><nav id="footer-backtotop"> <a title="Nach oben" class="btn" href="#top">Nach oben</a></nav><div id="footer-links"> <a href="/impressum/">Impressum</a> <a href="/datenschutz/">Datenschutz</a> <a href="/mediadaten/">Mediadaten</a></div></footer></div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' /> <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
}});</script>  <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><script src="https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/5e6507caa10a98e0259fc08507960643.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1525378066 -->