<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CMerriweather:normal%7CMerriweather:300%7CRoboto:700%7CRoboto:normal%7CRoboto:300%7CRoboto+Condensed:700%7CRoboto+Condensed:normal%7CRoboto+Condensed:300" /><meta charset="UTF-8"/><meta name="author" content="Maren van Lessen"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="geo.region" content="DE-NW" /><meta name="geo.placename" content="K&ouml;ln" /><meta name="geo.position" content="50.928739;6.943292"/><meta name="ICBM" content="50.928739, 6.943292" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.rechtsdepesche.de/wordpress/xmlrpc.php"><title>Patientensicherheit durch sichere Kommunikation | Rechtsdepesche</title><meta name="description" content="Tägliche Schadensfälle und viele Ausgaben könnten durch eine sicherere Kommunikation in der Patientenversorgung vermieden werden."/><meta name="news_keywords" content="gesundheitsversorgung, kommunikation, krankenhaus, patientensicherheit" /><meta name="original-source" content="https://www.rechtsdepesche.de/patientensicherheit-es-scheitert-an-der-kommunikation/" /><link rel="canonical" href="https://www.rechtsdepesche.de/patientensicherheit-es-scheitert-an-der-kommunikation/" /><link rel="publisher" href="https://plus.google.com/106787790531732852388/"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Patientensicherheit durch sichere Kommunikation | Rechtsdepesche" /><meta property="og:description" content="Tägliche Schadensfälle und viele Ausgaben könnten durch eine sicherere Kommunikation in der Patientenversorgung vermieden werden." /><meta property="og:url" content="https://www.rechtsdepesche.de/patientensicherheit-es-scheitert-an-der-kommunikation/" /><meta property="og:site_name" content="Rechtsdepesche" /><meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" /><meta property="article:tag" content="Gesundheitsversorgung" /><meta property="article:tag" content="Kommunikation" /><meta property="article:tag" content="Krankenhaus" /><meta property="article:tag" content="Patientensicherheit" /><meta property="article:section" content="Ärzteschaft" /><meta property="article:published_time" content="2018-03-01T11:57:26+01:00" /><meta property="article:modified_time" content="2018-03-01T11:57:53+01:00" /><meta property="og:updated_time" content="2018-03-01T11:57:53+01:00" /><meta property="fb:admins" content="100005723208568" /><meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657.jpg" /><meta property="og:image:secure_url" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tägliche Schadensfälle und viele Ausgaben könnten durch eine sicherere Kommunikation in der Patientenversorgung vermieden werden." /><meta name="twitter:title" content="Patientensicherheit durch sichere Kommunikation | Rechtsdepesche" /><meta name="twitter:site" content="@rechtsdepesche" /><meta name="twitter:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657.jpg" /><meta name="twitter:creator" content="@rechtsdepesche" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.rechtsdepesche.de\/","name":"Rechtsdepesche","alternateName":"Rechtsdepesche f\u00fcr das Gesundheitswesen","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rechtsdepesche.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.rechtsdepesche.de\/patientensicherheit-es-scheitert-an-der-kommunikation\/","sameAs":["https:\/\/www.facebook.com\/rechtsdepesche","https:\/\/plus.google.com\/106787790531732852388\/","https:\/\/www.youtube.com\/user\/rechtsdepesche","https:\/\/twitter.com\/rechtsdepesche"],"@id":"#organization","name":"G&S Verlag GbR","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//piwik.rechtsdepesche.de' /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Patientensicherheit durch sichere Kommunikation Kommentar-Feed" href="https://www.rechtsdepesche.de/patientensicherheit-es-scheitert-an-der-kommunikation/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_track_user = true;
	var disableStr = 'ga-disable-UA-56724200-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56724200-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}</script> <link rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/newsletter2go/widget/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' /><link rel='stylesheet' id='justifiedGallery-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css' type='text/css' media='all' /><link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css' type='text/css' media='all' /><link rel='stylesheet' id='swipebox-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mdb-bs-rdg-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.rechtsdepesche.de/wp-json/' /><link rel='shortlink' href='https://www.rechtsdepesche.de/?p=33143' /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-6{width:auto;height:auto;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css"></style><style type="text/css">div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7 .form-inline img.ajax-loader{display:inline}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .wpcf7-display-none{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .form-inline .form-group{max-width:250px}div.wpcf7 .input-group-addon img{height:100%;width:auto;max-width:none!important;border-radius:5px}div.wpcf7 .input-group-addon.input-group-has-image{padding:0}</style> <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rechtsdepesche.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" /><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" /></head><body class="post-template-default single single-post postid-33143 single-format-standard"><header id="header" class="container-fluid"><div id="header-policy-area"><div class="container"><p> Unsere Website verwendet Cookies. Diese helfen uns bei der bestmöglichen Bereitstellung unserer Inhalte und bei der stetigen Verbesserung unseres Angebots. Durch Weiternutzung unserer Website erklären Sie sich mit der Nutzung von Cookies einverstanden.  Weitere Informationen und Hinweise zum Thema Cookies erhalten Sie hier: <a href="/datenschutz/" rel="nofollow" title="Mehr">Datenschutzerklärung</a></p> <a id="header-policy-btn" class="btn">Verstanden</a></div></div><div id="header-toggle-area" class="container"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible"> <span class="icon-bar top-bar"></span> <span class="icon-bar middle-bar"></span> <span class="icon-bar bottom-bar"></span> </button> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a><div class="datetime"> <time datetime="2018-03-01T14:11:41+00:00">Donnerstag,  1. März 2018</time></div></div><nav id="nav-primary" class="navbar"><div class="container"><div class="collapse navbar-collapse navbar-collapsible"><ul id="nav-primary-search" class="nav navbar-nav"><li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu"><form class="form-inline" method="get" id="search-form" action="https://www.rechtsdepesche.de/"> <input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" ></form></div></li></ul><ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="https://www.rechtsdepesche.de/">Start</a></li><li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="https://www.rechtsdepesche.de/politik/">Politik</a></li><li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27238"><a title="Ärzteschaft" href="https://www.rechtsdepesche.de/aerzteschaft/">Ärzteschaft</a></li><li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27237"><a title="Pflege" href="https://www.rechtsdepesche.de/pflege/">Pflege</a></li><li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="https://www.rechtsdepesche.de/rechtsprechung/">Rechtsprechung</a></li><li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="https://www.rechtsdepesche.de/blaulicht/">Blaulicht</a></li><li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="https://www.rechtsdepesche.de/vermischtes/">Vermischtes</a></li><li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="https://www.rechtsdepesche.de/forschung/">Forschung</a></li><li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="https://www.rechtsdepesche.de/technologie/">Technologie</a></li><li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="https://www.rechtsdepesche.de/im-gespraech/">Im Gespräch</a></li></ul></li><li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="https://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li><li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a title="Quiz" href="https://www.rechtsdepesche.de/quiz/">Quiz</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="https://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li></ul></li><li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li><li id="menu-item-31132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31132"><a title="Versicherungsschutz rund um die Arztpraxis" href="https://www.rechtsdepesche.de/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li><li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="https://www.rechtsdepesche.de/personal/">Personal</a></li><li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="https://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="https://www.rechtsdepesche.de/videos/">Videos</a></li><li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="http://shop.rechtsdepesche.de">Shop</a></li><li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li></ul></div></div></nav></header><div id="wrapper" class="container-fluid"><main id="main" class="container"><article class="article post-33143 post type-post status-publish format-standard has-post-thumbnail hentry category-aerzteschaft category-pflege tag-gesundheitsversorgung tag-kommunikation tag-krankenhaus tag-patientensicherheit"><div class="article-head"><h1> <span class="kicker">Unerwünschte Fehler vermeiden</span> <span class="title entry-title">Patientensicherheit durch sichere Kommunikation</span></h1><p class="excerpt">Viele Fehler in der Patientenversorgung entstehen infolge unsicherer Kommunikation – durch eine bessere Verständigung könnten zahlreiche Schadensfälle vermieden und viele Krankenhausausgaben eingespart werden.</p><div class="byline" aria-hidden="true"> <a href="https://www.rechtsdepesche.de/author/m-vanlessen/" title="Zeige alle Beiträge von Maren van Lessen" rel="author">Maren van Lessen</a>&nbsp;/&nbsp;<time datetime="2018-03-01T11:57:26+00:00">1. März 2018</time>&nbsp;/&nbsp;<span>Lesezeit ~ 1 Min.</span></div><div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fpatientensicherheit-es-scheitert-an-der-kommunikation%2F&title=Unerw%C3%BCnschte+Fehler+vermeiden%3A+Patientensicherheit+durch+sichere+Kommunikation" class="btn btn-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Unerw%C3%BCnschte+Fehler+vermeiden%3A+Patientensicherheit+durch+sichere+Kommunikation+https%3A%2F%2Fwww.rechtsdepesche.de%2Fpatientensicherheit-es-scheitert-an-der-kommunikation%2F" class="btn btn-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fpatientensicherheit-es-scheitert-an-der-kommunikation%2F" class="btn btn-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div></div><div class="article-body"><figure id="attachment_17833"  class="caption alignnone"><img class="wp-image-17833 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657.jpg" alt="Kommunikation in der Patientenversorgung." width="960" height="540" data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657-768x432.jpg 768w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="wp-image-17833 size-full" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657.jpg" alt="Kommunikation in der Patientenversorgung." width="960" height="540" srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657-768x432.jpg 768w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/dreamstime_m_49698657-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><span>Eine gute Kommunikation kann für mehr Patientensicherheit sorgen.</span><span class="caption-contribution">jpcprod/Dreamstime.com</span></figcaption></figure><p>Tägliche Schadensfälle könnten verhindert werden, wenn eine sicherere Kommunikation in der Patientenversorgung herrschen würde, so eines der Résumés der 30. Konferenz der Fachberufe im Gesundheitswesen, die am Dienstag stattgefunden hat. Dabei wurden die zentralen Fragen diskutiert, wie sich Fehler und unerwünschte Ereignisse in der Patientenversorgung vermeiden lassen und wie gute Kommunikation dazu beitragen kann.</p><div class="g g-6"><div class="g-dyn a-45 c-1"><aside class="billboard"><span>Anzeige</span><a data-track-content data-content-name="JHC 2018 (960x250)" href="https://www.xing-events.com/jhc2018.html" target="_blank" rel="nofollow" title="Besuchen Sie den JHC"><img data-content-piece="display-jurahealth-960x250.jpg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/display-jurahealth-960x250.jpg" alt="Besuchen Sie den JHC"><noscript><img data-content-piece="display-jurahealth-960x250.jpg" src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/display-jurahealth-960x250.jpg" alt="Besuchen Sie den JHC"></noscript></a></aside></div></div><p>Potenzial liege beispielsweise in der Etablierung einrichtungsübergreifender Fehlermeldesystem sowie in der Bereitstellung von Entscheidungshilfen für Patienten und Versicherte in leichter Sprache, betonte Prof. Josef Hecken, unparteiischer Vorsitzender des Gemeinsamen Bundesausschusses (G-BA). Maßnahmen für mehr Patientensicherheit können unter anderem mittels des Innovationsfonds realisiert werden, mit dem Projekte zur Verbesserung der Kommunikation und der Gesundheitskompetenz gefördert werden.</p><aside class="infobox infobox-with-teaser"><div class="panel-heading"><h3>Auch interessant</h3></div><div class="panel-body"><article class="teaser post-31819 post type-post status-publish format-standard has-post-thumbnail hentry category-aerzteschaft category-versicherungsschutz tag-behandlungsfehler tag-berufshaftpflicht tag-unfallversicherung"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/es-darf-ein-bisschen-mehr-sein-wenn-aus-kleinen-missgeschicken-dramatische-faelle-entstehen/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/07/dreamstime_m_38555704.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/07/dreamstime_m_38555704-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/07/dreamstime_m_38555704-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/07/dreamstime_m_38555704-160x90.jpg" alt="Es darf ein bisschen mehr sein – wenn aus kleinen Missgeschicken dramatische Fälle entstehen." class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/es-darf-ein-bisschen-mehr-sein-wenn-aus-kleinen-missgeschicken-dramatische-faelle-entstehen/" title="Mehr"><h3><span class="kicker">Momentversagen</span><span class="title entry-title">Es darf ein bisschen mehr sein – wenn aus kleinen Missgeschicken dramatische Fälle entstehen.</span></h3></a><p class="excerpt">Es sind die spektakulären und für jeden Leser dramatischen Headlines, wie „falsches Bein operiert“, „Patient verwechselt“ oder „Patient aus Narkose nicht erwacht“, die regelmäßig in der Presse landen, wenn es um Ansprüche gegen Ärzte geht. Ganz häufig sind es aber kleine Unaufmerksamkeiten, ein „Momentversagen“ in der Praxis, der Hektik im Praxisalltag geschuldet, die – aus einem kleinen Fehler – weitreichende und große Schadenfälle entstehen lassen.</p><div class="g g-7"><div class="g-single a-43"><aside class="billboard"><span>Anzeige</span><iframe data-track-content data-content-name="HDI - Angestellte Ärzte" style="width: 100%; height: 200px; border: none" src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/HDI_Banner_als-Arzt-angestellt_950x250.html"></iframe><noscript><iframe data-track-content data-content-name="HDI - Angestellte Ärzte" style="width: 100%; height: 200px; border: none" src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/HDI_Banner_als-Arzt-angestellt_950x250.html"></iframe></noscript></aside></div></div></div></div></article></div></aside><h3>Das SACCIA-Modell</h3><p>Den Handlungsbedarf hebt auch Prof. Annegret Hannawa der Universität Lugano hervor: „Wir haben kein Erkenntnisproblem. Wir haben ein Umsetzungsproblem. In der klinischen Praxis sowie Aus- und Fortbildung in Medizin und Pflege muss zur Erreichung der Patientensicherheit die Zwischenmenschlichkeit in der Kommunikation gestärkt werden.“ Viele schwere Schadenfälle entstünden aus unsicherer Kommunikation, so Hannawa. Daher hat sie ein Kommunikationsmodell entwickelt, das für ein einheitliches und besseres Verständnis unter Personal und Patienten sorgt. Das sogenannte <a href="https://annegrethannawa.com/my-saccia/" target="_blank" rel="noopener">SACCIA-Modell</a> enthält fünf Kernkompetenzen, mit denen eine sichere Kommunikation erfüllt und für mehr Patientensicherheit gesorgt werden kann. Suffizienz (<strong>S</strong>ufficiency), Richtigkeit (<strong>A</strong>ccuracy), Klarheit (<strong>C</strong>larity), Kontextbezug (<strong>C</strong>ontextualization) und zwischenmenschliche Anpassung (<strong>I</strong>nterpersonal <strong>A</strong>daption) sind nach diesem Modell die richtigen Zutaten für eine bessere Kommunikation, die einer kommunikationswissenschaftlichen Analyse entspringen.</p><p>Zuletzt müssen Voraussetzungen für eine qualitative Gesundheitsversorgung geschaffen und die Attraktivität der Gesundheitsberufe durch bessere Rahmenbedingung gesteigert werden, erklärte zu Beginn der Tagung Dr. Max Kaplan, Vizepräsident der <a href="http://www.bundesaerztekammer.de/presse/pressemitteilungen/news-detail/patientensicherheit-ist-integraler-bestandteil-der-medizinischen-versorgung/" target="_blank" rel="noopener">Bundesärztekamme (BÄK)</a> und Vorsitzender der Fachberufekonferenz. Dass Union und SPD sich daher nun für die Aufwertung der Gesundheitsberufe einsetzen wollen, sei wichtig und richtig.</p><div class="source"><h4>Quelle:</h4> <span>BÄK</span></div></div><nav class="article-tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/gesundheitsversorgung/" title="Zeige alle Beiträge mit dem Schlagwort Gesundheitsversorgung" rel="tag">Gesundheitsversorgung</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/kommunikation/" title="Zeige alle Beiträge mit dem Schlagwort Kommunikation" rel="tag">Kommunikation</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/krankenhaus/" title="Zeige alle Beiträge mit dem Schlagwort Krankenhaus" rel="tag">Krankenhaus</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/patientensicherheit/" title="Zeige alle Beiträge mit dem Schlagwort Patientensicherheit" rel="tag">Patientensicherheit</a></span></nav><nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite</a></nav><aside class="article-comments panel panel-comment panel-collapsible" id="comments"><div class="panel-heading" role="tab" id="comments-heading"><h4 class="panel-title"> <a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body"> Noch keine Kommentare</a></h4></div><div id="comments-body" class="panel-body panel-collapse collapse " role="tabpanel"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/patientensicherheit-es-scheitert-an-der-kommunikation/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3><form action="https://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea autocomplete="nope"  id="25464b6f5a"  name="49d4bfc676"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "6ae697fd63d68ca8ec0817b26a68501b" );document.getElementById("25464b6f5a").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div><div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div><div class="form-group"><input name="submit" type="submit" id="submit" class="btn" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='33143' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div></form></div></div></aside></article><div class='yarpp-related'><section class="clearfix module module-trio"><div class="module-title"><h2>Auch interessant</h2><hr></div><div class="module-content"><div class="cluster"><article class="teaser post-32409 post type-post status-publish format-standard has-post-thumbnail hentry category-aerzteschaft category-vermischtes tag-aok tag-dkg tag-krankenhaus tag-mindestmengenregelung tag-op tag-patientensicherheit"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/mehr-patientensicherheit-und-fehlervermeidung-durch-mindestmengenregelung/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/11/Operation.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/11/Operation-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/11/Operation-320x180.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/11/Operation-160x90.jpg" alt="Mehr Patientensicherheit und Fehlervermeidung durch Mindestmengenregelung?" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/mehr-patientensicherheit-und-fehlervermeidung-durch-mindestmengenregelung/" title="Mehr"><h3><span class="kicker">AOK-Umfrage</span><span class="title entry-title">Mehr Patientensicherheit und Fehlervermeidung durch Mindestmengenregelung?</span></h3></a><p class="excerpt">Die Umfrage „Qualität in der stationären Versorgung 2017“ hat nach dem Einfluss von Mindestmengenregelungen auf die Wahl des Krankenhauses gefragt.</p></div></div></article><article class="teaser post-28579 post type-post status-publish format-video has-post-thumbnail hentry category-im-gespraech category-pflege category-politik category-videos tag-bremen tag-kommunikation tag-pflegekongress post_format-post-format-video"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/schoelkopf-ueber-die-bedeutung-der-kommunikation/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/05/12.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/05/12-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/05/12-320x180.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2017/05/12-160x90.jpg" alt="Dr. Schölkopf über die Bedeutung der Kommunikation in der Pflege" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/schoelkopf-ueber-die-bedeutung-der-kommunikation/" title="Mehr"><h3><span class="kicker">Bremer Pflegekongress</span><span class="title entry-title">Dr. Schölkopf über die Bedeutung der Kommunikation in der Pflege</span></h3></a><p class="excerpt">Der diesjährige Bremer Pflegekongress thematisierte u.a. den Stellenwert der Kommunikation in der Pflege. Dabei bot sich die Gelegenheit auch mit einem Vertreter des BMG zu sprechen.</p></div></div></article><article class="teaser post-30682 post type-post status-publish format-standard has-post-thumbnail hentry category-aerzteschaft category-pflege category-vermischtes tag-patientenwohl"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/internationaler-tag-der-patientensicherheit/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/12/dreamstime_m_25747318-Kopie-160x90.jpg" alt="Internationaler Tag der Patientensicherheit" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/internationaler-tag-der-patientensicherheit/" title="Mehr"><h3><span class="kicker">Patientenwohl</span><span class="title entry-title">Internationaler Tag der Patientensicherheit</span></h3></a><p class="excerpt">Heute ist Internationaler Tag der Patientensicherheit und wurde vom Aktionsbündnis Patientensicherheit e.V. (APS) unter das Motto "Wenn Schweigen gefährlich ist - Kommunikation im Gesundheitswesen" gestellt. Gesundheitseinrichtungen sollen zeigen, wie eine gute und sichere Kommunikation im Gesundheitswesen funktionieren kann.</p></div></div></article></div></div></section></div></main><footer id="footer" class="container"><div id="footer-newsletter-subscription"><div class="widget nl2go-widget"><script id="5a980a1e31653">!function (e, t, n, c, r, a, i) {
        e.Newsletter2GoTrackingObject = r, e[r] = e[r] || function () {
                (e[r].q = e[r].q || []).push(arguments)
            }, e[r].l = 1 * new Date, a = t.createElement(n), i = t.getElementsByTagName(n)[0], a.async = 1, a.src = c, i.parentNode.insertBefore(a, i)
    }(window, document, "script", "https://static.newsletter2go.com/utils.js", "n2g");
    n2g("create", "t5tn8ycn-qi57g66v-10o1");
    n2g('subscribe:createForm', {
  "form": {
    "class": "",
    "style": ""
  },
  "container": {
    "type": "div",
    "class": "nl2go-container",
    "style": "width: 100%;"
  },
  "row": {
    "type": "div",
    "class": "",
    "style": ""
  },
  "columnLeft": {
    "type": "div",
    "class": "",
    "style": ""
  },
  "columnRight": {
    "type": "div",
    "class": "",
    "style": " "
  },
  "checkbox": {
    "type": "input",
    "class": "",
    "style": ""
  },
  "separator": {
    "type": "br",
    "class": "",
    "style": ""
  },
  "input": {
    "class": "",
    "style": ""
  },
  "dropdown": {
    "type": "select",
    "class": "",
    "style": "padding: 3px 5px; border-radius: 2px; border: 1px solid #d8dee4;"
  },
  "button": {
    "type": "button",
    "class": "btn",
    "id": "",
    "style": ""
  },
  "label": {
    "type": "label",
    "class": "",
    "style": "padding-left: 5px; display: inline-block;"
  },
  "loader": {
    "type": "img",
    "src": "//www.newsletter2go.com/images/loader.svg",
    "class": "",
    "style": "margin: auto; display:block;"
  },
  "message": {
    "type": "h2",
    "class": "",
    "id": "",
    "style": "text-align: center;"
  }
},"5a980a1e31653");</script></div></div><div id="footer-brand"> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a></div><div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false"><div class="panel"><div id="footer-panel-one-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one"> Hilfe &amp; mehr</a></h4></div><div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading"><div class="panel-body"><ul><li><a href="/kontakt/">Kontakt</a></li><li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li><li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li><li><a href="/netiquette/">Netiquette</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-two-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two"> Weitere Dienste</a></h4></div><div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading"><div class="panel-body"><ul><li><a href="http://shop.rechtsdepesche.de/">Shop</a></li><li><a href="/schlagwortregister/">Schlagwortregister</a></li><li><a href="/pressemeldungen/">Pressemeldungen</a></li><li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-three-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three"> Folgen Sie uns </a></h4></div><div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading"><div class="panel-body"><ul><li><a href="https://www.facebook.com/rechtsdepesche">Facebook</a></li><li><a href="https://twitter.com/rechtsdepesche">Twitter</a></li><li><a href="https://plus.google.com/106787790531732852388/posts">Google+</a></li><li><a href="https://www.youtube.com/rechtsdepesche">YouTube</a></li></ul></div></div></div></div><nav id="footer-backtotop"> <a title="Nach oben" class="btn" href="#top">Nach oben</a></nav><div id="footer-links"> <a href="/impressum/">Impressum</a> <a href="/datenschutz/">Datenschutz</a> <a href="/mediadaten/">Mediadaten</a></div></footer></div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rechtsdepesche.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.form.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js' defer></script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
}});</script>  <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1519913502 -->