<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><head><meta charset="UTF-8"/><meta name="author" content="Redaktion Rechtsdepesche"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="geo.region" content="DE-NW" /><meta name="geo.placename" content="K&ouml;ln" /><meta name="geo.position" content="50.928739;6.943292"/><meta name="ICBM" content="50.928739, 6.943292" /><meta name="msapplication-TileColor" content="#f9f9f9"><meta property="fb:pages" content="434306386599249"><title>Personaluntergrenzen: Hoher administrativer Aufwand | Rechtsdepesche</title><meta name="description" content="Laut der Landespflegekammer Rheinland-Pfalz entpuppen sich die seit Beginn des Jahres geltenden Pflegepersonaluntergrenzen als „administratives Monstrum“."/><link rel="canonical" href="https://www.rechtsdepesche.de/personaluntergrenzen-hoher-administrativer-aufwand/" /><link rel="publisher" href="https://plus.google.com/106787790531732852388/"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Personaluntergrenzen: Hoher administrativer Aufwand | Rechtsdepesche" /><meta property="og:description" content="Laut der Landespflegekammer Rheinland-Pfalz entpuppen sich die seit Beginn des Jahres geltenden Pflegepersonaluntergrenzen als „administratives Monstrum“." /><meta property="og:url" content="https://www.rechtsdepesche.de/personaluntergrenzen-hoher-administrativer-aufwand/" /><meta property="og:site_name" content="Rechtsdepesche" /><meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" /><meta property="article:tag" content="Personaluntergrenze" /><meta property="article:tag" content="Pflege" /><meta property="article:tag" content="Pflegepersonal" /><meta property="article:section" content="Pflege" /><meta property="article:published_time" content="2019-02-15T09:00:09+00:00" /><meta property="article:modified_time" content="2019-02-14T15:53:06+00:00" /><meta property="og:updated_time" content="2019-02-14T15:53:06+00:00" /><meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_38922342.jpg" /><meta property="og:image:secure_url" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_38922342.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta property="og:image:alt" content="---" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Laut der Landespflegekammer Rheinland-Pfalz entpuppen sich die seit Beginn des Jahres geltenden Pflegepersonaluntergrenzen als „administratives Monstrum“." /><meta name="twitter:title" content="Personaluntergrenzen: Hoher administrativer Aufwand | Rechtsdepesche" /><meta name="twitter:site" content="@rechtsdepesche" /><meta name="twitter:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_38922342.jpg" /><meta name="twitter:creator" content="@rechtsdepesche" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.rechtsdepesche.de/","sameAs":["https://www.facebook.com/rechtsdepesche","https://www.instagram.com/rechtsdepesche/","https://plus.google.com/106787790531732852388/","https://www.youtube.com/user/rechtsdepesche","https://twitter.com/rechtsdepesche"],"@id":"https://www.rechtsdepesche.de/#organization","name":"G&S Verlag GbR","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//shop.rechtsdepesche.de' /><link rel='dns-prefetch' href='//static.newsletter2go.com' /><link rel='dns-prefetch' href='//api.newsletter2go.com' /><link rel='dns-prefetch' href='//www.newsletter2go.com' /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Personaluntergrenzen: Hoher administrativer Aufwand Kommentar-Feed" href="https://www.rechtsdepesche.de/personaluntergrenzen-hoher-administrativer-aufwand/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56724200-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56724200-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles-9ae0ccf9d2e7b51ef0b9f8e6b03edc59.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.rechtsdepesche.de/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:normal|Merriweather:300|Roboto:700|Roboto:normal|Roboto:300|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style-db8f774f2a51024ef217aa3782fb0ebe.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/download-monitor/assets/css/frontend-3ae53f50ebb9807800849d39c36e5804.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mdb-bs-rdg-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/mdb-bs-rdg.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.rechtsdepesche.de","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.rechtsdepesche.de/wp-json/' /><link rel='shortlink' href='https://www.rechtsdepesche.de/?p=40086' /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css"></style><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" /><meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" /></head><body class="post-template-default single single-post postid-40086 single-format-standard"><header id="header" class="container-fluid"><div id="header-policy-area"><div class="container"><p> Unsere Webseite benutzt Cookies. Diese helfen uns bei der Verbesserung des Nutzererlebnisses. Mehr Informationen finden Sie unter: <a href="/datenschutz/" rel="nofollow" title="Mehr">Datenschutzerklärung</a></p> <a id="header-policy-btn" class="btn">Verstanden</a></div></div><div id="header-toggle-area" class="container"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible"> <span class="icon-bar top-bar"></span> <span class="icon-bar middle-bar"></span> <span class="icon-bar bottom-bar"></span> </button> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a><div class="datetime"> <time datetime="2019-02-15T12:25:16+00:00">Freitag, 15. Februar 2019</time></div></div><nav id="primary" class="navbar"><div class="container"><div class="collapse navbar-collapse navbar-collapsible"><ul id="primary-search" class="nav navbar-nav"><li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu"><form class="form-inline" method="get" id="search-form-inline" action="https://www.rechtsdepesche.de/"> <input type="search" class="form-control pull-left" placeholder="Suche..." name="s" ></form></div></li></ul><ul id="primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="https://www.rechtsdepesche.de/">Start</a></li><li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="https://www.rechtsdepesche.de/politik/">Politik</a></li><li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="https://www.rechtsdepesche.de/aerzteschaft/">Ärzteschaft</a></li><li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27237"><a title="Pflege" href="https://www.rechtsdepesche.de/pflege/">Pflege</a></li><li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="https://www.rechtsdepesche.de/rechtsprechung/">Rechtsprechung</a></li><li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="https://www.rechtsdepesche.de/vermischtes/">Vermischtes</a></li><li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="https://www.rechtsdepesche.de/forschung/">Forschung</a></li><li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="https://www.rechtsdepesche.de/technologie/">Technologie</a></li></ul></li><li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="https://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="https://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li></ul></li><li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-35452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35452"><a title="Textilhygiene" href="https://www.rechtsdepesche.de/textilhygiene/">Textilhygiene</a></li><li id="menu-item-38608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38608"><a title="Kompression" href="https://www.rechtsdepesche.de/kompression/">Kompression</a></li><li id="menu-item-31132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31132"><a title="Versicherungsschutz" href="https://www.rechtsdepesche.de/versicherungsschutz/">Versicherungsschutz</a></li><li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="https://www.rechtsdepesche.de/personal/">Personal</a></li><li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="https://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li><li id="menu-item-39780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39780"><a title="Wundversorgung" href="https://www.rechtsdepesche.de/wundversorgung/">Wundversorgung</a></li><li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li></ul></li><li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="https://shop.rechtsdepesche.de">Shop</a></li><li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li></ul></div></div></nav></header><div id="wrapper" class="container-fluid"><main id="main" class="container"><article class="article post-40086 post format-standard"><div class="card"><div class="card-body"><div class="article-header"><h1> <span class="kicker">Pflegepersonal</span> <span class="title">Personaluntergrenzen: Hoher administrativer Aufwand</span></h1><p class="excerpt">Ausnahmslos alle Krankenhäuser haben die geforderten Daten für die seit Januar geltenden Personaluntergrenzen gemeldet. Die Landespflegekammer Rheinland-Pfalz und die DKG sehen in der neuen Regelung allerdings einen hohen administrativen Aufwand.</p><div class="byline" aria-hidden="true"> <a href="https://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;/&nbsp;<time datetime="2019-02-15T10:00:09+00:00">15. Februar 2019</time>&nbsp;/&nbsp;<span>Lesezeit ~ 1 Min.</span></div></div><div class="article-body"><p>Laut der <a href="https://www.pflegekammer-rlp.de/index.php/startseite.html" target="_blank" rel="noopener">Landespflegekammer Rheinland-Pfalz</a> entpuppen sich die seit Beginn des Jahres geltenden Pflegepersonaluntergrenzen als „administratives Monstrum“. Zurecht habe die Regierung eine Pflegestärkungsinitiative, wozu auch die Regelung zu Personaluntergrenzen gehört, auf den Weg gebracht. Allerdings sei diese so konzipiert, dass die Pflege kaum davon profitiere, so der Vorwurf der Pflegekammer. &#8220;Die von Bundesgesundheitsminister Jens Spahn eingeführten Pflegepersonaluntergrenzen haben sich leider als ein administratives Monstrum entpuppt“, sagt Dr. Markus Mai, Präsident der Landespflegekammer Rheinland-Pfalz.</p><p>Er erkenne den eindeutig guten Willen hinter der Regelung, doch der Nutzen gegenüber dem hohen bürokratischen Aufwand sei zu niedrig. Mai fordert daher eine vollumfängliche Refinanzierung der dadurch entstehenden Kosten.</p><h3>DKG: Kliniken liefern geforderten Informationen</h3><p>Die<a href="https://www.dkgev.de/" target="_blank" rel="noopener"> Deutsche Krankenhausgesellschaft (DKG)</a> hatte zuletzt gemeldet, dass ausnahmslos alle Krankenhäuser ihre Anmeldung fristgerecht vollzogen haben. Laut DKG muss für rund vier Millionen Patienten in über 800 Kliniken der Personaleinsatz erfasst und an das Institut für das Entgeltsystem im Krankenhaus (InEK) übermittelt werden. Wie auch die rheinland-pfälzische Pflegekammer sieht die DKG darin einen hohen bürokratischen Mehraufwand.</p><aside class="infobox infobox-with-teaser"><div class="panel-heading"><h3>Auch interessant</h3></div><div class="panel-body"><article class="teaser post-39852 post format-video"><div class="image"><a href="https://www.rechtsdepesche.de/mit-dem-dienstwagen-zur-arbeit/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/01/Screenshot_2019-01-14-Musik.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/01/Screenshot_2019-01-14-Musik-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/01/Screenshot_2019-01-14-Musik-320x180.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/01/Screenshot_2019-01-14-Musik-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/mit-dem-dienstwagen-zur-arbeit/" title="Mehr"><h3><span class="kicker"><span class="kicker-add">Anzeige</span>Pflege mobil</span><span class="title">Mit dem Dienstwagen zur Arbeit</span></h3></a><p class="excerpt">Das Angebot eines Dienstwagens schlagen die wenigsten aus. Die Vorteile überwiegen in der Regel und für die meisten bedeutet es ein zusätzliches Privileg. Auch für Pflegekräfte kann das Fahren eines Dienstwagens einen attraktiven Bonus darstellen.</p></div></div></article></div></aside><p>Die Kliniken zeigen mit der termintreuen Meldung, dass „sie konstruktiv an diesem für sie schwierigen gesetzlichen Vorhaben mitarbeiten“, so Dr. Gerald Gaß, Präsident der DKG. „Es ist natürlich Ziel aller Kliniken, eine möglichst gute personelle Ausstattung zu erreichen und zu sichern. Aber der Arbeitsmarkt ist schwierig“, erklärt Gaß weiter. Dieser schwierigen Aufgaben wolle man sich aber selbstverständlich stellen.</p><p>Die eingeführten Pflegepersonaluntergrenzen gelten seit Januar 2019 für die vier pflegesensitiven Bereiche Intensivmedizin, Geriatrie, Kardiologie und Unfallchirurgie. Auf diese Weise will man dafür sorgen, dass es in den diesen Bereichen zu keiner personellen Unterbesetzung kommt. Für die Intensivmedizin gilt eine Grenze von maximal 2,5 Patienten pro Pflegekraft in den Tagschichten, in den Nachtschichten liegt sie bei 3,5 Patienten.</p><div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fpersonaluntergrenzen-hoher-administrativer-aufwand%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fpersonaluntergrenzen-hoher-administrativer-aufwand%2F&text=Personaluntergrenzen%3A%20Hoher%20administrativer%20Aufwand" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fpersonaluntergrenzen-hoher-administrativer-aufwand%2F&title=Personaluntergrenzen%3A%20Hoher%20administrativer%20Aufwand" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Personaluntergrenzen%3A%20Hoher%20administrativer%20Aufwand%20https%3A%2F%2Fwww.rechtsdepesche.de%2Fpersonaluntergrenzen-hoher-administrativer-aufwand%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2Fpersonaluntergrenzen-hoher-administrativer-aufwand%2F&subject=Personaluntergrenzen%3A%20Hoher%20administrativer%20Aufwand" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text">drucken</span>&nbsp;</a></li></ul></div><div class="g g-11"><div class="g-single a-51"><div class="ad"><div class="ad-notice">Anzeige</div><div class="ad-container"> <a class="gofollow" data-track="NTEsMTEsMSw2MA==" href="https://www.convatec.de/wundversorgung/aquacel-verbande/aquacel-agplus-verband/" target="_blank" rel="nofollow" title="ConvaTec"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/convatec-003.jpg" alt="ConvaTec"><noscript><img src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/convatec-003.jpg" alt="ConvaTec"></noscript></a></div></div></div></div></div><div class="article-footer"><div class="source"><h4>Quelle:</h4> <span>DKG, Landespflegekammer RLP</span></div><nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav></div></div></article><section class="module module-tags"><h2>Mehr zum Thema</h2><nav class="tags" aria-hidden="true"><a  href="https://www.rechtsdepesche.de/schlagwort/personaluntergrenze/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Personaluntergrenze" rel="tag">Personaluntergrenze</a><a  href="https://www.rechtsdepesche.de/schlagwort/pflege/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Pflege" rel="tag">Pflege</a><a  href="https://www.rechtsdepesche.de/schlagwort/pflegepersonal/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Pflegepersonal" rel="tag">Pflegepersonal</a></nav></section><section class="module module-headline"><h2><span class="in">Auch interessant</span></h2></section><section class="module module-teaserblock module-teaserblock-default"><div class="card"><div class="card-body"><div class="teaser-row teaser-row-trio"><div class="teaser-col"><article class="teaser post-33439 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/verbesserung-der-betreuung-schwerstkranker-und-sterbender-menschen/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_33199479.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_33199479-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_33199479-320x180.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_33199479-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/verbesserung-der-betreuung-schwerstkranker-und-sterbender-menschen/" title="Mehr"><h3><span class="kicker">Impulspapier</span><span class="title">Verbesserung der Betreuung schwerstkranker und sterbender Menschen</span></h3></a><p class="excerpt">Wie kann die Betreuung schwerstkranker und sterbender Menschen verbessert werden? Der Deutsche Berufsverband für Pflegeberufe (DBfK) gibt allen professionell Pflegenden Handlungsempfehlungen im Rahmen eines Impulspapiers an die Hand.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-34618 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/man-ist-sich-einig-das-pflegepersonal-muss-deutlich-aufgestockt-werden/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/bundestag-1006110_1920.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/bundestag-1006110_1920-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/bundestag-1006110_1920-640x360.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/03/bundestag-1006110_1920-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/man-ist-sich-einig-das-pflegepersonal-muss-deutlich-aufgestockt-werden/" title="Mehr"><h3><span class="kicker">Anhörung Gesundheitsausschuss</span><span class="title">Man ist sich einig: Das Pflegepersonal muss deutlich aufgestockt werden</span></h3></a><p class="excerpt">Zahlreiche Experten aus dem Gesundheitssektor sowie Die Grünen und Die Linke haben vor dem Gesundheitsausschuss der Bundesregierung gesprochen und Lösungen für den Pflegenotstand vorgeschlagen.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-34734 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/pflegekammern-in-der-heissen-phase/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_pflegekammer-niedersachsen-e1435768851960.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_pflegekammer-niedersachsen-e1435768851960-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_pflegekammer-niedersachsen-e1435768851960-640x360.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/01/2015_pflegekammer-niedersachsen-e1435768851960-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/pflegekammern-in-der-heissen-phase/" title="Mehr"><h3><span class="kicker">Interessenvertretung für Pflegende</span><span class="title">Pflegekammern in der heißen Phase</span></h3></a><p class="excerpt">Das Thema Pflegekammer ist in einer heißen Phase: Nachdem erst kürzlich die Kammer Schleswig-Holstein ihre Arbeit aufgenommen hat, zieht Brandenburg mit dem „Dialog Pflegekammer“ nach und in Niedersachsen steht die Wahl der Kammerversammlung bevor.</p></div></div></article></div></div></div></div></section></main><footer id="footer" class="container"><section class="module-newsletter-cta"><div class="card"><div class="card-body"><div class="newsletter-img"></div><div class="newsletter-txt"><h2>Bleiben Sie auf dem Laufenden</h2><p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p></div><div class="newsletter-cta"> <a href="/newsletter/" class="btn">Jetzt anmelden</a></div></div></div></section><section id="footer-extra"><div class="card"><div class="card-body"><div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false"><div class="panel"><div id="footer-panel-one-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one"> Hilfe &amp; mehr</a></h4></div><div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading"><div class="panel-body"><ul><li><a href="/kontakt/">Kontakt</a></li><li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li><li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li><li><a href="/netiquette/">Netiquette</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-two-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two"> Weitere Dienste</a></h4></div><div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading"><div class="panel-body"><ul><li><a href="https://shop.rechtsdepesche.de/">Shop</a></li><li><a href="/schlagwortregister/">Schlagwortregister</a></li><li><a href="/pressemeldungen/">Pressemeldungen</a></li><li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-three-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three"> Folgen Sie uns </a></h4></div><div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading"><div class="panel-body"><ul><li><a href="https://www.facebook.com/rechtsdepesche" target="_blank">Facebook</a></li><li><a href="https://twitter.com/rechtsdepesche" target="_blank">Twitter</a></li><li><a href="https://www.youtube.com/rechtsdepesche" target="_blank">YouTube</a></li><li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank">Instagram</a></li></ul></div></div></div></div><nav id="footer-backtotop"> <a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a></nav></div><div class="card-footer"><nav id="secondary" class="menu-secondary-container"><ul id="secondary-menu" class=""><li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/">Impressum</a></li><li id="menu-item-38406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li><li id="menu-item-38407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38407"><a href="https://media.rechtsdepesche.de">Mediadaten</a></li></ul></nav></div></div></section></footer></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-eccc1c694f46496574f02575bfef3201.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js'></script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/play_gif-cfd7727caaacc240e78d6ce68f50b7b8.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/spin-6a23561c5b401e97730a6942ea621c96.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/jquery.spin-73a5f1a67825aa8bb8efee4051778e3f.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg-a348c51d47696c5d4b6938417f4f417b.js' defer></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->