<!DOCTYPE html>

<html lang="de-DE" prefix="og: https://ogp.me/ns#">

	<head><meta charset="UTF-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
		<title>&quot;Quarantäneregelung ist mangelhaft!&quot; | Rechtsdepesche</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>

		
		<meta name="author" content="Alexander Meyer-Köring">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<meta name="geo.region" content="DE-NW" />
		<meta name="geo.placename" content="K&ouml;ln" />
		<meta name="geo.position" content="50.928739;6.943292"/>
		<meta name="ICBM" content="50.928739, 6.943292" />

		<meta name="msapplication-TileColor" content="#f9f9f9">

		<meta name="google-site-verification" content="MJknZdBCUgFgd3k3G_KqAi2INbSSv2hLc3v-w9oJonA" />
		<meta name="msvalidate.01" content="A3AB8DB477EA01644E05A01F38AA1FDC" />
		<meta property="fb:pages" content="434306386599249">


		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/fonts/Merriweather-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/fonts/Merriweather-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/fonts/Roboto-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/fonts/Roboto-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/fonts/Roboto-Light.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/fonts/RobotoCondensed-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/fonts/RobotoCondensed-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/fonts/RobotoCondensed-Light.woff2" crossorigin="">

				<link data-minify="1" rel="preload" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/releases/v5.12.1/css/all.css?ver=1642690445" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" crossorigin="anonymous">

		

<meta name="description" content="Quarantäne und kein Ende. Die neuen Regelungen für Mitarbeiter in der Pflege sind nicht nur verwirrend, sondern stellen die Szene vor diverse Herausforderungen. Ein Inhaber ambulanter Pflegedienste aus der Bundeshauptstadt berichtet. Das Interview führte Chefredakteur Alexander Meyer-Köring."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Quarantäneregelung ist mangelhaft!&quot; | Rechtsdepesche" />
<meta property="og:description" content="Quarantäne und kein Ende. Die neuen Regelungen für Mitarbeiter in der Pflege sind nicht nur verwirrend, sondern stellen die Szene vor diverse Herausforderungen. Ein Inhaber ambulanter Pflegedienste aus der Bundeshauptstadt berichtet. Das Interview führte Chefredakteur Alexander Meyer-Köring." />
<meta property="og:url" content="https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:tag" content="Pflegedienste" />
<meta property="article:section" content="Pflege" />
<meta property="og:updated_time" content="2022-01-20T21:30:53+01:00" />
<meta property="og:image" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg" />
<meta property="og:image:secure_url" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Quarantäne" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-01-20T16:34:16+01:00" />
<meta property="article:modified_time" content="2022-01-20T21:30:53+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Quarantäneregelung ist mangelhaft!&quot; | Rechtsdepesche" />
<meta name="twitter:description" content="Quarantäne und kein Ende. Die neuen Regelungen für Mitarbeiter in der Pflege sind nicht nur verwirrend, sondern stellen die Szene vor diverse Herausforderungen. Ein Inhaber ambulanter Pflegedienste aus der Bundeshauptstadt berichtet. Das Interview führte Chefredakteur Alexander Meyer-Köring." />
<meta name="twitter:image" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Alexander Meyer-Köring" />
<meta name="twitter:label2" content="Zeit zum Lesen" />
<meta name="twitter:data2" content="3 Minuten" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rechtsdepesche.de/#organization","name":"Rechtsdepesche","logo":{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/#logo","url":"https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/logo-rechtsdepesche.png","caption":"Rechtsdepesche","inLanguage":"de-DE","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.rechtsdepesche.de/#website","url":"https://www.rechtsdepesche.de","name":"Rechtsdepesche","publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg","url":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg","width":"1200","height":"675","caption":"Quarant\u00e4ne","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/#author","name":"Alexander Meyer-K\u00f6ring","description":"Autorenarchiv von Alexander Meyer-K\u00f6ring.","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/89ce6353f6c84cef12ef201ec6db024a?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/89ce6353f6c84cef12ef201ec6db024a?s=96&amp;d=blank&amp;r=g","caption":"Alexander Meyer-K\u00f6ring","inLanguage":"de-DE"},"worksFor":{"@id":"https://www.rechtsdepesche.de/#organization"}},{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/#webpage","url":"https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/","name":"&quot;Quarant\u00e4neregelung ist mangelhaft!&quot; | Rechtsdepesche","datePublished":"2022-01-20T16:34:16+01:00","dateModified":"2022-01-20T21:30:53+01:00","author":{"@id":"https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/#author"},"isPartOf":{"@id":"https://www.rechtsdepesche.de/#website"},"primaryImageOfPage":{"@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"&quot;Quarant\u00e4neregelung ist mangelhaft!&quot; | Rechtsdepesche","keywords":"quarant\u00e4ne","datePublished":"2022-01-20T16:34:16+01:00","dateModified":"2022-01-20T21:30:53+01:00","author":{"@id":"https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/#author"},"publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"description":"Quarant\u00e4ne und kein Ende. Die neuen Regelungen f\u00fcr Mitarbeiter in der Pflege sind nicht nur verwirrend, sondern stellen die Szene vor diverse Herausforderungen. Ein Inhaber ambulanter Pflegedienste aus der Bundeshauptstadt berichtet. Das Interview f\u00fchrte Chefredakteur Alexander Meyer-K\u00f6ring.","name":"&quot;Quarant\u00e4neregelung ist mangelhaft!&quot; | Rechtsdepesche","@id":"https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/#richSnippet","isPartOf":{"@id":"https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/#webpage"},"image":{"@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/#webpage"}}]}</script>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//youtu.be' />
<link rel='dns-prefetch' href='//a7s2r3s9.rocketcdn.me' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://a7s2r3s9.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; „Quarantäneregelung ist mangelhaft!“ Kommentar-Feed" href="https://www.rechtsdepesche.de/quarantaeneregelung-ist-mangelhaft/feed/" />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=1642690445' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=66fc61c1515744c2c189c74d5b14a174' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css?ver=1642690445' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=1642690445' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=2.1.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1642690445' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/uploads/mdb-rechtsdepesche/quadmenu-locations.css?ver=1642690445' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/icons/fontawesome5/css/all.min.css?ver=1642690445' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1642690445' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>

<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/bs/css/bootstrap.min.css?ver=66fc61c1515744c2c189c74d5b14a174' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/css/frontend.min.css?ver=1642690446' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link rel="https://api.w.org/" href="https://www.rechtsdepesche.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rechtsdepesche.de/wp-json/wp/v2/posts/64036" />
<link rel='shortlink' href='https://www.rechtsdepesche.de/?p=64036' />
<link rel="alternate" type="application/json+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fquarantaeneregelung-ist-mangelhaft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fquarantaeneregelung-ist-mangelhaft%2F&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>



		
		<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-56724200-1"></script>
		<script type="rocketlazyloadscript">
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-56724200-1');
		</script>

	
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png.webp" sizes="32x32" />
<link rel="icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png.webp" sizes="192x192" />
<link rel="apple-touch-icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" />
<meta name="msapplication-TileImage" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			figure {float: left; width: 100%}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
	</head>

	<body class="post-template-default single single-post postid-64036 single-format-standard">

		<header id="header" class="container-fluid">

			<div id="toggle-area" class="container">

				<button id="toggle-hamburger" type="button" >
					<i class="fal fa-2x fa-bars"></i>
				</button>

				<div id="toggle-logo">
					<div></div>
				</div>

				<div id="toggle-slogan">
					<div>Für das Gesundheitswesen</div>
				</div>
			</div>

			<nav id="primary" class="navbar">
				<div class="container">
					<div class="collapse navbar-collapse navbar-collapsible">

						<nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v2.1.9 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-hide quadmenu-background-color quadmenu-mobile-shadow-hide quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_0" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-925" class="quadmenu-item-925 quadmenu-item quadmenu-item-object-page quadmenu-item-home quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Start</span>
                                            </span>
    </a>
        </li><li id="menu-item-11053" class="quadmenu-item-11053 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="" class="quadmenu-dropdown-toggle hoverintent" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Gesundheitswesen aktuell</span>
                                            </span>
    </a>
            <div id="dropdown-11053" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-26502" class="quadmenu-item-26502 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/politik/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
    </a>
        </li><li id="menu-item-27238" class="quadmenu-item-27238 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/aerzteschaft/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Ärzteschaft</span>
                                            </span>
    </a>
        </li><li id="menu-item-27237" class="quadmenu-item-27237 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/pflege/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Pflege</span>
                                            </span>
    </a>
        </li><li id="menu-item-18111" class="quadmenu-item-18111 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/recht/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Recht</span>
                                            </span>
    </a>
        </li><li id="menu-item-27239" class="quadmenu-item-27239 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/vermischtes/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Vermischtes</span>
                                            </span>
    </a>
        </li><li id="menu-item-26503" class="quadmenu-item-26503 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/forschung/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Forschung</span>
                                            </span>
    </a>
        </li><li id="menu-item-23088" class="quadmenu-item-23088 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/technologie/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Technologie</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-21333" class="quadmenu-item-21333 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="" class="quadmenu-dropdown-toggle hoverintent" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wissen</span>
                                            </span>
    </a>
            <div id="dropdown-21333" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-13814" class="quadmenu-item-13814 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/fuenf-fakten/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">5 Fakten</span>
                                            </span>
    </a>
        </li><li id="menu-item-34" class="quadmenu-item-34 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/leserforum/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Leser-Forum</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-13516" class="quadmenu-item-13516 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="" class="quadmenu-dropdown-toggle hoverintent" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Themengebiete</span>
                                            </span>
    </a>
            <div id="dropdown-13516" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-35452" class="quadmenu-item-35452 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/textilhygiene/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Textilhygiene</span>
                                            </span>
    </a>
        </li><li id="menu-item-31134" class="quadmenu-item-31134 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/personal/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Personal</span>
                                            </span>
    </a>
        </li><li id="menu-item-39780" class="quadmenu-item-39780 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/wundversorgung/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Wundversorgung</span>
                                            </span>
    </a>
        </li><li id="menu-item-61163" class="quadmenu-item-61163 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/kompression/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kompression</span>
                                            </span>
    </a>
        </li><li id="menu-item-49812" class="quadmenu-item-49812 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/gesundheitsvorsorge/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Gesundheitsvorsorge</span>
                                            </span>
    </a>
        </li><li id="menu-item-31131" class="quadmenu-item-31131 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/veranstaltung/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Veranstaltung</span>
                                            </span>
    </a>
        </li><li id="menu-item-47357" class="quadmenu-item-47357 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/elearning/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">E‑Learning</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-52174" class="quadmenu-item-52174 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/international/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
        </li><li id="menu-item-10877" class="quadmenu-item-10877 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a target="_blank" rel="nofollow external noopener noreferrer" href="https://shop.rechtsdepesche.de" data-wpel-link="external">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Shop</span>
                                            </span>
    </a>
        </li><li id="menu-item-4132" class="quadmenu-item-4132 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a target="_blank" rel="nofollow external noopener noreferrer" href="https://login.rechtsdepesche.de" data-wpel-link="external">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Datenbank</span>
                                            </span>
    </a>
        </li><li id="menu-item-48354" class="quadmenu-item-48354 menu-spacer quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="#">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">#</span>
                                            </span>
    </a>
        </li><li id="menu-item-51430" class="quadmenu-item-51430 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/?s" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Suche</span>
                                            </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
					</div>
				</div>
			</nav>

		</header>

		<div id="wrapper" class="container-fluid">

    <main id="main" class="container">

        
        <article class="article post-64036 post format-standard">

            <div class="card">

                <div class="card-body">

                    <div class="article-header">

                        <h1>
<span class="kicker">Interview mit Inhaber von Pflegediensten - Dr. Jan Basche</span>
<span class="title">„Quarantäneregelung ist mangelhaft!“</span>
</h1>

                            <p class="excerpt">Quarantäne und kein Ende. Die neuen Regelungen für Mitarbeiter in der Pflege sind nicht nur verwirrend, sondern stellen die Szene vor diverse Herausforderungen. Ein Inhaber ambulanter Pflegedienste aus der Bundeshauptstadt berichtet. Das Interview führte Chefredakteur Alexander Meyer-Köring.</p>

                        <div class="byline" aria-hidden="true">
    <a href="https://www.rechtsdepesche.de/author/a-meyer-koering/" title="Zeige alle Beiträge von Alexander Meyer-Köring" rel="author" data-wpel-link="internal">Alexander Meyer-Köring</a>&nbsp;/&nbsp;<time datetime="2022-01-20T16:34:16+01:00">20. Januar 2022</time>&nbsp;/&nbsp;<span>Lesezeit ~ 3 Min.</span></div>

                    </div>

                    <div class="article-body"><figure id="attachment_64013" class="caption alignnone"><img class="wp-image-64013 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="Quarantäne" width="1200" height="675" data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg.webp 1200w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-782x440.jpg.webp 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-960x540.jpg.webp 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-240x135.jpg.webp 240w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-640x360.jpg.webp 640w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-480x270.jpg.webp 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-600x338.jpg.webp 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg.webp"><noscript><img class="wp-image-64013 size-full" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg.webp" alt="Quarantäne" width="1200" height="675" srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche.jpg.webp 1200w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-782x440.jpg.webp 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-960x540.jpg.webp 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-240x135.jpg.webp 240w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-640x360.jpg.webp 640w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-480x270.jpg.webp 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/01/Basche-600x338.jpg.webp 600w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption><span>Dr. Jan Basche führt meh­re­re ambu­lan­te Pfle­ge­diens­te in Ber­lin – die Qua­ran­tä­ne-Rege­lung brin­ge nur Pro­ble­me, sagt&nbsp;er</span></figcaption></figure>
<h3>Quarantäne: Neue Regelung ist kritisch</h3>
<p><strong>Rechts­de­pe­sche: </strong>Die neue Qua­ran­tä­ne­re­gel für ihre Mit­ar­bei­ter in der ambu­lan­ten Pfle­ge ist in Kraft. Sie sind damit aber nicht zufrie­den. Was ist da los, wo lie­gen die Probleme?</p>
<p><strong>Jan Basche: </strong>Was ich beob­ach­te ist, dass es da einen Ziel­kon­flikt gibt, zwi­schen Pati­en­ten­si­cher­heit und dem Funk­tio­nie­ren der kri­ti­schen Infra­struk­tur. Hin­ter­grund ist, dass im Maß­nah­men­plan der <a href="https://www.bundesregierung.de/breg-de" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Bun­des­re­gie­rung</a> Pfle­ge­kräf­te – anders als alle ande­ren außer Kin­der und Jugend­li­che – zum Vor­le­gen eines PCR-Tests zum Frei­tes­ten nach 7 Tagen ver­pflich­tet wer­den. Wir wis­sen aber alle, wie schwie­rig es aktu­ell ist, über­haupt recht­zei­tig einen PCR-Test zu bekom­men, so dass sogar schon über Prio­ri­sie­run­gen nach­ge­dacht wird, wer PCR-Tests bekom­men&nbsp;soll.&nbsp;<strong><br>
</strong></p>
<p><strong>Rechts­de­pe­sche: </strong>Wie ist das Ihrer Mei­nung nach zu lösen? Muss die Poli­tik da regu­lie­ren oder müs­sen ein­fach mehr PCR-Tests her?<strong><br>
</strong></p>
<p><strong>Jan Basche: </strong>Es müs­sen mehr PCR-Tests her. Wir haben das glei­che infra­struk­tu­rel­le Pro­blem, von dem man sich tat­säch­lich nicht vor­stel­len kann, dass es in Deutsch­land immer noch besteht. Ich kann mir vor­stel­len, dass es im Moment gar nicht die Tests sel­ber sind, son­dern die per­so­nel­len Res­sour­cen, die feh­len. Weil natür­lich die Labor­mit­ar­bei­ter und Ärz­te, die für die Labo­re ver­ant­wort­lich sind, von der Omi­kron-Wel­le erfasst werden.</p>
<p>Es ist mir wich­tig zu sagen, dass ich nicht gegen das Tes­ten bin – im Gegen­teil. Das ist nach dem Tra­gen der Mas­ken das A und O der Prä­ven­ti­on. Mir scheint aber, dass der Plan nicht zu Ende gedacht ist. Wir sol­len zum Bei­spiel das Tes­ten mal in eine ande­re Rich­tung den­ken. Ich beob­ach­te bei­spiels­wei­se, dass es bis­her in den Test­ver­ord­nun­gen kei­ner­lei Auf­la­gen gibt für die ambu­lant ver­sorg­ten Pfle­ge­be­dürf­ti­gen, sich tes­ten zu lassen.</p>
<p>Nun sind die­se Test­ver­ord­nun­gen tat­säch­lich am Ran­de der poli­ti­schen Ent­schei­dungs­ebe­ne. Inso­fern wäre das etwas für die Poli­tik. Und zwar des­halb, weil gera­de in der Häus­lich­keit der Pfle­ge­be­dürf­ti­gen unab­seh­ba­re Gefah­ren­quel­len auf die Pfle­ge­kräf­te war­ten. Das betrifft die Mit­ar­bei­ter mei­ner Diens­te wie auch alle ande­ren. Wir wis­sen nicht, mit wem sich unse­re Pfle­ge­be­dürf­ti­gen viel­leicht noch ohne Mas­ke getrof­fen&nbsp;haben.</p>
<p>Das ist grund­sätz­lich auch gut so, es nennt sich Pri­vat­späh­re. Aber die Pfle­ge zuhau­se ist mit einem Risi­ko ver­bun­den. Bei der Kör­per­pfle­ge kommt man sich oft so nah wie beim Sex. Und wenn man einen Pfle­ge­be­dürf­ti­gen aus dem Bett in den Roll­stuhl wuch­tet, kann es auch schon mal pas­sie­ren, dass die FFP-2-Mas­ke verrutscht.</p>
<aside class="cta-box">

    <div class="cta-box-columns">

        
        <div class="cta-box-column">

                        <div class="cta-headline">Digi­ta­li­sie­rung im Gesund­heits­we­sen – Segen oder&nbsp;Fluch?</div>
            
                        <div class="cta-summary">Besu­chen Sie hier­zu im Mai 2022&nbsp;in Köln die Pfle­ge­fort­bil­dung des Wes­tens – JHC. Es erwar­ten Sie infor­ma­ti­ve Vor­trä­ge und ein span­nen­des Innovationsforum.</div>
            
                        <div class="cta-button">
                <a href="https://www.pflegefortbildung-des-westens.de" target="_blank" rel="nofollow noopener external noreferrer" data-wpel-link="external"> Jetzt Plät­ze sichern&nbsp;</a>
            </div>
            
        </div>

    </div>

</aside>

<p>Für die direk­te Kör­per­pfle­ge soll­ten wir des­halb dar­über nach­den­ken, dass die Bedüf­ti­gen dabei eine Mas­ke tra­gen und sich min­des­tens ein­mal wöchent­lich tes­ten las­sen – bei Sym­pto­men auch öfter. Im Moment ist die Tes­tung der Pfle­ge­be­dürf­ti­gen nur in Hei­men gere­gelt. Wir müs­sen uns Gedan­ken machen dar­über, wie weni­ger Infek­tio­nen von Pati­en­ten auf Mit­ar­bei­ter über­ge­hen. Ambu­lan­te Pfle­ge bedeu­tet: Da fährt eine Mit­ar­bei­te­rin von einem Bedürf­ti­gen zum nächs­ten. So wie eine Bie­ne von einer Blü­te zur nächs­ten fliegt.</p>
<p><strong>Rechts­de­pe­sche: </strong>Wel­che Erwar­tun­gen haben Sie an die neue Pfle­ge­be­auf­trag­te der Bun­des­re­gie­rung, <a href="https://www.rechtsdepesche.de/moll-neue-pflegebevollmaechtigte/" data-wpel-link="internal">Clau­dia Moll</a>? <strong><br>
</strong></p>
<p><strong>Jan Basche: </strong>Mei­ne wesent­li­che Erwar­tung ist, dass sie es schafft – ande­res als ihr <a href="https://www.rechtsdepesche.de/pflegebevollmaechtigter-stelle-gestrichen/" data-wpel-link="internal">Vor­gän­ger</a> – ihre Über­le­gun­gen tat­säch­lich in kon­kre­tes Regie­rungs­han­deln zu über­set­zen. Wir hat­ten beim Vor­gän­ger, der ja auch direkt aus der Pfle­ge kam, das Pro­blem, dass er vie­le gute Ideen hat­te (z.B. das Pro­gramm: Pfle­ge­kraft 2.0), aber dar­aus nichts gewor­den ist. Ich erwar­te – damit die­se Stel­le nicht sinn­los ist und von Pfle­ge­kräf­te über­haupt wahr­ge­nom­men wird – dass Clau­dia Moll Ideen von Pfle­ge­kräf­ten direkt abfragt, in einen Dia­log geht, der dann auch zum Regie­rungs­han­deln führt. Da gibt es erheb­li­che Vollzugsdefizite.</p>
<p><strong>Rechts­de­pe­sche: </strong>Vie­len Dank für das Gespräch!<strong><br>
</strong></p>
<p><em>Zur Per­son: Dr. Jan Basche ist Inha­ber meh­re­rer ambu­lan­ter Pfle­ge­diens­te in Ber­lin. Er führt meh­re­re hun­dert Mitarbeiter.</em></p>
<div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fquarantaeneregelung-ist-mangelhaft%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow external noopener noreferrer" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fquarantaeneregelung-ist-mangelhaft%2F&amp;text=%E2%80%9EQuarant%C3%A4neregelung%20ist%20mangelhaft%21%E2%80%9C" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fquarantaeneregelung-ist-mangelhaft%2F&amp;title=%E2%80%9EQuarant%C3%A4neregelung%20ist%20mangelhaft%21%E2%80%9C" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rechtsdepesche.de%2Fquarantaeneregelung-ist-mangelhaft%2F%20%E2%80%9EQuarant%C3%A4neregelung%20ist%20mangelhaft%21%E2%80%9C" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2Fquarantaeneregelung-ist-mangelhaft%2F&amp;subject=%E2%80%9EQuarant%C3%A4neregelung%20ist%20mangelhaft%21%E2%80%9C" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" data-wpel-link="internal"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z" /></svg></span></a></li></ul></div></div>

                    <div class="article-footer">



<aside class="module-teaserblock related-posts">
    <h3><span>Weitere Artikel</span></h3>

    <div class="teaser-row teaser-row-trio">
    <div class="teaser-col"><article class="teaser post-49056 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/sturzpraevention-vorbeugen-ist-besser-als-stuerzen/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-480x270.jpg.webp 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-600x338.jpg.webp 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-782x440.jpg.webp 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-960x540.jpg.webp 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2.jpg.webp 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-240x135.jpg.webp"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-480x270.jpg.webp 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-600x338.jpg.webp 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-782x440.jpg.webp 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-960x540.jpg.webp 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2.jpg.webp 1280w" alt="" class="" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/07/dreamstime_m_126371312_2-240x135.jpg.webp"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/sturzpraevention-vorbeugen-ist-besser-als-stuerzen/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Online-Ratgeber</span><span class="title">Vorbeugen ist besser als stürzen</span></h3></a><p class="excerpt">Stürze gehören für einen Großteil der ambulant versorgten Senioren zum traurigen Alltag. Doch dem Bewohnersturz lässt sich vorbeugen – hierzu präsentiert das Zentrum für Qualität in der Pflege (ZQP) sehr hilfreiche Tipps.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-62962 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/work-life-balance-planbare-dienste-bei-avanti-gesichert/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-480x270.jpg.webp 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-600x338.jpg.webp 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-782x440.jpg.webp 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-960x540.jpg.webp 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo.jpg.webp 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-240x135.jpg.webp"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-480x270.jpg.webp 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-600x338.jpg.webp 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-782x440.jpg.webp 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-960x540.jpg.webp 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo.jpg.webp 1280w" alt="" class="" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/avantivideo-240x135.jpg.webp"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/work-life-balance-planbare-dienste-bei-avanti-gesichert/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker"><span class="kicker-add">Anzeige</span>Ein freies Wochenende bleibt auch frei</span><span class="title">Work-Life-Balance: Planbare Dienste bei avanti gesichert</span></h3></a><p class="excerpt">Diesen Vorteil macht der Personaldienstleister avanti für Pflegekräfte möglich:
den eigenen Dienstplan selbst aktiv mitgestalten können. Langfristig werden die Wünsche der Mitarbeiterinnen und Mitarbeiter vom avanti-Team bei den Einsätzen mit eingeplant.
</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-50040 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/ambulante-pflege-wie-gehe-ich-mit-fremden-wohnungsschluesseln-um/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-480x270.jpg.webp 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-600x338.jpg.webp 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-782x440.jpg.webp 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-960x540.jpg.webp 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_.jpg.webp 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-240x135.jpg.webp"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-480x270.jpg.webp 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-600x338.jpg.webp 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-782x440.jpg.webp 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-960x540.jpg.webp 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_.jpg.webp 1280w" alt="" class="" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/08/dreamstime_m_24589448_-240x135.jpg.webp"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/ambulante-pflege-wie-gehe-ich-mit-fremden-wohnungsschluesseln-um/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Auf großes Vertrauen folgt große Verantwortung</span><span class="title">Ambulante Pflege: Wie gehe ich mit fremden Wohnungsschlüsseln um?</span></h3></a><p class="excerpt">Was müssen häusliche Pflegekräfte beachten, wenn deren zu versorgenden Bewohner oder Patienten ihnen den privaten Schlüssel zu ihrem Wohnsitz zur Verfügung stellen? </p></div></div></article></div>    </div>
</aside>



                        <nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite" data-wpel-link="internal"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav>
                    </div>

                </div>

            </div>

        </article>

        
        <section class="module module-tags"><h2>Mehr zum Thema</h2><nav class="tags" aria-hidden="true"><a href="https://www.rechtsdepesche.de/schlagwort/pflegedienste/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Pflegedienste" rel="tag" data-wpel-link="internal">Pflegedienste</a></nav></section>
    </main>

            <footer id="footer" class="container">

                                <section class="module-newsletter-cta">
                    <div class="card">
                        <div class="card-body">

                            <div class="newsletter-img"></div>

                            <div class="newsletter-txt">
                                <h2>Bleiben Sie auf dem Laufenden</h2>
                                <p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p>
                            </div>

                            <div class="newsletter-cta">
                                <a href="/newsletter/" class="btn" data-wpel-link="internal">Jetzt anmelden</a>
                            </div>

                        </div>
                    </div>
                </section>

                                <section id="footer-extra">
                    <div class="card">
                        <div class="card-body">

                                                        <div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false">

                                                                <div class="panel">
                                    <div id="footer-panel-one-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one">
                                            Hilfe &amp; mehr</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="/kontakt/" data-wpel-link="internal">Kontakt</a></li>
                                                <li><a href="/verlag/wir-ueber-uns/" data-wpel-link="internal">Wir über uns</a></li>
                                                <li><a href="/nutzungsbedingungen/" data-wpel-link="internal">Nutzungsbedingungen</a></li>
                                                <li><a href="/netiquette/" data-wpel-link="internal">Netiquette</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-two-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two">
                                            Weitere Dienste</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://shop.rechtsdepesche.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Shop</a></li>
                                                <li><a href="/schlagwortregister/" data-wpel-link="internal">Schlagwortregister</a></li>
                                                <li><a href="/pressemeldungen/" data-wpel-link="internal">Pressemeldungen</a></li>
                                                <li><a href="http://login.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Urteilsdatenbank</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-three-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three">
                                            Folgen Sie uns
                                            </a>
                                        </h4>
                                    </div>
                                    <div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://www.facebook.com/rechtsdepesche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Facebook</a></li>
                                                <li><a href="https://twitter.com/rechtsdepesche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Twitter</a></li>
                                                <li><a href="https://www.youtube.com/rechtsdepesche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">YouTube</a></li>
                                                <li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Instagram</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                            </div>

                                                        <nav id="footer-backtotop">
                                <a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a>
                            </nav>

                        </div>

                                                                        <div class="card-footer">
                        <nav id="secondary" class="menu-secondary-container"><ul id="secondary-menu" class=""><li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/" data-wpel-link="internal">Impressum</a></li><li id="menu-item-38406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/" data-wpel-link="internal">Datenschutz</a></li><li id="menu-item-38407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38407"><a href="https://media.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Mediadaten</a></li></ul></nav>                        </div>
                        
                    </div>
                </section>

            </footer>

        </div>

        <div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js' id='eirudo-yt-responsive-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/js/jquery/jquery.js?ver=66fc61c1515744c2c189c74d5b14a174' id='jquery-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' id='quadmenu-js-extra'>
/* <![CDATA[ */
var quadmenu = {"ajaxurl":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","gutter":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/quadmenu/assets/frontend/js/quadmenu.min.js?ver=2.1.9' id='quadmenu-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/bs/js/bootstrap.min.js?ver=66fc61c1515744c2c189c74d5b14a174' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/js/mdb-bs-rdg.js?ver=66fc61c1515744c2c189c74d5b14a174' id='rdg-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/js/wp-embed.min.js?ver=66fc61c1515744c2c189c74d5b14a174' id='wp-embed-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeIn","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.rechtsdepesche.de","cookiePath":"\/","cookieLifetime":"365","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"","cookieVersion":"4","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.44' id='borlabs-cookie-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
    <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed&#038;display=swap" /><link data-minify="1" rel="stylesheet" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/releases/v5.12.1/css/all.css?ver=1642690445" crossorigin="anonymous"><link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=1642690445' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=66fc61c1515744c2c189c74d5b14a174' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='eirudo-yt-responsive-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css?ver=1642690445' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=1642690445' type='text/css' media='all' /><link rel='stylesheet' id='quadmenu-normalize-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=2.1.9' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='quadmenu-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1642690445' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='quadmenu-locations-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/uploads/mdb-rechtsdepesche/quadmenu-locations.css?ver=1642690445' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome5-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/icons/fontawesome5/css/all.min.css?ver=1642690445' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1642690445' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/bs/css/bootstrap.min.css?ver=66fc61c1515744c2c189c74d5b14a174' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rdg-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/css/frontend.min.css?ver=1642690446' type='text/css' media='all' /><link rel='stylesheet' id='shariffcss-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642711628 -->