<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="UTF-8"/>
<meta name="author" content="Redaktion Rechtsdepesche">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<meta name="msapplication-TileColor" content="#f9f9f9">
<meta property="fb:pages" content="434306386599249">


<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Was ist eine Pause? - Teil 1 | Rechtsdepesche</title>
<meta name="description" content="Prof. Dr. Volker Großkopf klärt auf: Wodurch ist eigentlich die Pause definiert und welche Regelungen zur Pause sind im Arbeitszeitgesetz verankert?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rechtsdepesche.de/was-ist-eine-pause-teil-1/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Was ist eine Pause? - Teil 1 | Rechtsdepesche" />
<meta property="og:description" content="Prof. Dr. Volker Großkopf klärt auf: Wodurch ist eigentlich die Pause definiert und welche Regelungen zur Pause sind im Arbeitszeitgesetz verankert?" />
<meta property="og:url" content="https://www.rechtsdepesche.de/was-ist-eine-pause-teil-1/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="Arbeitszeit" />
<meta property="article:tag" content="Pause" />
<meta property="article:tag" content="Pflegepersonal" />
<meta property="article:section" content="Aus der Rechtsprechung" />
<meta property="article:published_time" content="2019-11-21T12:39:32+01:00" />
<meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_148333323_2.jpg" />
<meta property="og:image:secure_url" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_148333323_2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prof. Dr. Volker Großkopf klärt auf: Wodurch ist eigentlich die Pause definiert und welche Regelungen zur Pause sind im Arbeitszeitgesetz verankert?" />
<meta name="twitter:title" content="Was ist eine Pause? - Teil 1 | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_148333323_2.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rechtsdepesche.de/#website","url":"https://www.rechtsdepesche.de/","name":"Rechtsdepesche","potentialAction":{"@type":"SearchAction","target":"https://www.rechtsdepesche.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/was-ist-eine-pause-teil-1/#primaryimage","url":"https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_148333323_2.jpg","width":960,"height":540,"caption":"Was ist eigentlich eine Pause?"},{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/was-ist-eine-pause-teil-1/#webpage","url":"https://www.rechtsdepesche.de/was-ist-eine-pause-teil-1/","inLanguage":"de-DE","name":"Was ist eine Pause? - Teil 1 | Rechtsdepesche","isPartOf":{"@id":"https://www.rechtsdepesche.de/#website"},"primaryImageOfPage":{"@id":"https://www.rechtsdepesche.de/was-ist-eine-pause-teil-1/#primaryimage"},"datePublished":"2019-11-21T12:39:32+01:00","dateModified":"2019-11-21T12:39:32+01:00","author":{"@id":"https://www.rechtsdepesche.de/#/schema/person/7d3b84b0122a60f051797078632809b2"},"description":"Prof. Dr. Volker Gro\u00dfkopf kl\u00e4rt auf: Wodurch ist eigentlich die Pause definiert und welche Regelungen zur Pause sind im Arbeitszeitgesetz verankert?"},{"@type":["Person"],"@id":"https://www.rechtsdepesche.de/#/schema/person/7d3b84b0122a60f051797078632809b2","name":"Redaktion Rechtsdepesche","image":{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/#authorlogo","url":"https://secure.gravatar.com/avatar/b40974163db9d18daae3d55647ee2616?s=96&d=mm&r=g","caption":"Redaktion Rechtsdepesche"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" />
<link rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/newsletter2go/widget/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rechtsdepesche.de/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='omgf-fonts-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/omgf-webfonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-2/assets/bs/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-2/assets/fa/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-2/assets/css/frontend.min.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://www.rechtsdepesche.de/wp-json/' />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.rechtsdepesche.de/?p=44599' />
<link rel="alternate" type="application/json+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwas-ist-eine-pause-teil-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwas-ist-eine-pause-teil-1%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-56724200-1', 'auto');
 
	ga('send', 'pageview');
</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-44599 single-format-standard">
<header id="header" class="container-fluid">
<div id="header-policy-area">
<div class="container">
<p>
Unsere Webseite benutzt Cookies. Diese helfen uns bei der Verbesserung des Nutzererlebnisses. Mehr Informationen finden Sie unter: <a href="/datenschutz/" rel="nofollow" title="Mehr">Datenschutzerklärung</a></p>
<a id="header-policy-btn" class="btn">Verstanden</a>
</div>
</div>
<div id="header-toggle-area" class="container">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="branding" href="https://www.rechtsdepesche.de"><div></div></a>
<div class="datetime">
<time datetime="2019-11-21T14:05:23+00:00">Donnerstag, 21. November 2019</time>
</div>
</div>
<nav id="primary" class="navbar">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form-inline" action="https://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suche..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="https://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="https://www.rechtsdepesche.de/politik/">Politik</a></li>
	<li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="https://www.rechtsdepesche.de/aerzteschaft/">Ärzteschaft</a></li>
	<li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27237"><a title="Pflege" href="https://www.rechtsdepesche.de/pflege/">Pflege</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18111"><a title="Rechtsprechung" href="https://www.rechtsdepesche.de/rechtsprechung/">Rechtsprechung</a></li>
	<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="https://www.rechtsdepesche.de/vermischtes/">Vermischtes</a></li>
	<li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="https://www.rechtsdepesche.de/forschung/">Forschung</a></li>
	<li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="https://www.rechtsdepesche.de/technologie/">Technologie</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="https://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="https://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-35452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35452"><a title="Textilhygiene" href="https://www.rechtsdepesche.de/textilhygiene/">Textilhygiene</a></li>
	<li id="menu-item-38608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38608"><a title="Kompression" href="https://www.rechtsdepesche.de/kompression/">Kompression</a></li>
	<li id="menu-item-31132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31132"><a title="Versicherungsschutz" href="https://www.rechtsdepesche.de/versicherungsschutz/">Versicherungsschutz</a></li>
	<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="https://www.rechtsdepesche.de/personal/">Personal</a></li>
	<li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="https://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li>
	<li id="menu-item-39780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39780"><a title="Wundversorgung" href="https://www.rechtsdepesche.de/wundversorgung/">Wundversorgung</a></li>
	<li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
</ul>
</li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="https://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="wrapper" class="container-fluid">
<main id="main" class="container">
<article class="article post-44599 post format-standard">
<div class="card">
<div class="card-body">
<div class="article-header">
<h1>
<span class="kicker">Arbeitsrecht</span>
<span class="title">Was ist eine Pause? &#8211; Teil 1</span>
</h1>
<p class="excerpt">Wodurch ist eigentlich die Pause definiert und welche Regelungen zur Pause sind im Arbeitszeitgesetz verankert? Verständlich und prägnant legt Prof. Dr. Volker Großkopf in diesem Video die grundlegenden Fakten zur Pause dar. </p><div class="byline" aria-hidden="true">
<a href="https://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;/&nbsp;<time datetime="2019-11-21T13:39:32+01:00">21. November 2019</time>&nbsp;/&nbsp;<span>Lesezeit ~ 1 Min.</span></div>
</div>
<div class="article-body"><div class="g g-13"><div class="g-single a-66"><div class="ad">
<div class="ad-notice">Anzeige</div>
<div class="ad-container">
<a class="gofollow" data-track="NjYsMTMsMSw2MA==" href="https://de.xing-events.com/IWC2019.html" target="_blank" rel="nofollow" title="PWG-Seminare"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="PWG-Seminare" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/PWG-Banner-IWC-2019-3.png"><noscript><img src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/PWG-Banner-IWC-2019-3.png" alt="PWG-Seminare"></noscript></a>
</div>
</div>
</div></div><div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v5.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/offiziellvolkergrosskopf/videos/1144844102371755/" data-width="500">
<blockquote cite="https://www.facebook.com/offiziellvolkergrosskopf/videos/1144844102371755/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/offiziellvolkergrosskopf/videos/1144844102371755/"></a></p>
<p>Was ist überhaupt eine Pause?! Habt ihr zum Beispiel gewusst, dass eine unterbrochene Pause wie nicht gemacht gilt und komplett neu begonnen werden darf? Mehr dazu erfahrt ihr in meinem Video; und in diesem Beitrag geht es genau um einen Fall, bei dem eine Altenpflegerin &quot;nie&quot; eine richtige Pause hatte: https://www.rechtsdepesche.de/die-altenpflegerin-die-nie-eine-pause-hatte/</p>
<p>Gepostet von <a href="https://www.facebook.com/offiziellvolkergrosskopf/">Prof. Dr. Volker Großkopf</a> am Montag, 4. November 2019</p></blockquote>
</div>
<p>Von welcher Dauer muss eine Pause sein und nach wie vielen Stunden muss sie in jedem Fall gewährt werden? Wussten Sie beispielsweise, dass eine unterbrochene Pause wie nicht gemacht gilt und daher komplett neu begonnen werden darf? Diese und andere spannende Fakten zur Pause, die gemeinhin kaum bekannt sind, erläutert Prof. Dr. Volker Großkopf in diesem Video. In einem weiteren Video zum Thema Pause (Teil 2) legt Prof. Großkopf dar, wieso der Arbeitgeber zwingend dafür sorgen muss, dass seine Arbeitnehmer eine Pause einlegen &#8211; auch wenn diese meinen, aus Zeitmangel keine Pause machen zu können.</p>
<p><em>Das Video (Teil 2) ist auf der Facebook-Seite von<a href="https://www.facebook.com/pg/offiziellvolkergrosskopf/videos/?ref=page_internal" target="_blank" rel="noopener noreferrer"> Prof. Dr. Volker Großkopf</a> abrufbar und wird in Kürze auch hier eingestellt.</em></p>
<aside class="inline-teaser teaser-list"><div class="inline-teaser-heading"><h3>Auch interessant</h3></div><div class="inline-teaser-body"><article class="teaser post-42256 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/fuer-das-rauchen-bezahlt-muss-der-arbeitgeber-die-raucherpausen-vergueten/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/07/dreamstime_m_145150568_2-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/07/dreamstime_m_145150568_2-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/07/dreamstime_m_145150568_2-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/07/dreamstime_m_145150568_2.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/07/dreamstime_m_145150568_2.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/07/dreamstime_m_145150568_2-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/fuer-das-rauchen-bezahlt-muss-der-arbeitgeber-die-raucherpausen-vergueten/" title="Mehr"><h3><span class="kicker">Wer raucht, muss länger arbeiten</span><span class="title">Raucherpausen: Muss der Arbeitgeber die eigene Sucht finanzieren?</span></h3></a><p class="excerpt">Darf der Arbeitgeber die Raucherpausen tatsächlich vom Gehalt abziehen oder ein Nacharbeiten verlangen?</p></div></div></article><article class="teaser post-44321 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/5-fakten-zur-pause-im-schichtdienst/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_150996973-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_150996973-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_150996973-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_150996973.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_150996973.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_150996973-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/5-fakten-zur-pause-im-schichtdienst/" title="Mehr"><h3><span class="kicker">Füße hochlegen, zurücklehnen und entspannen</span><span class="title">5 Fakten zur Pause im Schichtdienst</span></h3></a><p class="excerpt">Trotz klarer Regelungen herrscht beim Thema Pause nach wie vor viel Unsicherheit in einigen Betrieben. Wir haben alle wissenswerten Infos zur Pause kurz und knapp zusammengefasst:</p></div></div></article></div></aside>
<div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwas-ist-eine-pause-teil-1%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwas-ist-eine-pause-teil-1%2F&text=Was%20ist%20eine%20Pause%3F%20%E2%80%93%20Teil%201" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwas-ist-eine-pause-teil-1%2F&title=Was%20ist%20eine%20Pause%3F%20%E2%80%93%20Teil%201" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Was%20ist%20eine%20Pause%3F%20%E2%80%93%20Teil%201%20https%3A%2F%2Fwww.rechtsdepesche.de%2Fwas-ist-eine-pause-teil-1%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwas-ist-eine-pause-teil-1%2F&subject=Was%20ist%20eine%20Pause%3F%20%E2%80%93%20Teil%201" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li></ul></div><!-- Entweder gibt es keine banner, oder die banner sind deaktiviert oder hier nicht entsprechend eingestellt! --></div>
<div class="article-footer">
<nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav></div>
</div>
</article>
<section class="module module-tags"><h2>Mehr zum Thema</h2><nav class="tags" aria-hidden="true"><a  href="https://www.rechtsdepesche.de/schlagwort/arbeitszeit/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Arbeitszeit" rel="tag">Arbeitszeit</a><a  href="https://www.rechtsdepesche.de/schlagwort/pause/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Pause" rel="tag">Pause</a><a  href="https://www.rechtsdepesche.de/schlagwort/pflegepersonal/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Pflegepersonal" rel="tag">Pflegepersonal</a></nav></section>
<section class="module module-headline">
<h2><span class="in">Auch interessant</span></h2>
</section>
<section class="module module-teaserblock module-teaserblock-default">
<div class="card">
<div class="card-body">
<div class="teaser-row teaser-row-trio">
<div class="teaser-col"><article class="teaser post-41391 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/konzertierte-aktion-pflege-wird-jetzt-alles-digital/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/06/dreamstime_m_37116374-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/06/dreamstime_m_37116374-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/06/dreamstime_m_37116374-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/06/dreamstime_m_37116374.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/06/dreamstime_m_37116374.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/06/dreamstime_m_37116374-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/konzertierte-aktion-pflege-wird-jetzt-alles-digital/" title="Mehr"><h3><span class="kicker">Ein Blick nach vorn</span><span class="title">Konzertierte Aktion Pflege: Wird jetzt alles digital?</span></h3></a><p class="excerpt">Die Bundesregierung hat die Ziele und Maßnahmen der Konzertierten Aktion Pflege veröffentlicht. Damit wird das hohe Tempo der Veränderungen in Medizin und Pflege fortgesetzt. Wird aber auch alles besser? Wir werden darüber in einer Reihe von Beiträgen berichten. Aus den vielen Themen der KAP stellt heute der Pflegeexperte Dr. Jan Basche die Digitalisierung in den Mittelpunkt.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-39488 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/buurtzorg-ein-konzept-das-die-pflege-revolutioniert/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_71286828-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_71286828-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_71286828-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_71286828.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_71286828.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_71286828-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/buurtzorg-ein-konzept-das-die-pflege-revolutioniert/" title="Mehr"><h3><span class="kicker">Ambulante Pflege</span><span class="title">Buurtzorg: Ein Konzept, das die Pflege revolutioniert</span></h3></a><p class="excerpt">Bei den Buurtzorg-Pflegediensten können sich die Pflegenden so viel Zeit für die Patienten nehmen wie nötig, auf hierarchische Strukturen wird in den kleinen Pflegeteams verzichtet. In den Niederlanden hat das Pfegekonzept bereits das Pflegesystem revolutioniert und zu Teilen findet es auch schon hierzulande Anwendung.
</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-30528 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/intensive-integration-wie-es-weitergeht-wenn-die-fachkraefte-nach-deutschland-kommen/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/intensive-integration-wie-es-weitergeht-wenn-die-fachkraefte-nach-deutschland-kommen/" title="Mehr"><h3><span class="kicker"><span class="kicker-add">Anzeige</span>Arbeitsmarkt Europa III</span><span class="title">Intensive Integration: Wie es weitergeht, wenn die Fachkräfte nach Deutschland kommen</span></h3></a><p class="excerpt">Mit einer Vorbereitungsphase vor Arbeitsbeginn in Deutschland startet der Integrationsprozess. Nach der Personalauswahl und einem Grundsprachkurs im Heimatland wird es nun für die Pflegefachkräfte und das Unternehmen ernst. Während die Bewerber in ihrem Heimatland weiter Deutsch lernen, muss die zuständige Integrationsbeauftragte die Stationen und Bereiche inklusive der Mitarbeiter auf die neuen Fachkräfte vorbereiten. </p></div></div></article></div></div>
</div>
</div>
</section>
</main>
<footer id="footer" class="container">
<section class="module-newsletter-cta">
<div class="card">
<div class="card-body">
<div class="newsletter-img"></div>
<div class="newsletter-txt">
<h2>Bleiben Sie auf dem Laufenden</h2>
<p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p>
</div>
<div class="newsletter-cta">
<a href="/newsletter/" class="btn">Jetzt anmelden</a>
</div>
</div>
</div>
</section>
<section id="footer-extra">
<div class="card">
<div class="card-body">
<div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false">
<div class="panel">
<div id="footer-panel-one-heading" class="panel-heading" role="tab">
<h4 class="panel-title">
<a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one">
Hilfe &amp; mehr</a>
</h4>
</div>
<div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading">
<div class="panel-body">
<ul>
<li><a href="/kontakt/">Kontakt</a></li>
<li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li><a href="/netiquette/">Netiquette</a></li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div id="footer-panel-two-heading" class="panel-heading" role="tab">
<h4 class="panel-title">
<a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two">
Weitere Dienste</a>
</h4>
</div>
<div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading">
<div class="panel-body">
<ul>
<li><a href="https://shop.rechtsdepesche.de/">Shop</a></li>
<li><a href="/schlagwortregister/">Schlagwortregister</a></li>
<li><a href="/pressemeldungen/">Pressemeldungen</a></li>
<li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div id="footer-panel-three-heading" class="panel-heading" role="tab">
<h4 class="panel-title">
<a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three">
Folgen Sie uns
</a>
</h4>
</div>
<div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading">
<div class="panel-body">
<ul>
<li><a href="https://www.facebook.com/rechtsdepesche" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/rechtsdepesche" target="_blank">Twitter</a></li>
<li><a href="https://www.youtube.com/rechtsdepesche" target="_blank">YouTube</a></li>
<li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank">Instagram</a></li>
</ul>
</div>
</div>
</div>
</div>

<nav id="footer-backtotop">
<a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a>
</nav>
</div>
<div class="card-footer"><nav id="secondary" class="menu-secondary-container"><ul id="secondary-menu" class=""><li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/">Impressum</a></li><li id="menu-item-38406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li><li id="menu-item-38407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38407"><a href="https://media.rechtsdepesche.de">Mediadaten</a></li></ul></nav></div></div>
</section>
</footer>
</div><link rel='stylesheet' id='shariffcss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/play_gif.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/spin.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/jquery.spin.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-2/assets/bs/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-2/assets/js/mdb-bs-rdg.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1574345123 -->