<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><head><meta charset="UTF-8"/><meta name="author" content="Maren van Lessen"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="geo.region" content="DE-NW" /><meta name="geo.placename" content="K&ouml;ln" /><meta name="geo.position" content="50.928739;6.943292"/><meta name="ICBM" content="50.928739, 6.943292" /><meta name="msapplication-TileColor" content="#f9f9f9"><meta property="fb:pages" content="434306386599249"><title>Wie bleibt man als Pflegender auf der &quot;sicheren&quot; Seite? | Rechtsdepesche</title><meta name="description" content="Der Einsatz nicht hinreichend qualifizierten Personals führt zum Beispiel zu einer Beweiserleichterung für den Kläger, wenn ein Schaden entstanden ist."/><meta name="news_keywords" content="dekubitus, dokumentation, hygiene, patientenwohl, pflege, pflegepersonal, sturz, gesundheitspolitik" /><meta name="original-source" content="https://www.rechtsdepesche.de/wie-bleibt-man-als-pflegender-auf-der-sicheren-seite/" /><link rel="canonical" href="https://www.rechtsdepesche.de/wie-bleibt-man-als-pflegender-auf-der-sicheren-seite/" /><link rel="publisher" href="https://plus.google.com/106787790531732852388/"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Wie bleibt man als Pflegender auf der &quot;sicheren&quot; Seite? | Rechtsdepesche" /><meta property="og:description" content="Der Einsatz nicht hinreichend qualifizierten Personals führt zum Beispiel zu einer Beweiserleichterung für den Kläger, wenn ein Schaden entstanden ist." /><meta property="og:url" content="https://www.rechtsdepesche.de/wie-bleibt-man-als-pflegender-auf-der-sicheren-seite/" /><meta property="og:site_name" content="Rechtsdepesche" /><meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" /><meta property="article:tag" content="Dekubitus" /><meta property="article:tag" content="Dokumentation" /><meta property="article:tag" content="Hygiene" /><meta property="article:tag" content="Patientenwohl" /><meta property="article:tag" content="Pflege" /><meta property="article:tag" content="Pflegepersonal" /><meta property="article:tag" content="Sturz" /><meta property="article:section" content="Pflege" /><meta property="article:published_time" content="2018-10-18T09:47:32+00:00" /><meta property="article:modified_time" content="2018-10-18T13:45:27+00:00" /><meta property="og:updated_time" content="2018-10-18T13:45:27+00:00" /><meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/dreamstime_m_64871555-Kopie.jpg" /><meta property="og:image:secure_url" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/dreamstime_m_64871555-Kopie.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Der Einsatz nicht hinreichend qualifizierten Personals führt zum Beispiel zu einer Beweiserleichterung für den Kläger, wenn ein Schaden entstanden ist." /><meta name="twitter:title" content="Wie bleibt man als Pflegender auf der &quot;sicheren&quot; Seite? | Rechtsdepesche" /><meta name="twitter:site" content="@rechtsdepesche" /><meta name="twitter:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/dreamstime_m_64871555-Kopie.jpg" /><meta name="twitter:creator" content="@rechtsdepesche" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.rechtsdepesche.de\/","sameAs":["https:\/\/www.facebook.com\/rechtsdepesche","https:\/\/www.instagram.com\/rechtsdepesche\/","https:\/\/plus.google.com\/106787790531732852388\/","https:\/\/www.youtube.com\/user\/rechtsdepesche","https:\/\/twitter.com\/rechtsdepesche"],"@id":"https:\/\/www.rechtsdepesche.de\/#organization","name":"G&S Verlag GbR","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//shop.rechtsdepesche.de' /><link rel='dns-prefetch' href='//static.newsletter2go.com' /><link rel='dns-prefetch' href='//api.newsletter2go.com' /><link rel='dns-prefetch' href='//www.newsletter2go.com' /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Wie bleibt man als Pflegender auf der &#8222;sicheren&#8220; Seite? Kommentar-Feed" href="https://www.rechtsdepesche.de/wie-bleibt-man-als-pflegender-auf-der-sicheren-seite/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.2.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56724200-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56724200-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles-46f8b72efe07d8574262ae07f01f5186.css' type='text/css' media='all' /><link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:normal|Merriweather:300|Roboto:700|Roboto:normal|Roboto:300|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style-131b901590f701cc03d9b8c3b7656128.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/download-monitor/assets/css/frontend-e08b5cb5d9be0d88b1f9f819772c29fb.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mdb-bs-rdg-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/mdb-bs-rdg.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.rechtsdepesche.de/wp-json/' /><link rel='shortlink' href='https://www.rechtsdepesche.de/?p=39102' /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-6{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css"></style><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" /><meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" /></head><body class="post-template-default single single-post postid-39102 single-format-standard"><header id="header" class="container-fluid"><div id="header-policy-area"><div class="container"><p> Unsere Webseite benutzt Cookies. Diese helfen uns bei der Verbesserung des Nutzererlebnisses. Mehr Informationen finden Sie unter: <a href="/datenschutz/" rel="nofollow" title="Mehr">Datenschutzerklärung</a></p> <a id="header-policy-btn" class="btn">Verstanden</a></div></div><div id="header-toggle-area" class="container"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible"> <span class="icon-bar top-bar"></span> <span class="icon-bar middle-bar"></span> <span class="icon-bar bottom-bar"></span> </button> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a><div class="datetime"> <time datetime="2018-10-18T20:03:49+00:00">Donnerstag, 18. Oktober 2018</time></div></div><nav id="primary" class="navbar"><div class="container"><div class="collapse navbar-collapse navbar-collapsible"><ul id="primary-search" class="nav navbar-nav"><li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu"><form class="form-inline" method="get" id="search-form-inline" action="https://www.rechtsdepesche.de/"> <input type="search" class="form-control pull-left" placeholder="Suche..." name="s" ></form></div></li></ul><ul id="primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="https://www.rechtsdepesche.de/">Start</a></li><li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="https://www.rechtsdepesche.de/politik/">Politik</a></li><li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="https://www.rechtsdepesche.de/aerzteschaft/">Ärzteschaft</a></li><li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27237"><a title="Pflege" href="https://www.rechtsdepesche.de/pflege/">Pflege</a></li><li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="https://www.rechtsdepesche.de/rechtsprechung/">Rechtsprechung</a></li><li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="https://www.rechtsdepesche.de/blaulicht/">Blaulicht</a></li><li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="https://www.rechtsdepesche.de/vermischtes/">Vermischtes</a></li><li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="https://www.rechtsdepesche.de/forschung/">Forschung</a></li><li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="https://www.rechtsdepesche.de/technologie/">Technologie</a></li></ul></li><li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="https://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="https://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li></ul></li><li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-35452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35452"><a title="Textilhygiene" href="https://www.rechtsdepesche.de/textilhygiene/">Textilhygiene</a></li><li id="menu-item-38608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38608"><a title="Kompression" href="https://www.rechtsdepesche.de/kompression/">Kompression</a></li><li id="menu-item-31132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31132"><a title="Versicherungsschutz" href="https://www.rechtsdepesche.de/versicherungsschutz/">Versicherungsschutz</a></li><li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="https://www.rechtsdepesche.de/personal/">Personal</a></li><li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="https://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li><li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="https://www.rechtsdepesche.de/videos/">Videos</a></li><li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="https://shop.rechtsdepesche.de">Shop</a></li><li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li></ul></div></div></nav></header><div id="wrapper" class="container-fluid"><main id="main" class="container"><article class="article post-39102 post format-standard"><div class="card"><div class="card-body"><div class="article-header"><h1> <span class="kicker">Schaden vom Patienten abwenden</span> <span class="title">Wie bleibt man als Pflegender auf der &#8222;sicheren&#8220; Seite?</span></h1><p class="excerpt">Der Dekubitus, der Sturz, die Hygiene, die Dokumentation, der Personaleinsatz - all dies sind pflegerische Bereiche, in denen Patienten zu Schaden kommen können. Was man als Behandelnder in haftungsrechtlicher Sicht unbedingt wissen muss und wie solche Schadenssituationen bereits von Beginn an vermieden werden können, darum geht es in der neuen Auflage  des Werkbuchs "Komptaktwissen Haftpflichtrecht. Die Vertragshaftung in der Pflege". Unsere Rechtsdepesche-Redakteurin Maren van Lessen hat in einem Interview den Autor und Herausgeber, Prof. Dr. Volker Großkopf, näher zu diesem elementaren Thema in der pflegerischen Praxis befragt.</p><div class="byline" aria-hidden="true"> <a href="https://www.rechtsdepesche.de/author/m-vanlessen/" title="Zeige alle Beiträge von Maren van Lessen" rel="author">Maren van Lessen</a>&nbsp;/&nbsp;<time datetime="2018-10-18T11:47:32+00:00">18. Oktober 2018</time>&nbsp;/&nbsp;<span>Lesezeit ~ 5 Min.</span></div></div><div class="article-body"><div class="g g-6"><div class="g-single a-45"><a class="gofollow" data-track="NDUsNiwxLDYw" href="https://www.xing-events.com/iwc2018.html" target="_blank" rel="nofollow" title="Besuchen Sie den IWC"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/iwc-2018-960x250.jpg" alt="Besuchen Sie den IWC"><noscript><img src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/iwc-2018-960x250.jpg" alt="Besuchen Sie den IWC"></noscript></a></div></div><h3>Herr Prof. Großkopf, Ihr Werkbuch „Kompaktwissen Haftpflichtrecht. Die Vertragshaftung in der Pflege“ ist brandneu in zweiter Auflage erschienen. Was ist das Besondere an dem Buch?</h3><p>Das Besondere an diesem <a href="https://shop.rechtsdepesche.de/" target="_blank" rel="noopener">Werkbuch</a> ist, dass man die haftungsrechtliche Inanspruchnahme anhand der Anspruchsvoraussetzungen der vertraglichen Haftung darstellt. Grundsätzlich ist es so, dass der Kläger im Gesundheitswesen – das ist der Patient, das kann eine Krankenkasse sein – alle anspruchsbegründenden Anspruchsvoraussetzungen zu beweisen hat, um Schadensersatz zu erhalten. Wenn man sich die Anspruchsvoraussetzungen anschaut, dann wird es bereits beim Behandlungsfehler schon relativ schwierig für die klagende Partei, diesen bewiesen zu erhalten. Und deswegen gewinnt in der Regel der Kläger den Prozess nur, wenn Beweiserleichterungen zu seinen Gunsten hinzutreten. Aus diesem Grunde ist es für die Gesundheitseinrichtungen und die dort handelnden Personen extremst wichtig, die unterschiedlichen Beweiserleichterungen und deren Auswirkungen zu kennen. Und genau diese Beweiserleichterungen, oder die am häufigsten vorkommenden Beweiserleichterungen im Gesundheitswesen, werden in diesem Buch dargestellt, und zwar auf der Ebene der Anspruchsvoraussetzungen, auf der sich die Beweiserleichterungen sozusagen auswirken.</p><div class="g g-10"><div class="g-single a-49"><div class="mr"><a href="https://servedby.flashtalking.com/click/2/99387;3428399;50126;211;0/?ft_width=1&ft_height=1&url=21146164" target="_blank" rel="nofollow" title="BSN"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/bsn-300x250.jpg" alt="BSN"><noscript><img src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/bsn-300x250.jpg" alt="BSN"></noscript></a> <img style="width:1px; height:1px;" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://servedby.flashtalking.com/imp/2/99387;3428399;201;redirect;GSVerlag;RechtsdepescheRunofSite15101612manuelleEingabeBannerDE100772/?cachebuster=123456789&url=https://ad3.adfarm1.adition.com/banner?sid=4347584&kid=2816420&bid=8970169&wpt=C&ts=123456789"/><noscript><img style="width:1px; height:1px;" src="https://servedby.flashtalking.com/imp/2/99387;3428399;201;redirect;GSVerlag;RechtsdepescheRunofSite15101612manuelleEingabeBannerDE100772/?cachebuster=123456789&url=https://ad3.adfarm1.adition.com/banner?sid=4347584&kid=2816420&bid=8970169&wpt=C&ts=123456789"/></noscript></div></div></div><h3>Zum Beispiel?</h3><p>Der Einsatz nicht hinreichend qualifizierten Personals führt zum Beispiel zu einer Beweiserleichterung. Einmal auf der Behandlungsfehlerebene: denn bereits der Einsatz des nicht hinreichend qualifizierten Personals stellt ein Fehlverhalten der Einrichtung dar. Und es wirkt sich aber auch auf der Kausalitätsebene beweiserleichternd aus: nämlich dahingehend, dass nicht mehr der Kläger beweisen muss, dass der Schaden bei ordnungsgemäßem Verhalten mit an Sicherheit grenzender Wahrscheinlichkeit nicht eingetreten wäre, sondern die Einrichtung muss sich entlasten und muss darlegen, dass dieser Schaden mit an Sicherheit grenzender Wahrscheinlich <i>auch</i> eingetreten wäre, wenn entsprechend befähigtes Personal zum Einsatz gekommen wäre. Und so einen Beweis wird eine Einrichtung schlussendlich nicht führen können.</p><p>So, und das ist nun ein gutes Beispiel wie in diesem Buch vorgegangen wird: Der Beklagte, das heißt hier die Einrichtung respektive die Pflegekraft, wird sensibilisiert bezüglich der entsprechenden Beweiserleichterung, um diese in der Praxis nicht eintreten zu lassen. Und damit schlagen wir zwei Fliegen mit einer Klappe: zum einen verhindern wir nämlich dadurch die Inanspruchnahmen der Einrichtung und die Inanspruchnahmen gegenüber dem handelnden Personal und auf der anderen Seite verhindern wir aber auch Schadenssituationen, weil wir eben befähigtes Personal einsetzten. Und damit – und ich denke, das ist das oberste Ziel, das zu erreichen wäre – schaffen wir es, dass der Patient nicht zu Schaden kommt.</p><p>Und, um vielleicht noch eine Besonderheit des Buches zu nennen, wir nehmen unterschiedliche Perspektiven ein. Einmal die Perspektive des Klägers. Das ist natürlich für den Leser, für den Handelnden von großer Wichtigkeit, weil er sich sozusagen in diese Perspektive hinein versetzen kann und dann prospektiv in seiner Einrichtung entsprechend agieren kann, um genau die Fehler, die dort eintreten können, vorausschauend zu verhindern. Aber wir nehmen auch die Perspektive der Gesundheitseinrichtung oder des Sozialhilfeträgers ein, um auch hier entsprechend balanciert Schadenssituationen verhindern zu können.</p><figure id="attachment_39122"  class="caption alignnone"><img class="size-full wp-image-39122" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540.jpg" alt="Ein Selfie darf bei so einem Interview natürlich nicht fehlen (v. l. n. r): Prof. Dr. Volker Großkopf, Autor und Herausgeber des neuen Werkbuchs „Kompaktwissen Haftpflichtrecht. Die Vertragshaftung in der Pflege“; Maren van Lessen, Rechtsdepesche-Redakteurin." width="960" height="540" data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540-320x180.jpg 320w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540-640x360.jpg 640w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="size-full wp-image-39122" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540.jpg" alt="Ein Selfie darf bei so einem Interview natürlich nicht fehlen (v. l. n. r): Prof. Dr. Volker Großkopf, Autor und Herausgeber des neuen Werkbuchs „Kompaktwissen Haftpflichtrecht. Die Vertragshaftung in der Pflege“; Maren van Lessen, Rechtsdepesche-Redakteurin." width="960" height="540" srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540-320x180.jpg 320w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/10/Bild-960x540-640x360.jpg 640w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><span>Ein Selfie darf bei so einem Interview natürlich nicht fehlen (v. l. n. r): Prof. Dr. Volker Großkopf, Autor und Herausgeber des neuen Werkbuchs „Kompaktwissen Haftpflichtrecht. Die Vertragshaftung in der Pflege“; Maren van Lessen, Rechtsdepesche-Redakteurin.</span></figcaption></figure><h3>Was ist neu an Ihrem Werkbuch gegenüber der vorherigen Auflage?</h3><p>Neu an dem Buch ist, dass es zum einen komplett überarbeitet und erweitert worden ist und mit der neuesten Rechtsprechung versehen wurde. Aber auch, dass an den entsprechenden Stellen mit Videoclips gearbeitet wird, die über QR-Codes heruntergeladen werden können, um dann nochmal die Kerninhalte besser, quasi synaptisch, verknüpfen zu können. So kann über das Lesen auch hier nochmal ein visueller und audiovisueller Kontakt stattfinden.</p><h3>Sie haben bereits ein Beispiel gemacht – welche Themenbereiche werden noch abgedeckt?</h3><p>In dem Buch sind unzählige Praxisbeispiele aufgezählt, weil anhand dieser Praxisbeispiele natürlich der Transfer aus der Theorie in die Praxis viel besser vollzogen werden kann. Vielleicht wichtig vorherzuheben ist, dass ich die klassischen pflegerischen Problemfelder in diesem Buch aufgenommen habe. Dazu zählt natürlich das Dekubitalgeschwür, der Sturz als ein ganz elementares haftungsrechtliches Problem, die Hygiene, Dokumentation und der Personaleinsatz, den ich ja vorhin schon erwähnt hatte.</p><h3>Können Sie noch einmal anhand eines anderen Problemfeldes erklären, wie es sich dort mit den Anspruchsvoraussetzungen bzw. mit der Beweiserleichterung verhält?</h3><p>Wir können uns jetzt einfach mal das Problemfeld Dekubitus herausgreifen, weil hieran ja in der Regel auch die pflegerische Qualität gemessen wird. Daran kann man sehr schön in dem Buch die Sichtweise des Klägers, bezogen auf die Feststellung des Behandlungsfehlers, abarbeiten. Der Kläger wird in einem Haftungsprozess, sprich nach einem aufgetretenen Dekubitus, darlegen wollen oder müssen, dass eine Abweichung des Soll-Zustandes vom Ist-Zustand stattgefunden hat. Das heißt, der Soll-Zustand ist das, was der Pfleger an Behandlung schuldet und der Patient wird dann sozusagen schauen müssen, was tatsächlich geleistet worden ist – also das wäre dann der Ist-Zustand. Um diesen Abgleich vorzunehmen, muss der Kläger auf die klassischen Beweismittel zurückgreifen – fünf an der Zahl – und das Beweismittel, das in solch einem Prozess in der Regel herangezogen wird, ist die Dokumentation.</p><aside class="infobox infobox-with-teaser"><div class="panel-heading"><h3>Auch interessant</h3></div><div class="panel-body"><article class="teaser post-38874 post format-video"><div class="image"><a href="https://www.rechtsdepesche.de/nutzen-einer-gefaehrdungsanzeige/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/09/Screenshot_2018-09-27-Nutzen-einer-Gefährdungsanzeige.png" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/09/Screenshot_2018-09-27-Nutzen-einer-Gefährdungsanzeige-640x360.png" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/09/Screenshot_2018-09-27-Nutzen-einer-Gefährdungsanzeige-320x180.png" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/09/Screenshot_2018-09-27-Nutzen-einer-Gefährdungsanzeige-160x90.png" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/nutzen-einer-gefaehrdungsanzeige/" title="Mehr"><h3><span class="kicker"><span class="kicker-add">Anzeige</span>Praxistipp</span><span class="title">Nutzen einer Gefährdungsanzeige</span></h3></a><p class="excerpt">Aufgrund fehlenden Personals kann es passieren, dass die erforderlichen Mobilisationsmaßnahmen im Rahmen der Dekubitusprophylaxe nicht mehr ausreichend durchgeführt werden können. Inwiefern kann in so einem Fall ein Hinweis per Gefährdungsanzeige von Nutzen sein und warum sollte ein Vermerk in der Pflegedokumentation vermieden werden? - Dieser Videobeitrag klärt auf und liefert hilfreiche Praxistipps.</p></div></div></article></div></aside><h3>Und die ist ja bekanntlich problembehaftet, da sie nicht immer fehlerfrei oder lückenlos angefertigt wird, richtig?</h3><p>Genau, die Dokumentation ist in den Einrichtungen hoch belastet, weil in der Regel viel zu viel geschrieben wird, dadurch Widersprüchlichkeiten entstehen oder es werden Lücken aufgezeigt, also das Wesentliche wird eben nicht dokumentiert. So sehen Sie sehr schön, wie ein pflegerisches Problem sich mit einem tatsächlichen Problem verquickt.</p><p>Und das kann in einem Haftungsprozess, wie sich jetzt an diesem Beispiel herausstellt, zu einem Problem führen. Weil man mit dieser Dokumentation in der rückblickenden Betrachtung feststellen wird, ob sozusagen Ihre Handlungen, die Sie am Patienten vollzogen haben, dem Soll-Zustand entsprechen. Und wenn wir uns jetzt mal die Dekubitusprophylaxe anschauen, wird man sehen: Haben Sie ein entsprechendes Assessment durchgeführt, also die entsprechende notwendige Risikobetrachtung? Haben Sie den Patienten richtig eingestuft? Und wenn Sie dann zu einem Dekubitusrisiko gekommen sind – sind die erforderlichen Maßnahmen zur Kompensation dieses Risikos ergriffen worden? Sind sie durchgeführt worden? – All das wird abgeglichen mit dem, was sie tun müssen – also dem Soll-Zustand, und der ergibt sich aus dem anerkannten Stand der pflegerischen Wissenschaft und Forschung. All das, dieses Zusammenspiel, was sich jetzt relativ komplex anhört, ist in diesem Buch sehr gut aufgearbeitet, sodass Sie die Inhalte in Ihr eigenes Qualitätsmanagementsystem überführen können, um eben Schäden vom Patienten abwenden zu können.</p><h3>Eine letzte Frage: An wen konkret richtet sich also das Buch?</h3><p>Das Buch ist eigentlich ein Lehrbuch, das ich mit den Masterstudenten durcharbeite und daher ist es didaktisch sehr gut erprobt. Gerichtet ist das Buch an alle Hierarchieebenen des Gesundheitssystems, also es ist für eine Pflegedienstleitung genauso geeignet wie für eine Stations- oder Bereichsleitung, aber auch die am Krankenbett handelnde Pflegekraft, wenn ich das so sagen darf, wird hier ganz viele wertvolle Hinweise finden, die sie dann in ihrer täglichen Arbeit umsetzen kann.</p><aside class="infobox infobox-with-teaser"><div class="panel-heading"><h3>Auch interessant</h3></div><div class="panel-body"><article class="teaser post-37271 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/blended-learning-konzept-auszeichnung-fuer-prof-dr-volker-grosskopf/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/wpmf_remote_video/freiheitsentziehende-massnahmen-in-der-pflege-fem-e1528638350863.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/wpmf_remote_video/freiheitsentziehende-massnahmen-in-der-pflege-fem-480x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/wpmf_remote_video/freiheitsentziehende-massnahmen-in-der-pflege-fem-e1528638350863-320x180.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/wpmf_remote_video/freiheitsentziehende-massnahmen-in-der-pflege-fem-e1528638350863-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/blended-learning-konzept-auszeichnung-fuer-prof-dr-volker-grosskopf/" title="Mehr"><h3><span class="kicker">Jahrbuch der Rechtsdidaktik</span><span class="title">Blended-Learning-Konzept: Auszeichnung für Prof. Dr. Volker Großkopf</span></h3></a><p class="excerpt">Eine große Ehre: Mit seinem Filmprojekt „Freiheitsentziehende Maßnahmen in der Pflege am Beispiel demenziell erkrankter Menschen“ wurde Prof. Dr. Volker Großkopf von der Katholischen Hochschule NRW in das Jahrbuch der Rechtsdidaktik 2017 aufgenommen.</p></div></div></article></div></aside><p>Ich weiß, dass Ärzte, wenn sie das Wort Pflege hören, nicht gerne solche Bücher zur Hand nehmen. Aber durchaus auch für den ärztlichen Dienst ist dieses Buch bestens geeignet und ich würde mich wirklich sehr freuen, wenn das Buch auch im Unterrichtskontext zum Einsatz gebracht werden kann. Wie gesagt, ich setze es in meinem Masterstudium ein, aber den einen oder anderen Aspekt und viele Inhalte können bereits in den Krankenpflegeschulen eingebracht werden, sodass hier ein nachhaltiger Lerntransfer sichergestellt werden kann.</p><h3>Herr Prof. Dr. Großkopf, herzlichen Dank für dieses interessante Gespräch.</h3><p>&nbsp;</p><p><em>Das Buch &#8222;Komptaktwissen Haftpflichtrecht. Die Vertragshaftung in der Pflege&#8220; in zweiter Auflage kann<a href="https://shop.rechtsdepesche.de/" target="_blank" rel="noopener"> hier im Shop</a> erworben werden.</em></p><div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwie-bleibt-man-als-pflegender-auf-der-sicheren-seite%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwie-bleibt-man-als-pflegender-auf-der-sicheren-seite%2F&text=Wie%20bleibt%20man%20als%20Pflegender%20auf%20der%20%E2%80%9Esicheren%E2%80%9C%20Seite%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwie-bleibt-man-als-pflegender-auf-der-sicheren-seite%2F&title=Wie%20bleibt%20man%20als%20Pflegender%20auf%20der%20%E2%80%9Esicheren%E2%80%9C%20Seite%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwie-bleibt-man-als-pflegender-auf-der-sicheren-seite%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2Fwie-bleibt-man-als-pflegender-auf-der-sicheren-seite%2F&subject=Wie%20bleibt%20man%20als%20Pflegender%20auf%20der%20%E2%80%9Esicheren%E2%80%9C%20Seite%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text">drucken</span>&nbsp;</a></li></ul></div></p></div><div class="article-footer"><nav class="tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/dekubitus/" title="Zeige alle Beiträge mit dem Schlagwort Dekubitus" rel="tag">Dekubitus</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/dokumentation/" title="Zeige alle Beiträge mit dem Schlagwort Dokumentation" rel="tag">Dokumentation</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/hygiene/" title="Zeige alle Beiträge mit dem Schlagwort Hygiene" rel="tag">Hygiene</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/patientenwohl/" title="Zeige alle Beiträge mit dem Schlagwort Patientenwohl" rel="tag">Patientenwohl</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/pflege/" title="Zeige alle Beiträge mit dem Schlagwort Pflege" rel="tag">Pflege</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/pflegepersonal/" title="Zeige alle Beiträge mit dem Schlagwort Pflegepersonal" rel="tag">Pflegepersonal</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/sturz/" title="Zeige alle Beiträge mit dem Schlagwort Sturz" rel="tag">Sturz</a></span></nav><nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav></div></div></article><section class="module module-headline"><h2><span class="in">Auch interessant</span></h2></section><section class="module module-teaserblock module-teaserblock-default"><div class="card"><div class="card-body"><div class="teaser-row teaser-row-trio"><div class="teaser-col"><article class="teaser post-19802 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/sturz-aus-dem-rollstuhl/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_36381276.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_36381276-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_36381276-320x180.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_36381276-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/sturz-aus-dem-rollstuhl/" title="Mehr"><h3><span class="kicker">Betriebsrisiken</span><span class="title">Ist der Sturz aus dem Rollstuhl voll beherrschbar?</span></h3></a><p class="excerpt">Bis zur endgültigen Entlassung schuldet ein Klinikbetreiber eine ordnungsgemäße Betreuung und Pflege durch sein Personal. Dazu gehört auch die sach- und fachgerechte Anwendung von technisch geeigneten Rollstühlen, wie dieser Fall zeigt.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-38953 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/rausch-im-alter-der-umgang-mit-alkohol-im-pflegeheim/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_50308503.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_50308503-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_50308503-320x180.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_50308503-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/rausch-im-alter-der-umgang-mit-alkohol-im-pflegeheim/" title="Mehr"><h3><span class="kicker">Ein Recht auf Lebensqualität?</span><span class="title">Rausch im Alter – der Umgang mit Alkohol im Pflegeheim</span></h3></a><p class="excerpt">Auch Pflegeheimbewohner greifen durchaus gerne mal zu einem Glas Wein oder Bier. Für Pflegefachkräfte gilt es daher zu wissen, wie mit dem Konsum von Alkohol im Heim umzugehen ist. Ab wann sind Bedenken und ein Einschreiten gerechtfertigt, wann handelt es sich nur um einen risikoarmen Alkoholgenuss und inwieweit muss bei diesem Thema das Selbstbestimmungsrecht gewahrt werden?</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-37957 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/nachtschicht-augen-zu-und-durch/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/dreamstime_m_116974721.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/dreamstime_m_116974721-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/dreamstime_m_116974721-320x180.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/dreamstime_m_116974721-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/nachtschicht-augen-zu-und-durch/" title="Mehr"><h3><span class="kicker">Themenwoche "Schichtarbeit"</span><span class="title">Nachtschicht: Augen zu und durch?</span></h3></a><p class="excerpt">Nach der Devise „Augen zu und durch“ würden vermutlich viele Schichtarbeitende gerne ihren Nachtdienst umkriegen. Doch dann ist Wachsein gefordert und das läuft unserer biologischen inneren Uhr erheblich zuwider. Wie kommt man dennoch gut durch die Schichten, worauf sollte man unbedingt achten – auch als Schichtplaner? Hier sind interessante Tipps und Fakten zum Thema „Schichtarbeit und Schlafen“.</p></div></div></article></div></div></div></div></section></main><footer id="footer" class="container"><section class="module-newsletter-cta"><div class="card"><div class="card-body"><div class="newsletter-img"></div><div class="newsletter-txt"><h2>Bleiben Sie auf dem Laufenden</h2><p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p></div><div class="newsletter-cta"> <a href="/newsletter/" class="btn">Jetzt anmelden</a></div></div></div></section><section id="footer-extra"><div class="card"><div class="card-body"><div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false"><div class="panel"><div id="footer-panel-one-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one"> Hilfe &amp; mehr</a></h4></div><div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading"><div class="panel-body"><ul><li><a href="/kontakt/">Kontakt</a></li><li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li><li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li><li><a href="/netiquette/">Netiquette</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-two-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two"> Weitere Dienste</a></h4></div><div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading"><div class="panel-body"><ul><li><a href="https://shop.rechtsdepesche.de/">Shop</a></li><li><a href="/schlagwortregister/">Schlagwortregister</a></li><li><a href="/pressemeldungen/">Pressemeldungen</a></li><li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-three-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three"> Folgen Sie uns </a></h4></div><div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading"><div class="panel-body"><ul><li><a href="https://www.facebook.com/rechtsdepesche" target="_blank">Facebook</a></li><li><a href="https://twitter.com/rechtsdepesche" target="_blank">Twitter</a></li><li><a href="https://www.youtube.com/rechtsdepesche" target="_blank">YouTube</a></li><li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank">Instagram</a></li><li><a href="https://plus.google.com/106787790531732852388/posts" target="_blank">Google+</a></li></ul></div></div></div></div><nav id="footer-backtotop"> <a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a></nav></div><div class="card-footer"><nav id="secondary" class="menu-footer-1-container"><ul id="secondary-menu" class=""><li id="menu-item-11825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11825"><a href="https://www.rechtsdepesche.de/kontakt/">Kontakt</a></li><li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a href="https://www.rechtsdepesche.de/wir-ueber-uns/">Wir über uns</a></li><li id="menu-item-13690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13690"><a href="https://www.rechtsdepesche.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li><li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15197"><a href="https://www.rechtsdepesche.de/netiquette/">Netiquette</a></li></ul></nav></div></div></section></footer></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-7dff50d540734c30616bb148b6dfaf58.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js'></script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/play_gif-a878646db6171f745ec45e92c665b4fd.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/spin-c99c2eb1118e626bd8c21b2b9a49544f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/jquery.spin-10259be08b345682d371616b31451a91.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg-b68a7b8460fa86152f2d7e88700e1787.js' defer></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1539893030 -->