<!DOCTYPE html>

<html lang="de-DE" prefix="og: https://ogp.me/ns#">

	<head><meta charset="UTF-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

		
		<meta name="author" content="Bernd Schöneck">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<meta name="geo.region" content="DE-NW" />
		<meta name="geo.placename" content="K&ouml;ln" />
		<meta name="geo.position" content="50.928739;6.943292"/>
		<meta name="ICBM" content="50.928739, 6.943292" />

		<meta name="msapplication-TileColor" content="#f9f9f9">

		<meta name="google-site-verification" content="MJknZdBCUgFgd3k3G_KqAi2INbSSv2hLc3v-w9oJonA" />
		<meta name="msvalidate.01" content="A3AB8DB477EA01644E05A01F38AA1FDC" />
		<meta property="fb:pages" content="434306386599249">

		<link data-minify="1" rel="preload" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/releases/v5.15.3/css/light.css?ver=1651584593" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  crossorigin="anonymous">
		<link data-minify="1" rel="preload" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/releases/v5.15.3/css/fontawesome.css?ver=1651584593" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  crossorigin="anonymous">

		
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Altenpflege: „Es ist einfach ein wunderbarer Beruf“ | Rechtsdepesche</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Mit 14 jobbte Doris Röhlich-Spitzer aus Köln erstmals in einer Pflegeeinrichtung. Sie blieb fortan der Altenpflege treu – und leitete mit gerade einmal 22 Jahren ihre erste Station. Es folgten viele weitere Tätigkeiten rund um die Pflege. Nun hat sie ihre Biografie vorgelegt. Das Buch „Traust Du Dir das zu? – Mein Leben in der Altenpflege“ ist ein Plädoyer für den Pflegeberuf und bessere Bedingungen."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.rechtsdepesche.de/altenpflege-ein-wunderbarer-beruf/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Altenpflege: „Es ist einfach ein wunderbarer Beruf“ | Rechtsdepesche" />
<meta property="og:description" content="Mit 14 jobbte Doris Röhlich-Spitzer aus Köln erstmals in einer Pflegeeinrichtung. Sie blieb fortan der Altenpflege treu – und leitete mit gerade einmal 22 Jahren ihre erste Station. Es folgten viele weitere Tätigkeiten rund um die Pflege. Nun hat sie ihre Biografie vorgelegt. Das Buch „Traust Du Dir das zu? – Mein Leben in der Altenpflege“ ist ein Plädoyer für den Pflegeberuf und bessere Bedingungen." />
<meta property="og:url" content="https://www.rechtsdepesche.de/altenpflege-ein-wunderbarer-beruf/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche/" />
<meta property="article:section" content="Pflege" />
<meta property="og:updated_time" content="2022-05-06T10:52:37+02:00" />
<meta property="og:image" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png" />
<meta property="og:image:secure_url" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png" />
<meta property="og:image:width" content="437" />
<meta property="og:image:height" content="680" />
<meta property="og:image:alt" content="Altenpflege" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-05-06T10:21:35+02:00" />
<meta property="article:modified_time" content="2022-05-06T10:52:37+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Altenpflege: „Es ist einfach ein wunderbarer Beruf“ | Rechtsdepesche" />
<meta name="twitter:description" content="Mit 14 jobbte Doris Röhlich-Spitzer aus Köln erstmals in einer Pflegeeinrichtung. Sie blieb fortan der Altenpflege treu – und leitete mit gerade einmal 22 Jahren ihre erste Station. Es folgten viele weitere Tätigkeiten rund um die Pflege. Nun hat sie ihre Biografie vorgelegt. Das Buch „Traust Du Dir das zu? – Mein Leben in der Altenpflege“ ist ein Plädoyer für den Pflegeberuf und bessere Bedingungen." />
<meta name="twitter:image" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Bernd Schöneck" />
<meta name="twitter:label2" content="Zeit zum Lesen" />
<meta name="twitter:data2" content="5 Minuten" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rechtsdepesche.de/#organization","name":"Rechtsdepesche","logo":{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/#logo","url":"https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/logo-rechtsdepesche.png","caption":"Rechtsdepesche","inLanguage":"de-DE","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.rechtsdepesche.de/#website","url":"https://www.rechtsdepesche.de","name":"Rechtsdepesche","publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png","url":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png","width":"437","height":"680","caption":"Altenpflege","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.rechtsdepesche.de/author/b-schoeneck/","name":"Bernd Sch\u00f6neck","description":"Autorenarchiv von Bernd Sch\u00f6neck.","url":"https://www.rechtsdepesche.de/author/b-schoeneck/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3bfbf8ae04f9131fc308f90c7e040940?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/3bfbf8ae04f9131fc308f90c7e040940?s=96&amp;d=blank&amp;r=g","caption":"Bernd Sch\u00f6neck","inLanguage":"de-DE"},"worksFor":{"@id":"https://www.rechtsdepesche.de/#organization"}},{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/altenpflege-ein-wunderbarer-beruf/#webpage","url":"https://www.rechtsdepesche.de/altenpflege-ein-wunderbarer-beruf/","name":"Altenpflege: \u201eEs ist einfach ein wunderbarer Beruf\u201c | Rechtsdepesche","datePublished":"2022-05-06T10:21:35+02:00","dateModified":"2022-05-06T10:52:37+02:00","author":{"@id":"https://www.rechtsdepesche.de/author/b-schoeneck/"},"isPartOf":{"@id":"https://www.rechtsdepesche.de/#website"},"primaryImageOfPage":{"@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Altenpflege: \u201eEs ist einfach ein wunderbarer Beruf\u201c | Rechtsdepesche","keywords":"Altenpflege","datePublished":"2022-05-06T10:21:35+02:00","dateModified":"2022-05-06T10:52:37+02:00","author":{"@id":"https://www.rechtsdepesche.de/author/b-schoeneck/"},"publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"description":"Mit 14 jobbte Doris R\u00f6hlich-Spitzer aus K\u00f6ln erstmals in einer Pflegeeinrichtung. Sie blieb fortan der Altenpflege treu \u2013 und leitete mit gerade einmal 22 Jahren ihre erste Station. Es folgten viele weitere T\u00e4tigkeiten rund um die Pflege. Nun hat sie ihre Biografie vorgelegt. Das Buch \u201eTraust Du Dir das zu? \u2013 Mein Leben in der Altenpflege\u201c ist ein Pl\u00e4doyer f\u00fcr den Pflegeberuf und bessere Bedingungen.","name":"Altenpflege: \u201eEs ist einfach ein wunderbarer Beruf\u201c | Rechtsdepesche","@id":"https://www.rechtsdepesche.de/altenpflege-ein-wunderbarer-beruf/#richSnippet","isPartOf":{"@id":"https://www.rechtsdepesche.de/altenpflege-ein-wunderbarer-beruf/#webpage"},"image":{"@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.rechtsdepesche.de/altenpflege-ein-wunderbarer-beruf/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//youtu.be' />
<link rel='dns-prefetch' href='//a7s2r3s9.rocketcdn.me' />

<link href='https://a7s2r3s9.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Altenpflege: „Es ist einfach ein wunderbarer Beruf“ Kommentar-Feed" href="https://www.rechtsdepesche.de/altenpflege-ein-wunderbarer-beruf/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=1651584593' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=1651584593' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wpdiscuz/themes/default/style-minimal.css?ver=1651584593' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wpdiscuz-frontend-minimal-css-inline-css' type='text/css'>
 #wpdcom .ql-snow .ql-tooltip[data-mode="link"]::before{content:"Enter link:"}#wpdcom .ql-snow .ql-tooltip.ql-editing a.ql-action::after{content:"Speichern"}
</style>
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1651584593' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=3f5f00d42cc6d5dfb3d2d7be8c09e454' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1651584593' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/css/frontend.min.css?ver=1651584593' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link rel="https://api.w.org/" href="https://www.rechtsdepesche.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rechtsdepesche.de/wp-json/wp/v2/posts/67661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rechtsdepesche.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.rechtsdepesche.de/?p=67661' />
<link rel="alternate" type="application/json+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Faltenpflege-ein-wunderbarer-beruf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Faltenpflege-ein-wunderbarer-beruf%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-56724200-1"></script>
		<script type="rocketlazyloadscript">
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-56724200-1');
		</script>

	<link rel="icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" />
<link rel="icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" />
<meta name="msapplication-TileImage" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
	</head>

	<body class="">

		<header id="header">

			<div id="header-container" class="container">

				<div class="header-items">
					<div class="header-items-left">
						<a href="https://www.rechtsdepesche.de" rel="home" title="Startseite" class="header-logo rdg-logo" data-wpel-link="internal">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 725 113.4"><path d="M45.8 106.2c22.6 0 41.1-22.3 41.1-49.6S68.5 6.9 45.8 6.9c-22.6 0-41 22.3-41 49.7 0 27.3 18.4 49.6 41 49.6" class="rdg-logo-clr-1"/><path d="M41.5 0h8.9v113.4h-8.9z" class="rdg-logo-clr-4"/><path d="M57.6 74.1c7.3-3.3 11-7.6 11-13.1 0-2.9-.9-5.6-2.7-8.2s-6.3-5.9-13.5-9.9c-.7-.4-1.4-.8-2-1.1v9.8c3.2 2 5.5 3.7 6.9 5.2 1.8 1.9 2.6 3.8 2.6 5.9 0 3.5-2.2 6.3-6.5 8.3-1.6-1-4.3-2.6-8.1-4.8-.7-.4-1.5-.9-2.3-1.3-5-2.8-8.2-5.1-9.8-6.9-1.6-1.7-2.4-3.7-2.4-5.9 0-3.9 2.1-6.8 6.4-8.8a74.67 74.67 0 0 0 4.3 3v-9.9c-1.2-.8-2.2-1.6-2.9-2.1-2-1.8-2.8-3.6-2.8-5.7s1.3-3.4 2.9-4.7c1.3-1.1 4.1-1.8 6.6-2.1h0c.6-.1 1.2-.1 1.8-.1 6.3 0 12 2.7 12.1 2.7h0c.6.3 1.6-.3 2.4-1.1 1.2.3 1.7 1.3 3.7 2.3-1.6-1.8 1.1-.9 1.2-1.3-.5-.1-1.6-.4-2.1-.5-1.3-.5-1.8-.7-2.3-1.1l.2-.2c1.4-1.6 2.1-3.9-.5-5.5-3.8-2.3-8.8-4.4-14.7-4.4-.6 0-1.2 0-1.8.1-5.2.6-11.4 3.4-14.3 6-3.2 2.9-4.5 6.4-4.5 10.1 0 4 2.1 7.8 6.4 11.2C25.7 43.1 22 47.4 22 52.9c0 3.1.8 6 2.5 8.6s6.2 6 13.4 10.2l7.2 4.2c3.4 2 5.8 3.6 7.3 4.7 2.4 1.8 3.6 3.8 3.6 5.9s-.8 4-2.6 5.6a8.34 8.34 0 0 1-3.2 1.8v7.1c3.7-.6 6.9-1.9 9.5-3.9 3.6-2.8 5.3-6.3 5.3-10.6.3-5.1-2.3-9.3-7.4-12.4zM27.5 90.3c-1.3 0-.5 2.4 3.6 6.5 2.4 2.4 6.2 3.8 10.4 4.4v-6.9c-7.1-1-12.2-4-14-4z" class="rdg-logo-clr-3"/><path d="M60.5 18c1.2.4 2 1.2 1.8 1.7s-1.3.5-2.4.1c-1.2-.4-2-1.2-1.8-1.7.1-.5 1.2-.5 2.4-.1" class="rdg-logo-clr-4"/><path d="M60.5 18.1c.1 0 0 .4-.2.9s-.4.8-.5.7c-.1 0 0-.4.2-.9.2-.4.4-.7.5-.7" class="rdg-logo-clr-5"/><path d="M416 85.7c0 .7-.4 1.1-1.1 1.1h-8.4c-2.3 0-2.7-3-3.3-4.2-2.6 2.2-7 5.5-14.1 5.5-10.1 0-14.5-11.2-14.5-22.7 0-13.4 4.6-24.6 15.6-24.6 4.4 0 8.1.7 11.8 3.2V25.8h-6c-.7 0-1.1-.4-1.1-1.1v-3.5c0-.7.4-1.1 1.1-1.1h11.9c.7 0 1.1.4 1.1 1.1v54c0 3.4.2 3.8.6 5.9h5.3c.7 0 1.1.4 1.1 1.1v3.5h0 0zm-14.1-35.6c-3.3-2.4-6.8-3.1-11-3.1-7.8 0-8.8 9.1-8.8 18.2 0 7.8.8 16.7 8.2 16.7 4.8 0 8.8-3 11.5-5.5V50.1zm53 32.4c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-12.4-.1-19.6-9.5-19.6-23.6 0-13.7 6.9-23.6 18.4-23.6 15.5 0 16.9 15.1 16.9 23.1 0 1.3 0 2.1-1 2.1h-26.7c0 5.7 2.2 15.9 12.8 15.9 6 0 10.9-3.8 11.4-3.8.3 0 .4.3.6.6l1.6 3.8h0zm-6.4-22.3c0-4.8-1.6-13.6-9.7-13.6-8.6 0-10.4 8.9-10.4 13.6h20.1z" class="rdg-logo-clr-2"/><g class="rdg-logo-clr-1"><path d="M484.5 104.5c0 .7-.4 1.1-1.1 1.1H465c-.7 0-1.1-.4-1.1-1.1V101c0-.7.4-1.1 1.1-1.1h5.3V53.8c0-2.2-.1-3.7-.6-5.9h-5.3c-.7 0-1.1-.4-1.1-1.1v-3.5c0-.7.4-1.1 1.1-1.1h8.4c2.3 0 2.7 3 3.3 4.2 2-1.6 6.5-5.5 13.3-5.5 11.8 0 14.5 11.2 14.5 22.7 0 13.4-4.7 24.6-15.5 24.6-5.3 0-8.7-2.5-11-4.1v15.8h6c.7 0 1.1.4 1.1 1.1v3.5h0 0zm-7.1-26.6c2.7 1.9 5.9 4 10.1 4 8 0 8.8-9.1 8.8-18.2 0-7.8-.6-16.7-8.2-16.7-4.5 0-8.7 3.2-10.7 4.6v26.3zm69.5 4.6c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-12.4-.1-19.6-9.5-19.6-23.6 0-13.7 6.9-23.6 18.4-23.6 15.5 0 16.9 15.1 16.9 23.1 0 1.3 0 2.1-1 2.1h-26.7c0 5.7 2.2 15.9 12.8 15.9 6 0 10.9-3.8 11.4-3.8.3 0 .4.3.6.6l1.6 3.8h0zm-6.3-22.3c0-4.8-1.6-13.6-9.7-13.6-8.6 0-10.4 8.9-10.4 13.6h20.1zm37-12.1c-.7-.4-3.4-1.2-6-1.2-3.7 0-6.9 1.9-6.9 6.1 0 10.2 20.7 7.3 20.7 21.9 0 8.8-6.9 13.2-14.9 13.2-5.6 0-14.1-2.7-14.1-4.7v-8.7c0-.7.3-1 1-1h4c.7 0 1 .4 1 1v5.5c1.2.4 4.7 1.8 8.5 1.8 4 0 7.5-2.2 7.5-6.7 0-9.7-20.7-7.5-20.7-21.6 0-7.5 5.9-12.9 14.1-12.9 3.2 0 8.6 1.5 11 2.8 1 .6 1 1 1 1.5v8.1c0 .7-.4 1.1-1.1 1.1h-3.8c-.7 0-1.1-.4-1.1-1.1-.2 0-.2-5.1-.2-5.1zm47.7 34.4c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-11.1 0-17.5-8.6-17.5-22.2 0-15.6 7.4-25 18.9-25 3.8 0 10 1.8 12.7 4 .3.3.3.7.3 1.4v8c0 .7-.3 1.1-1 1.1h-4c-.7 0-1-.3-1-1.1v-5.4c-1.7-1-4.3-1.8-6.3-1.8-9.1 0-11.8 6.8-11.8 17.4 0 8.5 1.7 17.4 10.7 17.4 6 0 10.9-3.8 11.4-3.8.3 0 .4.3.6.6l1.4 3.9h0z"/><use xlink:href="#B"/><path d="M717.4 82.5c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-12.4-.1-19.6-9.5-19.6-23.6 0-13.7 6.9-23.6 18.4-23.6 15.6 0 16.9 15.1 16.9 23.1 0 1.3 0 2.1-1 2.1H691c0 5.7 2.2 15.9 12.8 15.9 6 0 10.9-3.8 11.5-3.8.3 0 .4.3.6.6l1.5 3.8h0zm-6.3-22.3c0-4.8-1.6-13.6-9.7-13.6-8.6 0-10.4 8.9-10.4 13.6h20.1 0zM167.4 85.7c0 .7-.4 1.1-1.1 1.1h-9.1c-.7 0-1.3-.3-1.7-1l-14.7-28H134v23h6c.7 0 1.1.4 1.1 1.1v3.8c0 .7-.4 1.1-1.1 1.1h-19.5c-.7 0-1.1-.4-1.1-1.1v-3.8c0-.7.4-1.1 1.1-1.1h5.9V29.1h-5.9c-.7 0-1.1-.4-1.1-1.1v-3.8c0-.7.4-1.1 1.1-1.1h21.4c7.2 0 18.9.5 18.9 16.9 0 8.1-4.6 15.1-12.3 17.1l13.1 23.6h4.6c.7 0 1.1.4 1.1 1.1l.1 3.9h0 0 0zm-27.3-34c6.9 0 13.1-1.6 13.1-11.5 0-10.3-6.7-10.6-12-10.6H134v22.2h6.1zm64 30.8c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-12.4 0-19.7-9.4-19.7-23.5 0-13.7 6.9-23.6 18.4-23.6 15.6 0 16.9 15.1 16.9 23.1 0 1.3 0 2.1-1 2.1h-26.7c0 5.7 2.2 15.9 12.8 15.9 6 0 10.9-3.8 11.5-3.8.3 0 .4.3.6.6l1.6 3.7zm-6.3-22.3c0-4.8-1.6-13.6-9.7-13.6-8.6 0-10.4 8.9-10.4 13.6h20.1zm48 22.3c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-11.1 0-17.5-8.7-17.5-22.2 0-15.6 7.4-25 18.9-25 3.8 0 10 1.8 12.7 4 .3.3.3.7.3 1.4v8c0 .7-.3 1.1-1 1.1h-4c-.6 0-1-.3-1-1.1v-5.4c-1.7-1-4.3-1.8-6.3-1.8-9.1 0-11.8 6.8-11.8 17.4 0 8.5 1.7 17.4 10.7 17.4 6 0 10.9-3.8 11.4-3.8.3 0 .4.3.6.6l1.4 3.9h0z"/><use xlink:href="#B" x="-379.5"/><path d="M332.8 83.3c.1.4.2.7.2.9 0 1.2-7 3.8-12 3.8-4 0-7.3-1.5-8.8-3.3-2.7-2.9-2.7-7.1-2.7-10.5V47.9h-7c-.6 0-.6-.7-.6-1.1v-3.5c0-.7 0-1.1.6-1.1h7V29.4c0-.6.4-.9 1-1.1l4.9-1.4c.3 0 .5-.1.6-.1.5 0 .5.5.5 1v14.3h13.8c.6 0 1 .1 1 .7 0 .2-.1.4-.1.7L330 47c-.2.5-.6.8-1.2.8h-12.3v26.4c0 3.7 0 7.5 5.6 7.5 4.4 0 8.1-2.5 8.9-2.5.4 0 .6.3.6.6l1.2 3.5h0zm25.6-35.2c-.7-.4-3.4-1.2-6-1.2-3.7 0-6.9 1.9-6.9 6.1 0 10.2 20.7 7.3 20.7 21.9 0 8.8-6.9 13.2-14.9 13.2-5.6 0-14.1-2.7-14.1-4.7v-8.7c0-.7.3-1 1-1h4c.7 0 1 .4 1 1v5.5c1.2.4 4.7 1.8 8.5 1.8 4 0 7.4-2.2 7.4-6.7 0-9.7-20.7-7.5-20.7-21.6 0-7.5 5.9-12.9 14.1-12.9 3.2 0 8.6 1.5 11 2.8 1 .6 1 1 1 1.5v8.1c0 .7-.4 1.1-1.1 1.1h-3.8c-.7 0-1.1-.4-1.1-1.1l-.1-5.1h0 0z"/></g><defs ><path id="B" d="M678 85.7c0 .7-.4 1.1-1.1 1.1h-11.2c-.7 0-1.1-.4-1.1-1.1V54.6c0-4-1-7.5-6-7.5-6 0-10.1 3.6-12.5 5.7V81h5.2c.7 0 1.1.4 1.1 1.1v3.5c0 .7-.4 1.1-1.1 1.1h-17.6c-.7 0-1.1-.4-1.1-1.1v-3.5c0-.7.4-1.1 1.1-1.1h5.3V25.8h-5.6c-.7 0-1.1-.4-1.1-1.1v-3.5c0-.7.4-1.1 1.1-1.1h11.4c1.1 0 1.3.6 1.3 1.4v25.4c3-2.4 7.7-6 14.5-6 10.3 0 11.1 7.3 11.1 14V81h5.2c.7 0 1.1.4 1.1 1.1v3.6h0 0z"/></defs></svg>
						</a>

						<div class="header-slogan">
							<div>Für das Gesundheitswesen</div>
						</div>
					</div>

					<div class="header-items-middle">
						<a href="https://shop.rechtsdepesche.de/produkt-kategorie/abonnements/" target="_blank" title="Jetzt abonnieren" class="btn btn-primary" data-wpel-link="external" rel="external noopener noreferrer">
							Mehr Rechtsdepesche						</a>
					</div>

					<div class="header-items-right">
						<button class="header-burger hamburger hamburger--slider" type="button">
						  <span class="hamburger-box">
						    <span class="hamburger-inner"></span>
						  </span>
						</button>
					</div>
				</div>

				<div class="header-burger-stage">
					<div class="container">
						<div class="header-burger-wrapper">

							<form id="search" class="search-form" method="get" action="https://www.rechtsdepesche.de/">

		                        <div class="form-control form-control-icon">
		                            <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="fa-search"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
		                            <input type="search" class="search-field" placeholder="Suchbegriff" name="s">
		                        </div>

			                </form>

							<nav class="header-secondary"><ul id="secondary" class="menu-secondary"><li id="menu-item-925" class="menu-item menu-item-home menu-item-925"><a href="https://www.rechtsdepesche.de/" data-wpel-link="internal"><span>Start</span><span><i class="fal fa-home"></i></span></a></li>
<li id="menu-item-11053" class="menu-item menu-item-has-children menu-item-11053"><a><span>Gesundheitswesen aktuell</span><span><i class="fal fa-chevron-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-26502" class="menu-item menu-item-26502"><a href="https://www.rechtsdepesche.de/rubrik/politik/" data-wpel-link="internal"><span>Politik</span></a></li>
	<li id="menu-item-27238" class="menu-item menu-item-27238"><a href="https://www.rechtsdepesche.de/rubrik/aerzteschaft/" data-wpel-link="internal"><span>Ärzteschaft</span></a></li>
	<li id="menu-item-27237" class="menu-item current-post-ancestor current-menu-parent current-post-parent menu-item-27237"><a href="https://www.rechtsdepesche.de/rubrik/pflege/" data-wpel-link="internal"><span>Pflege</span></a></li>
	<li id="menu-item-18111" class="menu-item menu-item-18111"><a href="https://www.rechtsdepesche.de/rubrik/recht/" data-wpel-link="internal"><span>Recht</span></a></li>
	<li id="menu-item-27239" class="menu-item current-post-ancestor current-menu-parent current-post-parent menu-item-27239"><a href="https://www.rechtsdepesche.de/rubrik/vermischtes/" data-wpel-link="internal"><span>Vermischtes</span></a></li>
	<li id="menu-item-26503" class="menu-item menu-item-26503"><a href="https://www.rechtsdepesche.de/rubrik/forschung/" data-wpel-link="internal"><span>Forschung</span></a></li>
	<li id="menu-item-23088" class="menu-item menu-item-23088"><a href="https://www.rechtsdepesche.de/rubrik/technologie/" data-wpel-link="internal"><span>Technologie</span></a></li>
</ul>
</li>
<li id="menu-item-64957" class="menu-item menu-item-64957"><a href="https://www.rechtsdepesche.de/rubrik/interviews/" data-wpel-link="internal"><span>Interviews</span></a></li>
<li id="menu-item-21333" class="menu-item menu-item-has-children menu-item-21333"><a><span>Wissen</span><span><i class="fal fa-chevron-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-13814" class="menu-item menu-item-13814"><a href="https://www.rechtsdepesche.de/rubrik/fuenf-fakten/" data-wpel-link="internal"><span>5 Fakten</span></a></li>
	<li id="menu-item-34" class="menu-item menu-item-34"><a href="https://www.rechtsdepesche.de/rubrik/leserforum/" data-wpel-link="internal"><span>Leser-Forum</span></a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-has-children menu-item-13516"><a><span>Themengebiete</span><span><i class="fal fa-chevron-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-35452" class="menu-item menu-item-35452"><a href="https://www.rechtsdepesche.de/textilhygiene/" data-wpel-link="internal"><span>Textilhygiene</span></a></li>
	<li id="menu-item-31134" class="menu-item menu-item-31134"><a href="https://www.rechtsdepesche.de/personal/" data-wpel-link="internal"><span>Personal</span></a></li>
	<li id="menu-item-39780" class="menu-item menu-item-39780"><a href="https://www.rechtsdepesche.de/wundversorgung/" data-wpel-link="internal"><span>Wundversorgung</span></a></li>
	<li id="menu-item-49812" class="menu-item menu-item-49812"><a href="https://www.rechtsdepesche.de/gesundheitsvorsorge/" data-wpel-link="internal"><span>Gesundheitsvorsorge</span></a></li>
	<li id="menu-item-31131" class="menu-item menu-item-31131"><a href="https://www.rechtsdepesche.de/veranstaltung/" data-wpel-link="internal"><span>Veranstaltung</span></a></li>
	<li id="menu-item-47357" class="menu-item menu-item-47357"><a href="https://www.rechtsdepesche.de/elearning/" data-wpel-link="internal"><span>E‑Learning</span></a></li>
</ul>
</li>
<li id="menu-item-65751" class="menu-item menu-item-65751"><a href="https://www.rechtsdepesche.de/international/" data-wpel-link="internal"><span>International</span></a></li>
</ul></nav><nav class="header-service"><ul id="service" class="menu-secondary"><li id="menu-item-38407" class="menu-item menu-item-38407"><a href="https://media.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Mediadaten</a></li>
<li id="menu-item-66814" class="menu-item menu-item-66814"><a href="https://www.rechtsdepesche.de/heftarchiv/" data-wpel-link="internal">Heftarchiv</a></li>
<li id="menu-item-38408" class="menu-item menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/" data-wpel-link="internal">Impressum</a></li>
<li id="menu-item-38406" class="menu-item menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/" data-wpel-link="internal">Datenschutz</a></li>
</ul></nav>						</div>
					</div>
				</div>

				<nav class="header-primary"><ul id="primary" class="menu-primary"><li class="menu-item menu-item-home menu-item-925"><a href="https://www.rechtsdepesche.de/" data-wpel-link="internal">Start</a></li>
<li class="menu-item menu-item-has-children menu-item-11053"><a>Gesundheitswesen aktuell</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-26502"><a href="https://www.rechtsdepesche.de/rubrik/politik/" data-wpel-link="internal">Politik</a></li>
	<li class="menu-item menu-item-27238"><a href="https://www.rechtsdepesche.de/rubrik/aerzteschaft/" data-wpel-link="internal">Ärzteschaft</a></li>
	<li class="menu-item current-post-ancestor current-menu-parent current-post-parent menu-item-27237"><a href="https://www.rechtsdepesche.de/rubrik/pflege/" data-wpel-link="internal">Pflege</a></li>
	<li class="menu-item menu-item-18111"><a href="https://www.rechtsdepesche.de/rubrik/recht/" data-wpel-link="internal">Recht</a></li>
	<li class="menu-item current-post-ancestor current-menu-parent current-post-parent menu-item-27239"><a href="https://www.rechtsdepesche.de/rubrik/vermischtes/" data-wpel-link="internal">Vermischtes</a></li>
	<li class="menu-item menu-item-26503"><a href="https://www.rechtsdepesche.de/rubrik/forschung/" data-wpel-link="internal">Forschung</a></li>
	<li class="menu-item menu-item-23088"><a href="https://www.rechtsdepesche.de/rubrik/technologie/" data-wpel-link="internal">Technologie</a></li>
</ul>
</li>
<li class="menu-item menu-item-64957"><a href="https://www.rechtsdepesche.de/rubrik/interviews/" data-wpel-link="internal">Interviews</a></li>
<li class="menu-item menu-item-has-children menu-item-21333"><a>Wissen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-13814"><a href="https://www.rechtsdepesche.de/rubrik/fuenf-fakten/" data-wpel-link="internal">5 Fakten</a></li>
	<li class="menu-item menu-item-34"><a href="https://www.rechtsdepesche.de/rubrik/leserforum/" data-wpel-link="internal">Leser-Forum</a></li>
</ul>
</li>
<li class="menu-item menu-item-has-children menu-item-13516"><a>Themengebiete</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-35452"><a href="https://www.rechtsdepesche.de/textilhygiene/" data-wpel-link="internal">Textilhygiene</a></li>
	<li class="menu-item menu-item-31134"><a href="https://www.rechtsdepesche.de/personal/" data-wpel-link="internal">Personal</a></li>
	<li class="menu-item menu-item-39780"><a href="https://www.rechtsdepesche.de/wundversorgung/" data-wpel-link="internal">Wundversorgung</a></li>
	<li class="menu-item menu-item-49812"><a href="https://www.rechtsdepesche.de/gesundheitsvorsorge/" data-wpel-link="internal">Gesundheitsvorsorge</a></li>
	<li class="menu-item menu-item-31131"><a href="https://www.rechtsdepesche.de/veranstaltung/" data-wpel-link="internal">Veranstaltung</a></li>
	<li class="menu-item menu-item-47357"><a href="https://www.rechtsdepesche.de/elearning/" data-wpel-link="internal">E‑Learning</a></li>
</ul>
</li>
<li class="menu-item menu-item-65751"><a href="https://www.rechtsdepesche.de/international/" data-wpel-link="internal">International</a></li>
</ul></nav>
			</div>

		</header>

    <main id="main" class="container">

        
        <article class="article post-67661 post">

            <div class="article-header">

                <h1>
<span class="kicker">Ein Leben für die Pflege - Buchvorstellung</span>
<span class="title">Altenpflege: „Es ist einfach ein wunderbarer Beruf“</span>
</h1>

                    <p class="excerpt">Mit 14 jobbte Doris Röhlich-Spitzer aus Köln erstmals in einer Pflegeeinrichtung. Sie blieb fortan der Altenpflege treu – und leitete mit gerade einmal 22 Jahren ihre erste Station. Es folgten viele weitere Tätigkeiten rund um die Pflege. Nun hat sie ihre Biografie vorgelegt. Das Buch „Traust Du Dir das zu? – Mein Leben in der Altenpflege“ ist ein Plädoyer für den Pflegeberuf und bessere Bedingungen.</p>

                <div class="byline" aria-hidden="true">
    <a href="https://www.rechtsdepesche.de/author/b-schoeneck/" title="Zeige alle Beiträge von Bernd Schöneck" rel="author" data-wpel-link="internal">Bernd Schöneck</a><time datetime="2022-05-06T10:21:35+02:00">6. Mai 2022</time><span>Lesezeit ~ 4 Minuten</span></div>

            </div>

            <div class="article-body">

                <div class="ShariffSC shariff-rdg"><div class="shariff shariff-align-center shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Faltenpflege-ein-wunderbarer-beruf%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow external noopener noreferrer" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Faltenpflege-ein-wunderbarer-beruf%2F&amp;text=Altenpflege%3A%20%E2%80%9EEs%20ist%20einfach%20ein%20wunderbarer%20Beruf%E2%80%9C" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rechtsdepesche.de%2Faltenpflege-ein-wunderbarer-beruf%2F&amp;title=Altenpflege%3A%20%E2%80%9EEs%20ist%20einfach%20ein%20wunderbarer%20Beruf%E2%80%9C" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rechtsdepesche.de%2Faltenpflege-ein-wunderbarer-beruf%2F%20Altenpflege%3A%20%E2%80%9EEs%20ist%20einfach%20ein%20wunderbarer%20Beruf%E2%80%9C" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2Faltenpflege-ein-wunderbarer-beruf%2F&subject=Altenpflege%3A%20%E2%80%9EEs%20ist%20einfach%20ein%20wunderbarer%20Beruf%E2%80%9C" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" data-wpel-link="internal"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span><span class="shariff-text">drucken</span>&nbsp;</a></li></ul></div></div>
                <div class="g g-18"><div class="g-single a-91"><div class="ad">
<div class="ad-notice">Anzei­ge</div>
<div class="ad-container">
<a class="gofollow" data-track="OTEsMTgsMSw2MA==" href="https://www.xing-events.com/pflegefortbildung-des-westens-2022.html" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20250'%3E%3C/svg%3E" alt="avanti" width="960px" height="250px" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/GuS-Banner-JHC-2022-Web.png"><noscript><img src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/12/GuS-Banner-JHC-2022-Web.png" alt="avanti" width="960px" height="250px"></noscript></a>
</div>
</div></div></div><figure id="attachment_67674" class="caption wide"><img class="wp-image-67674" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20498'%3E%3C/svg%3E" alt="Altenpflege" width="320" height="498" data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png 437w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03-154x240.png 154w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03-231x360.png 231w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png"><noscript><img class="wp-image-67674" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png" alt="Altenpflege" width="320" height="498" srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03.png 437w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03-154x240.png 154w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch03-231x360.png 231w" sizes="(max-width: 320px) 100vw, 320px"></noscript><figcaption><span class="caption-description">Das Buch von Doris Röhlich-Spitzer</span></figcaption></figure>
<p>„Ich habe schon damals gedacht: Es fühlt sich gut an, wenn ich Ver­ant­wor­tung über­neh­me“, erin­nert sich Doris Röh­lich-Spit­zer an ihre Anfän­ge in der Pfle­ge. Damals, vor vie­len Jahr­zehn­ten, als Schü­le­rin, die sich in den Feri­en als Aus­hilfs­kraft im Senio­ren­haus ein paar D‑Mark hin­zu ver­dien­te. „Und immer, wenn ich Ver­ant­wor­tung über­neh­me, bin ich beson­ders&nbsp;gut.“</p>
<p>Die gelern­te Alten­pfle­ge­rin, stu­dier­te Pfle­ge­ma­na­ge­rin und heu­ti­ge frei­be­ruf­li­che Bera­te­rin und Inte­rims­ma­na­ge­rin für die sta­tio­nä­re Alten­pfle­ge kam für die Lesung ihres Buches zurück an alte Stät­te: Im Fest­saal-Pavil­lon auf dem Cam­pus­ge­län­de der Sozi­al-Betrie­be Köln (SBK) im Stadt­teil Riehl stell­te sie mit der Jour­na­lis­tin Anne Krick ihre Bio­gra­fie „Traust Du Dir das zu? – Mein Leben in der Alten­pfle­ge“&nbsp;vor.</p>
<h3>Ein Leben in der Altenpflege</h3>
<p>Auf dem gro­ßen Gelän­de des kom­mu­nal-städ­ti­schen Trä­gers in der Senio­ren- und Behin­der­ten­ar­beit – unweit des Rheins und des Köl­ner Zoos gele­gen, mit rund 1.300 Bewoh­ne­rin­nen und Bewoh­nern sowie 25 Hekt­ar park­ähn­li­cher Flä­che gilt die volks­tüm­lich nach ihrem alten Namen „Rieh­ler Heim­stät­ten“ genann­te Anla­ge als die größ­te Senio­ren-Ein­rich­tung Euro­pas –, war Röh­lich-Spit­zer einst mit ihrer Fami­lie auf­ge­wach­sen, nach­dem sie im Alter von vier Jah­ren mit ihrer Fami­lie aus der DDR geflüch­tet&nbsp;war.</p>
<figure id="attachment_67672" class="caption wide"><img class="wp-image-67672 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="Altenpflege" width="1200" height="675" data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-600x338.jpg 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02.jpg"><noscript><img class="wp-image-67672 size-full" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02.jpg" alt="Altenpflege" width="1200" height="675" srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2022/05/Lesung-Pflegebuch02-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption><span class="caption-description">Anne Krick (l.) und Doris Röh­lich-Spit­zer stel­len das Buch im Gespräch vor</span></figcaption></figure>
<p>Nun trat sie, die heu­te in einem ande­ren Köl­ner Stadt­teil wohnt, am Ort ihrer Kind­heit und Jugend wie­der auf. Natur­ge­mäß war es auch bei den SBK, wo sie ihre ers­ten Pfle­ge-Erfah­run­gen sam­mel­te und schließ­lich die Aus­bil­dung zur Alten­pfle­ge­rin mach­te. In einer SBK-Ein­rich­tung in einem ande­ren Stadt­teil, dem rechts­rhei­ni­schen Köln-Mül­heim, lern­te sie auch die Arbeit mit Men­schen mit Behin­de­rung ken­nen – das Ankom­men dort war zunächst hart für sie. „Was mich am meis­ten getrof­fen hat, war das Los der Men­schen – die bei­spiels­wei­se durch einen Schick­sals­schlag von heu­te auf mor­gen quer­schnitts­ge­lähmt waren. Ich war kon­fron­tiert mit Sehn­süch­ten und Ängsten.“</p>
<h3>Ein Heim-Weihnachtsfest im Hochwasser – Viele Einblicke hinter die Kulissen</h3>
<p>Im Jah­re 1984 wech­sel­te sie erst­mals auf eine Stel­le außer­halb der SBK – für eine Lei­tungs­po­si­ti­on in einem Senio­ren­haus in der süd­li­chen Köl­ner Innen­stadt. Dort erleb­te sie, wäh­rend des berühm­ten Köl­ner „Weih­nachts-Hoch­was­sers“ 1993 – als der Rhein über die Ufer trat und Tei­le der Köl­ner Alt­stadt sowie wei­te­re Stadt­tei­le über­schwemm­te – ein ganz beson­de­res Fest, das ihr wegen sei­ner Ein­zig­ar­tig­keit in Erin­ne­rung geblie­ben ist. „Wir hat­ten kei­nen Strom, nur Ker­zen. Gera­de des­halb war es mein stim­mungs­volls­tes Weih­nachts­fest über­haupt; ein Weih­nach­ten in Gum­mi­stie­feln und mit Erbsensuppe.</p>
<p>Wir saßen zusam­men mit Ange­hö­ri­gen und Bewoh­nern im gro­ßen Saal und san­gen gemein­sam Weih­nachts­lie­der“, erzählt sie schmun­zelnd. Sie hat­te sich näm­lich als Lei­te­rin – durch­aus nicht ohne Risi­ko – bewusst gegen eine müh­sa­me und für die Bewoh­ner­schaft ein­schnei­den­de Eva­ku­ie­rung des Hei­mes aus­ge­spro­chen, und soll­te am Ende mit ihrer Lage-Ein­schät­zung Recht behal­ten. „Die Leu­te mein­ten, dass sie in ihrem Leben schon viel Schlim­me­res erlebt hät­ten, und froh sei­en, dass wir alle zusam­men das Fest fei­ern können.“</p>
<p>In ihrem Buch bie­tet sie einen aus­führ­li­chen Blick hin­ter die Kulis­sen einer Senio­ren­re­si­denz. Ihr Werk han­delt auch vom Auf­wach­sen zwi­schen Ordens­schwes­tern und Pfle­ge­be­dürf­ti­gen, dem Fin­den des eige­nen Weges jen­seits von Rol­len­kli­schees und von ihrem Her­ein­wach­sen in den anspruchs­vol­len Beruf der Alten­pfle­ge. Ihre Geschich­te gewährt umfas­sen­de Ein­bli­cke in die Pfle­ge­land­schaft, die sie kri­tisch, aber kon­struk­tiv kom­men­tiert – und will bestehen­den und poten­zi­el­len Pfle­ge­kräf­ten Mut machen, ihre Auf­ga­ben täg­lich neu anzu­neh­men, bezie­hungs­wei­se den Schritt in den Beruf zu&nbsp;wagen.</p>
<p>Mit ihren Beschäf­tig­ten erleb­te sie Not­fäl­le wie Feu­er und das erwähn­te Hoch­was­ser, sowie den ers­ten Coro­na-Lock­down im Früh­jahr 2020. Die Bio­gra­phie wird ergänzt durch zahl­rei­che Fotos und aktu­el­le Hin­ter­grund­in­fos zu Aus­bil­dung, Pfle­ge­ver­si­che­rung, Pfle­ge­gra­den, Geset­zen und Rah­men­be­din­gun­gen der Pflege.</p>
<h3>Wenn im Seniorenheim ein Nachtcafé eröffnet – „Wertschätzung für die Pflege ist gestiegen“</h3>
<p>Schon recht bald lern­te sie, in der Heim­lei­tung neue Wege zu gehen und auch ein­ge­fah­re­ne Struk­tu­ren zu hin­ter­fra­gen. „Nicht jedem Bewoh­ner passt es bei­spiels­wei­se, um 18 Uhr bereits bett­fer­tig zu sein. Der Tag hat 24 Stun­den, und ich ver­such­te, den Tages­rhyth­mus der Bewoh­ner zu respek­tie­ren.“ In Olden­burg schau­te sie sich eine Ein­rich­tun­gen für Men­schen mit Demenz an, die sogar über ein „Nacht­ca­fé“ als Anlauf­stel­le für Bett­flüch­ter und Schlaf­lo­se verfügte.</p>
<p>„Und kur­ze Zeit spä­ter hat­ten wir bei uns unser eige­nes Nacht­ca­fé.“ Über­haupt ist ihr bis heu­te das gesell­schafts- und berufs­po­li­ti­sche Enga­ge­ment sehr wich­tig – das rate sie auch allen ande­ren Pfle­gen­den. „Was mir immer am Her­zen gele­gen hat, ist die Teil­nah­me an Aktio­nen und Ver­an­stal­tun­gen zu berufs­po­li­ti­schen The­men. Ich glau­be aber, inzwi­schen sind wir auf einem guten&nbsp;Weg.“</p>
<p>Es sei enorm wich­tig, auf­zu­mu­cken, mit­zu­mi­schen und für bes­se­re Bedin­gun­gen zu strei­ten. „Ich glau­be, dass seit der Coro­na-Pan­de­mie die Wert­schät­zung für die Pfle­ge gestie­gen ist. Wir haben zu lan­ge den Mund nicht auf­ge­macht, aber inzwi­schen haben Bevöl­ke­rung und Poli­tik ver­stan­den, dass ein­fach mehr Hän­de gebraucht wer­den – auch wenn das viel Geld kos­ten wird“, ist sie überzeugt.</p>
<aside class="cta-box">

    <div class="cta-box-columns">

        
        <div class="cta-box-column">

                        <div class="cta-headline">Digi­ta­li­sie­rung im Gesund­heits­we­sen – Segen oder&nbsp;Fluch?</div>
            
                        <div class="cta-summary">Besu­chen Sie hier­zu im Mai 2022&nbsp;in Köln die Pfle­ge­fort­bil­dung des Wes­tens – JHC. Es erwar­ten Sie infor­ma­ti­ve Vor­trä­ge und ein span­nen­des Innovationsforum.</div>
            
                        <div class="cta-button">
                <a href="https://de.xing-events.com/pflegefortbildung-des-westens-2022.html" target="_blank" rel="noopener external noreferrer" data-wpel-link="external"> Jetzt Plät­ze sichern&nbsp;</a>
            </div>
            
        </div>

    </div>

</aside>

<p>Ein Bei­spiel hier­für sei­en die ver­bes­ser­ten Per­so­nal­schlüs­sel und ‑unter­gren­zen, sowie die refor­mier­te gene­ra­lis­ti­sche Aus­bil­dung und die sich lang­sam bes­sern­de Ver­gü­tung.&nbsp;„Ich freue mich sehr über jun­ge Men­schen in der Alten­pfle­ge“, unter­streicht sie. Für die Zukunft hat sie sich vor­ge­nom­men, ihre Lebens- und Berufs­er­fah­rung noch vie­le Jah­re wei­ter­zu­tra­gen, wozu auch ihr gelun­ge­nes Buch bei­trägt. Und was schwebt ihr in hohem Alter&nbsp;vor?</p>
<p>Sie selbst wür­de – sofern es sich ein­rich­ten lässt – im Alter am liebs­ten in einer Woh­nung in der Köl­ner City leben, zusam­men mit Gleich­ge­sinn­ten. Selbst­be­stimmt, jedoch gut betreut. Ein Wech­sel der Stadt kom­me für sie bei alle­dem aber nicht in Fra­ge. „Ich bin Köln ver­bun­den; hier ist mein Lebens­mit­tel­punkt“, ver­kün­det sie vol­ler Überzeugung.</p>
<p><em><strong>Doris Röh­lich-Spit­zer: „Traust du dir das zu? Mein Leben in der Alten­pfle­ge“, edi­go-Ver­lag, Köln 2021. 256 Sei­ten, ISBN 978–3‑949104–05‑3. Das Buch ist für 20 Euro (inkl. MwSt.) erhältlich.</strong></em></p>
<div class="g g-19"><div class="g-single a-95">            <section class="widget widget_newsletter2go">
                    <div class="nl2go-widget"><script type="rocketlazyloadscript" id="6275a1cfbee82">
    !function (e, t, n, c, r, a, i) {
        e.Newsletter2GoTrackingObject = r, e[r] = e[r] || function () {
                (e[r].q = e[r].q || []).push(arguments)
            }, e[r].l = 1 * new Date, a = t.createElement(n), i = t.getElementsByTagName(n)[0], a.async = 1, a.src = c, i.parentNode.insertBefore(a, i)
    }(window, document, "script", "https://static.newsletter2go.com/utils.js", "n2g");
    n2g("create", "t5tn8ycn-wg6wrd1z-1b1q");
    n2g('subscribe:createForm', {
  "form": {
    "class": "",
    "style": ""
  },
  "container": {
    "type": "div",
    "class": "",
    "style": "width: 100%;"
  },
  "row": {
    "type": "div",
    "class": "",
    "style": ""
  },
  "columnLeft": {
    "type": "div",
    "class": "",
    "style": ""
  },
  "columnRight": {
    "type": "div",
    "class": "",
    "style": ""
  },
  "checkbox": {
    "type": "input",
    "class": "",
    "style": ""
  },
  "separator": {
    "type": "br",
    "class": "",
    "style": ""
  },
  "input": {
    "class": "mailaddress",
    "style": ""
  },
  "button": {
    "type": "button",
    "class": "btn btn-nl2go",
    "id": "",
    "style": ""
  },
  "label": {
    "type": "label",
    "class": "",
    "style": ""
  },
  "loader": {
    "type": "img",
    "src": "//www.newsletter2go.com/images/loader.svg",
    "class": "",
    "style": "margin: auto; display:block;"
  },
  "message": {
    "type": "h2",
    "class": "",
    "id": "",
    "style": "text-align: center;"
  }
},"6275a1cfbee82");
</script></div>
            </section></div></div>
                
                
            </div>

            
            <div class="article-comments">
                    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-minimal wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.rechtsdepesche.de/wordpress/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">allen neuen Kommentare</option>
                                                                                                                                <option value="all_comment" >nur Antworten zu meinen Kommentar/en</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="b2cbc0c3a7" /><input type="hidden" name="_wp_http_referer" value="/altenpflege-ein-wunderbarer-beruf/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0" class='wpd-toolbar-hidden'>
                        <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
                <label for="wc_email-0_0" class="wpdlb">E-Mail*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Webseite" />
                    <label for="wc_website-0_0" class="wpdlb">Webseite</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid" class='wpd-toolbar-hidden'>
                        <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Webseite" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Webseite</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar mit den meisten Reaktionen"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Beliebtester Kommentar"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline-Feedbacks</div>
                    <div class="wpd-filter-view-all">Zeige alle Kommentare</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                </div>

            
        </article>

        
    </main>

        <footer id="footer" class="container">

            <section id="footer-extra">

                <div id="footer-logo">

                    <div class="rdg-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 725 113.4"><path d="M45.8 106.2c22.6 0 41.1-22.3 41.1-49.6S68.5 6.9 45.8 6.9c-22.6 0-41 22.3-41 49.7 0 27.3 18.4 49.6 41 49.6" class="rdg-logo-clr-1"/><path d="M41.5 0h8.9v113.4h-8.9z" class="rdg-logo-clr-4"/><path d="M57.6 74.1c7.3-3.3 11-7.6 11-13.1 0-2.9-.9-5.6-2.7-8.2s-6.3-5.9-13.5-9.9c-.7-.4-1.4-.8-2-1.1v9.8c3.2 2 5.5 3.7 6.9 5.2 1.8 1.9 2.6 3.8 2.6 5.9 0 3.5-2.2 6.3-6.5 8.3-1.6-1-4.3-2.6-8.1-4.8-.7-.4-1.5-.9-2.3-1.3-5-2.8-8.2-5.1-9.8-6.9-1.6-1.7-2.4-3.7-2.4-5.9 0-3.9 2.1-6.8 6.4-8.8a74.67 74.67 0 0 0 4.3 3v-9.9c-1.2-.8-2.2-1.6-2.9-2.1-2-1.8-2.8-3.6-2.8-5.7s1.3-3.4 2.9-4.7c1.3-1.1 4.1-1.8 6.6-2.1h0c.6-.1 1.2-.1 1.8-.1 6.3 0 12 2.7 12.1 2.7h0c.6.3 1.6-.3 2.4-1.1 1.2.3 1.7 1.3 3.7 2.3-1.6-1.8 1.1-.9 1.2-1.3-.5-.1-1.6-.4-2.1-.5-1.3-.5-1.8-.7-2.3-1.1l.2-.2c1.4-1.6 2.1-3.9-.5-5.5-3.8-2.3-8.8-4.4-14.7-4.4-.6 0-1.2 0-1.8.1-5.2.6-11.4 3.4-14.3 6-3.2 2.9-4.5 6.4-4.5 10.1 0 4 2.1 7.8 6.4 11.2C25.7 43.1 22 47.4 22 52.9c0 3.1.8 6 2.5 8.6s6.2 6 13.4 10.2l7.2 4.2c3.4 2 5.8 3.6 7.3 4.7 2.4 1.8 3.6 3.8 3.6 5.9s-.8 4-2.6 5.6a8.34 8.34 0 0 1-3.2 1.8v7.1c3.7-.6 6.9-1.9 9.5-3.9 3.6-2.8 5.3-6.3 5.3-10.6.3-5.1-2.3-9.3-7.4-12.4zM27.5 90.3c-1.3 0-.5 2.4 3.6 6.5 2.4 2.4 6.2 3.8 10.4 4.4v-6.9c-7.1-1-12.2-4-14-4z" class="rdg-logo-clr-3"/><path d="M60.5 18c1.2.4 2 1.2 1.8 1.7s-1.3.5-2.4.1c-1.2-.4-2-1.2-1.8-1.7.1-.5 1.2-.5 2.4-.1" class="rdg-logo-clr-4"/><path d="M60.5 18.1c.1 0 0 .4-.2.9s-.4.8-.5.7c-.1 0 0-.4.2-.9.2-.4.4-.7.5-.7" class="rdg-logo-clr-5"/><path d="M416 85.7c0 .7-.4 1.1-1.1 1.1h-8.4c-2.3 0-2.7-3-3.3-4.2-2.6 2.2-7 5.5-14.1 5.5-10.1 0-14.5-11.2-14.5-22.7 0-13.4 4.6-24.6 15.6-24.6 4.4 0 8.1.7 11.8 3.2V25.8h-6c-.7 0-1.1-.4-1.1-1.1v-3.5c0-.7.4-1.1 1.1-1.1h11.9c.7 0 1.1.4 1.1 1.1v54c0 3.4.2 3.8.6 5.9h5.3c.7 0 1.1.4 1.1 1.1v3.5h0 0zm-14.1-35.6c-3.3-2.4-6.8-3.1-11-3.1-7.8 0-8.8 9.1-8.8 18.2 0 7.8.8 16.7 8.2 16.7 4.8 0 8.8-3 11.5-5.5V50.1zm53 32.4c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-12.4-.1-19.6-9.5-19.6-23.6 0-13.7 6.9-23.6 18.4-23.6 15.5 0 16.9 15.1 16.9 23.1 0 1.3 0 2.1-1 2.1h-26.7c0 5.7 2.2 15.9 12.8 15.9 6 0 10.9-3.8 11.4-3.8.3 0 .4.3.6.6l1.6 3.8h0zm-6.4-22.3c0-4.8-1.6-13.6-9.7-13.6-8.6 0-10.4 8.9-10.4 13.6h20.1z" class="rdg-logo-clr-2"/><g class="rdg-logo-clr-1"><path d="M484.5 104.5c0 .7-.4 1.1-1.1 1.1H465c-.7 0-1.1-.4-1.1-1.1V101c0-.7.4-1.1 1.1-1.1h5.3V53.8c0-2.2-.1-3.7-.6-5.9h-5.3c-.7 0-1.1-.4-1.1-1.1v-3.5c0-.7.4-1.1 1.1-1.1h8.4c2.3 0 2.7 3 3.3 4.2 2-1.6 6.5-5.5 13.3-5.5 11.8 0 14.5 11.2 14.5 22.7 0 13.4-4.7 24.6-15.5 24.6-5.3 0-8.7-2.5-11-4.1v15.8h6c.7 0 1.1.4 1.1 1.1v3.5h0 0zm-7.1-26.6c2.7 1.9 5.9 4 10.1 4 8 0 8.8-9.1 8.8-18.2 0-7.8-.6-16.7-8.2-16.7-4.5 0-8.7 3.2-10.7 4.6v26.3zm69.5 4.6c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-12.4-.1-19.6-9.5-19.6-23.6 0-13.7 6.9-23.6 18.4-23.6 15.5 0 16.9 15.1 16.9 23.1 0 1.3 0 2.1-1 2.1h-26.7c0 5.7 2.2 15.9 12.8 15.9 6 0 10.9-3.8 11.4-3.8.3 0 .4.3.6.6l1.6 3.8h0zm-6.3-22.3c0-4.8-1.6-13.6-9.7-13.6-8.6 0-10.4 8.9-10.4 13.6h20.1zm37-12.1c-.7-.4-3.4-1.2-6-1.2-3.7 0-6.9 1.9-6.9 6.1 0 10.2 20.7 7.3 20.7 21.9 0 8.8-6.9 13.2-14.9 13.2-5.6 0-14.1-2.7-14.1-4.7v-8.7c0-.7.3-1 1-1h4c.7 0 1 .4 1 1v5.5c1.2.4 4.7 1.8 8.5 1.8 4 0 7.5-2.2 7.5-6.7 0-9.7-20.7-7.5-20.7-21.6 0-7.5 5.9-12.9 14.1-12.9 3.2 0 8.6 1.5 11 2.8 1 .6 1 1 1 1.5v8.1c0 .7-.4 1.1-1.1 1.1h-3.8c-.7 0-1.1-.4-1.1-1.1-.2 0-.2-5.1-.2-5.1zm47.7 34.4c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-11.1 0-17.5-8.6-17.5-22.2 0-15.6 7.4-25 18.9-25 3.8 0 10 1.8 12.7 4 .3.3.3.7.3 1.4v8c0 .7-.3 1.1-1 1.1h-4c-.7 0-1-.3-1-1.1v-5.4c-1.7-1-4.3-1.8-6.3-1.8-9.1 0-11.8 6.8-11.8 17.4 0 8.5 1.7 17.4 10.7 17.4 6 0 10.9-3.8 11.4-3.8.3 0 .4.3.6.6l1.4 3.9h0z"/><use xlink:href="#B"/><path d="M717.4 82.5c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-12.4-.1-19.6-9.5-19.6-23.6 0-13.7 6.9-23.6 18.4-23.6 15.6 0 16.9 15.1 16.9 23.1 0 1.3 0 2.1-1 2.1H691c0 5.7 2.2 15.9 12.8 15.9 6 0 10.9-3.8 11.5-3.8.3 0 .4.3.6.6l1.5 3.8h0zm-6.3-22.3c0-4.8-1.6-13.6-9.7-13.6-8.6 0-10.4 8.9-10.4 13.6h20.1 0zM167.4 85.7c0 .7-.4 1.1-1.1 1.1h-9.1c-.7 0-1.3-.3-1.7-1l-14.7-28H134v23h6c.7 0 1.1.4 1.1 1.1v3.8c0 .7-.4 1.1-1.1 1.1h-19.5c-.7 0-1.1-.4-1.1-1.1v-3.8c0-.7.4-1.1 1.1-1.1h5.9V29.1h-5.9c-.7 0-1.1-.4-1.1-1.1v-3.8c0-.7.4-1.1 1.1-1.1h21.4c7.2 0 18.9.5 18.9 16.9 0 8.1-4.6 15.1-12.3 17.1l13.1 23.6h4.6c.7 0 1.1.4 1.1 1.1l.1 3.9h0 0 0zm-27.3-34c6.9 0 13.1-1.6 13.1-11.5 0-10.3-6.7-10.6-12-10.6H134v22.2h6.1zm64 30.8c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-12.4 0-19.7-9.4-19.7-23.5 0-13.7 6.9-23.6 18.4-23.6 15.6 0 16.9 15.1 16.9 23.1 0 1.3 0 2.1-1 2.1h-26.7c0 5.7 2.2 15.9 12.8 15.9 6 0 10.9-3.8 11.5-3.8.3 0 .4.3.6.6l1.6 3.7zm-6.3-22.3c0-4.8-1.6-13.6-9.7-13.6-8.6 0-10.4 8.9-10.4 13.6h20.1zm48 22.3c.1.3.3.5.3.7 0 1-7.8 4.8-14.7 4.8-11.1 0-17.5-8.7-17.5-22.2 0-15.6 7.4-25 18.9-25 3.8 0 10 1.8 12.7 4 .3.3.3.7.3 1.4v8c0 .7-.3 1.1-1 1.1h-4c-.6 0-1-.3-1-1.1v-5.4c-1.7-1-4.3-1.8-6.3-1.8-9.1 0-11.8 6.8-11.8 17.4 0 8.5 1.7 17.4 10.7 17.4 6 0 10.9-3.8 11.4-3.8.3 0 .4.3.6.6l1.4 3.9h0z"/><use xlink:href="#B" x="-379.5"/><path d="M332.8 83.3c.1.4.2.7.2.9 0 1.2-7 3.8-12 3.8-4 0-7.3-1.5-8.8-3.3-2.7-2.9-2.7-7.1-2.7-10.5V47.9h-7c-.6 0-.6-.7-.6-1.1v-3.5c0-.7 0-1.1.6-1.1h7V29.4c0-.6.4-.9 1-1.1l4.9-1.4c.3 0 .5-.1.6-.1.5 0 .5.5.5 1v14.3h13.8c.6 0 1 .1 1 .7 0 .2-.1.4-.1.7L330 47c-.2.5-.6.8-1.2.8h-12.3v26.4c0 3.7 0 7.5 5.6 7.5 4.4 0 8.1-2.5 8.9-2.5.4 0 .6.3.6.6l1.2 3.5h0zm25.6-35.2c-.7-.4-3.4-1.2-6-1.2-3.7 0-6.9 1.9-6.9 6.1 0 10.2 20.7 7.3 20.7 21.9 0 8.8-6.9 13.2-14.9 13.2-5.6 0-14.1-2.7-14.1-4.7v-8.7c0-.7.3-1 1-1h4c.7 0 1 .4 1 1v5.5c1.2.4 4.7 1.8 8.5 1.8 4 0 7.4-2.2 7.4-6.7 0-9.7-20.7-7.5-20.7-21.6 0-7.5 5.9-12.9 14.1-12.9 3.2 0 8.6 1.5 11 2.8 1 .6 1 1 1 1.5v8.1c0 .7-.4 1.1-1.1 1.1h-3.8c-.7 0-1.1-.4-1.1-1.1l-.1-5.1h0 0z"/></g><defs ><path id="B" d="M678 85.7c0 .7-.4 1.1-1.1 1.1h-11.2c-.7 0-1.1-.4-1.1-1.1V54.6c0-4-1-7.5-6-7.5-6 0-10.1 3.6-12.5 5.7V81h5.2c.7 0 1.1.4 1.1 1.1v3.5c0 .7-.4 1.1-1.1 1.1h-17.6c-.7 0-1.1-.4-1.1-1.1v-3.5c0-.7.4-1.1 1.1-1.1h5.3V25.8h-5.6c-.7 0-1.1-.4-1.1-1.1v-3.5c0-.7.4-1.1 1.1-1.1h11.4c1.1 0 1.3.6 1.3 1.4v25.4c3-2.4 7.7-6 14.5-6 10.3 0 11.1 7.3 11.1 14V81h5.2c.7 0 1.1.4 1.1 1.1v3.6h0 0z"/></defs></svg>
                    </div>

                </div>

                <div id="footer-panels">
                <div class="footer-panel"><h4>Hilfe &amp;&nbsp;mehr</h4><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-11825" class="menu-item menu-item-11825"><a href="https://www.rechtsdepesche.de/kontakt/" data-wpel-link="internal">Kontakt</a></li>
<li id="menu-item-15201" class="menu-item menu-item-15201"><a href="https://www.rechtsdepesche.de/wir-ueber-uns/" data-wpel-link="internal">Wir über&nbsp;uns</a></li>
<li id="menu-item-13690" class="menu-item menu-item-13690"><a href="https://www.rechtsdepesche.de/nutzungsbedingungen/" data-wpel-link="internal">Nutzungsbedingungen</a></li>
<li id="menu-item-15197" class="menu-item menu-item-15197"><a href="https://www.rechtsdepesche.de/netiquette/" data-wpel-link="internal">Netiquette</a></li>
</ul></div></div><div class="footer-panel"><h4>Weitere Dienste</h4><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-38409" class="menu-item menu-item-38409"><a href="https://shop.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Shop</a></li>
<li id="menu-item-64638" class="menu-item menu-item-64638"><a href="https://login.rechtsdepesche.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Urteilsdatenbank</a></li>
<li id="menu-item-66813" class="menu-item menu-item-66813"><a href="https://www.rechtsdepesche.de/heftarchiv/" data-wpel-link="internal">Heftarchiv</a></li>
<li id="menu-item-38410" class="menu-item menu-item-38410"><a href="https://media.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Mit Rechtsdepesche werben</a></li>
</ul></div></div><div class="footer-panel"><h4>In den Sozialen Medien</h4><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-38413" class="menu-item menu-item-38413"><a href="https://www.facebook.com/rechtsdepesche" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Facebook</a></li>
<li id="menu-item-38415" class="menu-item menu-item-38415"><a href="https://www.youtube.com/rechtsdepesche" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">YouTube</a></li>
<li id="menu-item-38416" class="menu-item menu-item-38416"><a href="https://www.instagram.com/rechtsdepesche/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Instagram</a></li>
<li id="menu-item-64639" class="menu-item menu-item-64639"><a href="https://www.flickr.com/photos/rechtsdepesche/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Flickr</a></li>
</ul></div></div>                </div>


                <nav id="footer-service" class="menu-secondary-container"><ul id="menu-secondary" class=""><li class="menu-item menu-item-38407"><a href="https://media.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Mediadaten</a></li><li class="menu-item menu-item-66814"><a href="https://www.rechtsdepesche.de/heftarchiv/" data-wpel-link="internal">Heftarchiv</a></li><li class="menu-item menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/" data-wpel-link="internal">Impressum</a></li><li class="menu-item menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/" data-wpel-link="internal">Datenschutz</a></li></ul></nav>
            </section>

            <nav id="footer-backtotop">
                <a title="Zum Seitenanfang scrollen" class="btn btn-primary" href="#header"><i class="fal fa-arrow-up"></i><span>Nach oben</span></a>
            </nav>

        </footer>

        <div id="overlay"></div>

        <div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/shariff/css/shariff.css?ver=1651584593' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/js/jquery-3.6.0.min.js?ver=3f5f00d42cc6d5dfb3d2d7be8c09e454' id='jquery-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js' defer></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Hinterlassen Sie den ersten Kommentar!",
        wc_comment_join_text: "An Diskussion beteiligen",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.17' id='wpdiscuz-combo-js-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-typography/js/clean-clipboard.js?ver=5.8.1' id='wp-typography-cleanup-clipboard-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/js/frontend.min.js?ver=1648215015' id='rechtsdepesche-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"_brlbs-fadeIn","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.rechtsdepesche.de","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"365","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"","cookieVersion":"4","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.49' id='borlabs-cookie-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<img src="https://vg09.met.vgwort.de/na/28756424c4b34f608431decef9f0fa22" width="1" height="1" alt="" class="wpvgw-marker-image" loading="eager" data-no-lazy="1" referrerpolicy="no-referrer-when-downgrade" style="display:none;" /><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (var i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                continue;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                continue;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
    <script>function wprRemoveCPCSS() {
	let preload_stylesheets = document.querySelectorAll( 'link[data-rocket-async="style"][rel="preload"]' );
	if ( preload_stylesheets && preload_stylesheets.length > 0 ) {
		for ( let stylesheet_index = 0;stylesheet_index < preload_stylesheets.length;stylesheet_index++ ){
			let media = preload_stylesheets[stylesheet_index].getAttribute('media') || 'all';
			if( window.matchMedia(media).matches ){
				setTimeout( wprRemoveCPCSS, 200 );
				return;
			}
		}
	}

	const elem = document.getElementById( 'rocket-critical-css' );
	if ( elem && 'remove' in elem ) {
		elem.remove();
	}
}

if ( window.addEventListener ) {
	window.addEventListener( 'load', wprRemoveCPCSS );
} else if ( window.attachEvent ) {
	window.attachEvent( 'onload', wprRemoveCPCSS );
}
</script><noscript><link data-minify="1" rel="stylesheet" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/releases/v5.15.3/css/light.css?ver=1651584593" crossorigin="anonymous"><link data-minify="1" rel="stylesheet" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/releases/v5.15.3/css/fontawesome.css?ver=1651584593" crossorigin="anonymous"><link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=1651584593' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=1651584593' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-minimal-css-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wpdiscuz/themes/default/style-minimal.css?ver=1651584593' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1651584593' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=3f5f00d42cc6d5dfb3d2d7be8c09e454' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1651584593' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rechtsdepesche-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/css/frontend.min.css?ver=1651584593' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='shariffcss-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/shariff/css/shariff.css?ver=1651584593' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651876304 -->