<!DOCTYPE html>

<html lang="de-DE">

	<head>
		

		<meta charset="UTF-8"/>
		<meta name="author" content="Redaktion Rechtsdepesche">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<meta name="geo.region" content="DE-NW" />
		<meta name="geo.placename" content="K&ouml;ln" />
		<meta name="geo.position" content="50.928739;6.943292"/>
		<meta name="ICBM" content="50.928739, 6.943292" />

		<meta name="msapplication-TileColor" content="#f9f9f9">

		<meta name="google-site-verification" content="MJknZdBCUgFgd3k3G_KqAi2INbSSv2hLc3v-w9oJonA" />
		<meta name="msvalidate.01" content="A3AB8DB477EA01644E05A01F38AA1FDC" />
		<meta property="fb:pages" content="434306386599249">


		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Bold.woff" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Regular.woff" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Bold.woff" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Regular.woff" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Light.woff" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Bold.woff" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Regular.woff" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Light.woff" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Light.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Light.woff2" crossorigin="">




				<link data-minify="1" rel="stylesheet" href="https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/releases/v5.12.1/css/all.css?ver=1619507842" crossorigin="anonymous">

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bipolare Störung: Die wichtigsten Fakten | Rechtsdepesche</title>
	<meta name="description" content="Die Bipolare Störung ist eine psychische Erkrankung, bei der Betroffene zwischen starker Euphorie und Niedergeschlagenheit schwanken (=manisch-depressiv)" />
	<link rel="canonical" href="https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bipolare Störung: Die wichtigsten Fakten | Rechtsdepesche" />
	<meta property="og:description" content="Die Bipolare Störung ist eine psychische Erkrankung, bei der Betroffene zwischen starker Euphorie und Niedergeschlagenheit schwanken (=manisch-depressiv)" />
	<meta property="og:url" content="https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/" />
	<meta property="og:site_name" content="Rechtsdepesche" />
	<meta property="article:published_time" content="2021-04-29T10:30:28+00:00" />
	<meta property="article:modified_time" content="2021-04-29T14:30:03+00:00" />
	<meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Redaktion Rechtsdepesche">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="11 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rechtsdepesche.de/#website","url":"https://www.rechtsdepesche.de/","name":"Rechtsdepesche","description":"F\u00fcr das Gesundheitswesen","potentialAction":[{"@type":"SearchAction","target":"https://www.rechtsdepesche.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/#primaryimage","inLanguage":"de-DE","url":"https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg","contentUrl":"https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg","width":960,"height":540,"caption":"---"},{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/#webpage","url":"https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/","name":"Bipolare St\u00f6rung: Die wichtigsten Fakten | Rechtsdepesche","isPartOf":{"@id":"https://www.rechtsdepesche.de/#website"},"primaryImageOfPage":{"@id":"https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/#primaryimage"},"datePublished":"2021-04-29T10:30:28+00:00","dateModified":"2021-04-29T14:30:03+00:00","author":{"@id":"https://www.rechtsdepesche.de/#/schema/person/7d3b84b0122a60f051797078632809b2"},"description":"Die Bipolare St\u00f6rung ist eine psychische Erkrankung, bei der Betroffene zwischen starker Euphorie und Niedergeschlagenheit schwanken (=manisch-depressiv)","breadcrumb":{"@id":"https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/","url":"https://www.rechtsdepesche.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/","url":"https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/","name":"Bipolare St\u00f6rung: Die wichtigsten Fakten"}}]},{"@type":"Person","@id":"https://www.rechtsdepesche.de/#/schema/person/7d3b84b0122a60f051797078632809b2","name":"Redaktion Rechtsdepesche","image":{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/b40974163db9d18daae3d55647ee2616?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/b40974163db9d18daae3d55647ee2616?s=96&d=blank&r=g","caption":"Redaktion Rechtsdepesche"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//youtu.be' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Bipolare Störung: Die wichtigsten Fakten Kommentar-Feed" href="https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/feed/" />
<link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=1619507842' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rechtsdepesche.de/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5c8cd782eab5eb16850124760c0bd57d' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=1619507842' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=1619507842' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-normalize-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=2.1.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='quadmenu-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1619507842' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='quadmenu-locations-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/uploads/mdb-rechtsdepesche-pre3/quadmenu-locations.css?ver=1619507842' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome5-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/icons/fontawesome5/css/all.min.css?ver=1619507842' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1619507842' type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='stylesheet' id='redux-google-fonts-quadmenu_mdb-rechtsdepesche-pre3-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=1611063103&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/css/bootstrap.min.css?ver=5c8cd782eab5eb16850124760c0bd57d' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fa/css/font-awesome.min.css?ver=1619507842' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='rdg-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/css/frontend.min.css?ver=1619507842' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="https://www.rechtsdepesche.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rechtsdepesche.de/wp-json/wp/v2/posts/26368" />
<link rel='shortlink' href='https://www.rechtsdepesche.de/?p=26368' />
<link rel="alternate" type="application/json+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-bipolare-stoerung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-bipolare-stoerung%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script data-rocketlazyloadscript='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/gtm-c7bd0dafc55dee0992993b006223bf64.js' data-no-minify="1" async ></script>
		<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCXdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOwoJCQlmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9CgkJCWd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgkJCWd0YWcoJ2NvbmZpZycsICdVQS01NjcyNDIwMC0xJyk7CgkJ' ></script>

	
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-26368 single-format-standard">

		<header id="header" class="container-fluid">

			<div id="toggle-area" class="container">

				<button id="toggle-hamburger" type="button" >
					<i class="fal fa-2x fa-bars"></i>
				</button>

				<div id="toggle-logo">
					<div></div>
				</div>

				<div id="toggle-slogan">
					<div>Für das Gesundheitswesen</div>
				</div>
			</div>

			<nav id="primary" class="navbar">
				<div class="container">
					<div class="collapse navbar-collapse navbar-collapsible">

						<nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v2.1.0 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-hide quadmenu-background-color quadmenu-mobile-shadow-hide quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_0" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-925" class="quadmenu-item-925 quadmenu-item quadmenu-item-object-page quadmenu-item-home quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Start</span>
                                            </span>
    </a>
        </li><li id="menu-item-46536" class="quadmenu-item-46536 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/schlagwort/coronavirus">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">COVID-19</span>
                                            </span>
    </a>
        </li><li id="menu-item-11053" class="quadmenu-item-11053 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Gesundheitswesen aktuell</span>
                                            </span>
    </a>
            <div id="dropdown-11053" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-26502" class="quadmenu-item-26502 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/politik/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
      </a>
                </li><li id="menu-item-27238" class="quadmenu-item-27238 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/aerzteschaft/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Ärzteschaft</span>
                                            </span>
      </a>
                </li><li id="menu-item-27237" class="quadmenu-item-27237 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/pflege/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Pflege</span>
                                            </span>
      </a>
                </li><li id="menu-item-18111" class="quadmenu-item-18111 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/rechtsprechung/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Rechtsprechung</span>
                                            </span>
      </a>
                </li><li id="menu-item-27239" class="quadmenu-item-27239 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/vermischtes/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Vermischtes</span>
                                            </span>
      </a>
                </li><li id="menu-item-26503" class="quadmenu-item-26503 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/forschung/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Forschung</span>
                                            </span>
      </a>
                </li><li id="menu-item-23088" class="quadmenu-item-23088 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/technologie/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Technologie</span>
                                            </span>
      </a>
                </li>      </ul>
    </div>
    </li><li id="menu-item-21333" class="quadmenu-item-21333 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wissen</span>
                                            </span>
    </a>
            <div id="dropdown-21333" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-13814" class="quadmenu-item-13814 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/fuenf-fakten/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">5 Fakten</span>
                                            </span>
      </a>
                </li><li id="menu-item-34" class="quadmenu-item-34 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a  href="https://www.rechtsdepesche.de/rubrik/leserforum/">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Leser-Forum</span>
                                            </span>
      </a>
                </li>      </ul>
    </div>
    </li><li id="menu-item-13516" class="quadmenu-item-13516 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="" class="quadmenu-dropdown-toggle hoverintent">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Themengebiete</span>
                                            </span>
    </a>
            <div id="dropdown-13516" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-46637" class="quadmenu-item-46637 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/kompression/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kompression</span>
                                            </span>
    </a>
        </li><li id="menu-item-35452" class="quadmenu-item-35452 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/textilhygiene/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Textilhygiene</span>
                                            </span>
    </a>
        </li><li id="menu-item-31134" class="quadmenu-item-31134 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/personal/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Personal</span>
                                            </span>
    </a>
        </li><li id="menu-item-39780" class="quadmenu-item-39780 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/wundversorgung/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Wundversorgung</span>
                                            </span>
    </a>
        </li><li id="menu-item-49812" class="quadmenu-item-49812 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/gesundheitsvorsorge/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Gesundheitsvorsorge</span>
                                            </span>
    </a>
        </li><li id="menu-item-31131" class="quadmenu-item-31131 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/veranstaltung/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Veranstaltung</span>
                                            </span>
    </a>
        </li><li id="menu-item-47357" class="quadmenu-item-47357 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/elearning/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">E‑Learning</span>
                                            </span>
    </a>
        </li><li id="menu-item-31133" class="quadmenu-item-31133 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Gesundheitsökonomie</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-52174" class="quadmenu-item-52174 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/international/">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
        </li><li id="menu-item-10877" class="quadmenu-item-10877 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  target="_blank" rel="nofollow" href="https://shop.rechtsdepesche.de">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Shop</span>
                                            </span>
    </a>
        </li><li id="menu-item-4132" class="quadmenu-item-4132 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Datenbank</span>
                                            </span>
    </a>
        </li><li id="menu-item-48354" class="quadmenu-item-48354 menu-spacer quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="#">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">#</span>
                                            </span>
    </a>
        </li><li id="menu-item-51430" class="quadmenu-item-51430 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a  href="https://www.rechtsdepesche.de/?s">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Suche</span>
                                            </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
					</div>
				</div>
			</nav>

		</header>

		<div id="wrapper" class="container-fluid">

    <main id="main" class="container">

        
        <article class="article post-26368 post format-standard">

            <div class="card">

                <div class="card-body">

                    <div class="article-header">

                        <h1>
<span class="kicker">Eine Krankheit, zwei Gesichter</span>
<span class="title">Bipolare Störung: Die wichtigsten Fakten</span>
</h1>

                            <p class="excerpt">Stimmungsschwankungen kennen wir alle, aber Menschen die eine Bipolare Störung entwickeln, erleben diese in extremer Weise und sind sich dessen oft gar nicht bewusst. Die Symptome dieser psychischen Erkrankung sind schon seit Jahrhunderten bekannt, teilweise auch unter der Bezeichnung "manisch-depressiv". Eine Behandlung ist möglich und kann vielen Betroffenen helfen. Wir haben die wichtigsten Informationen zusammengestellt:</p>

                        <div class="byline" aria-hidden="true">
    <a href="https://www.rechtsdepesche.de/author/redaktion-rechtsdepesche/" title="Zeige alle Beiträge von Redaktion Rechtsdepesche" rel="author">Redaktion Rechtsdepesche</a>&nbsp;/&nbsp;<time datetime="2021-04-29T12:30:28+02:00">29. April 2021</time>&nbsp;/&nbsp;<span>Lesezeit ~ 9 Min.</span></div>

                    </div>

                    <div class="article-body"><figure id="attachment_35733" class="caption alignnone"><img class="wp-image-35733 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" alt="Die Bipolare Störung wird auch als die Krankheit mit den zwei Gesichtern bezeichnet, da Betroffene zu starken phasenweisen Stimmungsschwankungen neigen" width="960" height="540" data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-240x135.jpg 240w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-782x440.jpg 782w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-480x270.jpg 480w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-600x338.jpg 600w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-320x180.jpg 320w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg"><noscript><img class="wp-image-35733 size-full" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg" alt="Die Bipolare Störung wird auch als die Krankheit mit den zwei Gesichtern bezeichnet, da Betroffene zu starken phasenweisen Stimmungsschwankungen neigen" width="960" height="540" srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-240x135.jpg 240w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-782x440.jpg 782w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-480x270.jpg 480w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-600x338.jpg 600w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px"></noscript><figcaption><span>Die Bipo­la­re Stö­rung wird auch als die Krank­heit mit den zwei Gesich­tern bezeich­net, da Betrof­fe­ne zu star­ken pha­sen­wei­sen Stim­mungs­schwan­kun­gen nei­gen</span><span class="caption-contribution">Dmy­t­ro Kon­stan­ty­n­ov | Dreamstime.com <a href="https://www.dreamstime.com/about-stock-image-licenses" target="_blank" rel="nofollow" name="Dreamstime RF">[Dream­sti­me&nbsp;RF]</a></span></figcaption></figure>
<div class="kleineinfobox">Die­ser Arti­kel ersetzt kei­ne fach­me­di­zi­ni­sche Bera­tung. Bei Ver­dacht auf eine bipo­la­re Stö­rung suchen Sie bit­te zeit­nah einen Arzt Ihres Ver­trau­ens&nbsp;auf!</div>
<p></p>
<h2 id="allgemeine">Bipolare Störung: Allgemeine Informationen</h2>
<div id="inhalt" style="display: block; width: 300px; float: right; background-color: #e9e9e9; margin: 0px -70px 20px 30px; padding: 0px 20px 10px 0;">
<h3 style="margin-left: 20px !important; margin-top: 20px !important;">Inhaltsverzeichnis</h3>
<ol>
<li><a href="#allgemeine">All­ge­mei­ne Informationen</a></li>
<li><a href="#krankheitsbild">Das Krank­heits­bild</a>
<ol>
<li><a href="#manisch">Die mani­sche&nbsp;Seite</a></li>
<li><a href="#depressiv">Die depres­si­ve&nbsp;Seite</a></li>
<li><a href="#varianten">Die Vari­an­ten der Erkrankung</a></li>
<li><a href="#erkennen">Die Krank­heit erkennen</a></li>
</ol>
</li>
<li><a href="#behandlung">Die Behand­lung</a>
<ol>
<li><a href="#medikamente">Medi­ka­men­tö­se Behandlung</a></li>
<li><a href="#elektro">Elek­tro­krampf­the­ra­pie</a></li>
<li><a href="#wachtherapie">Wach­the­ra­pie</a></li>
<li><a href="#psychotherapie">Psy­cho­the­ra­peu­ti­sche Behandlung</a></li>
</ol>
</li>
<li><a href="#betroffene">Die Betrof­fe­nen</a>
<ol>
<li><a href="#selbsthilfe">Selbst­hil­fe­grup­pen</a></li>
<li><a href="#prominente">Pro­mi­nen­te (Ex-)Patienten</a></li>
<li><a href="#ratgeber">Auto­bio­gra­fien und Ratgeber</a></li>
</ol>
</li>
<li><a href="#fragen">Häu­fi­ge Fragen</a></li>
</ol>
</div>
<p>Die Bipo­la­re Stö­rung heißt so, weil das Krank­heits­bild zwei Aus­prä­gun­gen kennt: die Manie und die <a href="https://www.rechtsdepesche.de/schlagwort/depression/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Depression">Depres­si­on</a>. Frü­her nann­te man die Krank­heit auch „manisch-depres­siv“. Die Bipo­la­re Stö­rung gehört zu den häu­figs­ten psych­ia­tri­schen Krank­hei­ten in Deutsch­land, schät­zungs­wei­se 1,5 bis 5&nbsp;% der Bevöl­ke­rung sind betrof­fen. Vie­le der Erkran­kun­gen blei­ben jedoch unent­deckt. Kenn­zei­chen der Bipo­la­ren Stö­rung sind völ­lig über­stei­ger­te Stim­mungs­schwan­kun­gen, die ent­we­der ohne Anlass oder nach einer bestimm­ten Lebens­si­tua­ti­on auf­tre­ten. Die betrof­fe­ne Per­son durch­läuft ein Wech­sel­bad von him­mel­hoch-jauch­zend (Manie) bis zu Tode betrübt (<a href="https://www.rechtsdepesche.de/schlagwort/depression/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Depression">Depres­si­on</a>). Der Ver­lauf kann dabei sehr indi­vi­du­ell sein, die manischen/depressiven Epi­so­den kön­nen Tage, Wochen, Mona­te oder auch Jah­re dau­ern. Dazwi­schen kön­nen Pha­sen lie­gen, in denen die betrof­fe­ne Per­son völ­lig beschwer­de­frei&nbsp;ist.</p><div class="g g-13"><div class="g-single a-55"><div class="ad">
<div class="ad-notice">Anzei­ge</div>
<div class="ad-container">
<a class="gofollow" data-track="NTUsMTMsMSw2MA==" href="http://www.avanti.jobs/?utm_source=rechtsdepesche&amp;utm_medium=banner&amp;utm_content=billboard&amp;utm_campaign=themenpartner-avanti" target="_blank" rel="nofollow" title="avanti"><img width="960" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20250'%3E%3C/svg%3E" alt="avanti" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/avanti-banner-2021-v2.1.png"><noscript><img width="960" height="250" src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/avanti-banner-2021-v2.1.png" alt="avanti"></noscript></a>
</div>
</div></div></div>
<p>Zudem liegt das Selbst­mord­ri­si­ko bei Men­schen mit Bipo­la­rer Stö­rung um den Fak­tor 20 höher als in der Allgemeinbevölkerung.</p>
<p class="quote">„Ich saß mit mei­nem Mana­ger und mei­ner Fami­lie zusam­men und sprach mit ihnen dar­über, ob ich mei­ne Pro­ble­me öffent­lich machen soll­te. Ich wuss­te: Es gab zwei Mög­lich­kei­ten. Ent­we­der rede ich nicht über mei­nen Kli­nik­auf­ent­halt und hof­fe, dass kei­ner davon erfährt. Oder ich spre­che offen dar­über und mache Men­schen Mut, sich bei Pro­ble­men Hil­fe zu suchen. Und das habe ich dann&nbsp;getan.“</p>
<p style="margin-top: -20px; text-align: center; font-family: Roboto Condensed, Arial, sans-serif; font-size: 18px !important; line-height: 1em;"><strong>Demi Leva­to</strong>, Sän­ge­rin und Schauspielerin</p>
<h2 id="krankheitsbild">Bipolare Störung: Das Krankheitsbild</h2>
<h3 id="manisch">Die manische Seite</h3>
<p>Eine Manie (von alt­gr. „mania“ = Wut, Rase­rei, Wahn­sinn) äußert sich durch ein inten­si­ves Hoch­ge­fühl, gute Lau­ne und erhöh­te per­sön­li­che Leis­tungs­be­reit­schaft. Die betrof­fe­ne Per­son emp­fin­det sich als außer­ge­wöhn­lich krea­tiv und schöp­fe­risch – sie ist eupho­risch. Die Schwie­rig­keit liegt dar­in, dass der Mani­ker hart­nä­ckig leug­net, irgend­ein Pro­blem zu haben und dann ggf. im Extrem­fall gegen den eige­nen Wil­len in eine geschlos­se­ne Sta­ti­on ein­ge­wie­sen wird. Die eige­ne Hoch­stim­mung kann schnell in Gereizt­heit umschla­gen, auch hat der Pati­ent meist einen hohen Rede­drang gegen­über ande­ren und ist distanz­los. Gedan­ken­sprün­ge gehö­ren eben­so zu die­ser Krank­heit wie Sprung­haf­tig­keit im Han­deln: Vie­les wird ange­fan­gen und kaum etwas zu Ende geführt. Auch mora­li­sche Schran­ken fal­len: oft ver­hält sich die betrof­fe­ne Per­son sehr anders als sie es im Nor­mal­zu­stand tun&nbsp;würde.</p>
<figure id="attachment_35986" class="caption alignnone"><img class="wp-image-35986 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" alt="Eine Bipolare Störung ist auch die Folge eines Ungleichgewichts der Botenstoffe im Gehirn" width="960" height="540" data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-240x135.jpg 240w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-782x440.jpg 782w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-480x270.jpg 480w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-600x338.jpg 600w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-320x180.jpg 320w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382.jpg"><noscript><img class="wp-image-35986 size-full" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382.jpg" alt="Eine Bipolare Störung ist auch die Folge eines Ungleichgewichts der Botenstoffe im Gehirn" width="960" height="540" srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-240x135.jpg 240w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-782x440.jpg 782w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-480x270.jpg 480w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-600x338.jpg 600w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_62350382-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px"></noscript><figcaption><span>Eine Bipo­la­re Stö­rung ist auch die Fol­ge eines Ungleich­ge­wichts der Boten­stof­fe im Gehirn</span><span class="caption-contribution">Agfotografia74/Dreamstime.com <a href="https://www.dreamstime.com/about-stock-image-licenses" target="_blank" rel="nofollow" name="Dreamstime RF">[Dream­sti­me&nbsp;RF]</a></span></figcaption></figure>
<h3 id="depressiv">Die depressive Seite</h3>
<p>Die <a href="https://www.rechtsdepesche.de/schlagwort/depression/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Depression">Depres­si­on</a> ist das Gegen­teil von der Manie und äußert sich durch gedrück­te Stim­mung, Inter­es­sens­ver­lust, Freud- und Aus­drucks­lo­sig­keit. Der Antrieb ist deut­lich redu­ziert. Die Gefühls­welt ist erlo­schen – Den­ken, Han­deln und Kör­per sind betrof­fen. Wei­te­re wich­ti­ge Sym­pto­me kön­nen sein, dass die betrof­fe­ne Per­son viel grü­belt und sich pes­si­mis­ti­sche Zukunfts­per­spek­ti­ven aus­malt. Appe­tit­ver­lust ist mög­lich, aber auch das Gegen­teil. Depres­si­ve Men­schen kön­nen sich nur schwer kon­zen­trie­ren und haben Auf­merk­sam­keits­stö­run­gen. Auch fällt es ihnen schwer, Ent­schei­dun­gen zu tref­fen. Schließ­lich tre­ten Gefüh­le der Wert­lo­sig­keit und Schuld­ge­füh­le hin­zu. Auch Sui­zid­ge­dan­ken sind mög­lich, die die­se Epi­so­de der Bipo­la­ren Stö­rung sehr gefähr­lich machen.</p>
<h3 id="varianten">Die Varianten der Erkrankung</h3>
<p>Aus­prä­gung und Abstand zwi­schen depres­si­ven und mani­schen Epi­so­den vari­ie­ren stark. Bei etwa einem Fünf­tel der Betrof­fe­nen tre­ten sogar aus­schließ­lich mani­sche oder depres­si­ve Pha­sen auf. Die Bipo­la­re Stö­rung wird des­halb in meh­re­re For­men unterteilt:</p>
<ul class="text">
<li>Bipo­lar-I-Stö­rung: im Wech­sel auf­tre­ten­de depres­si­ve und mani­sche Phasen</li>
<li>Bipo­lar-II-Stö­rung: im Wech­sel auf­tre­ten­de depres­si­ve und (nur) leicht mani­sche Pha­sen (=hypo­ma­ne Phasen)</li>
<li>Zyklothy­mia: im Wech­sel auf­tre­ten­de depres­si­ve und mani­sche Pha­sen in deut­lich abge­schwäch­ter&nbsp;Form</li>
</ul>
<h3 id="erkennen">Die Krankheit erkennen</h3>
<p>Eine Bipo­la­re Stö­rung ist nicht ein­fach zu dia­gnos­ti­zie­ren, da die Abgren­zung etwa zu Depres­sio­nen nicht immer ein­deu­tig ist. Des­halb ist eine sehr aus­führ­li­che Ana­mne­se (Erfra­gung der Vor­ge­schich­te des Betrof­fe­nen) erfor­der­lich. Hier­für gibt es stan­dar­di­sier­te Fra­ge­bö­gen, die Ärz­ten zur Ver­fü­gung ste­hen. Auf­grund der star­ken gene­ti­schen Kom­po­nen­te wird dabei auch der Blick auf die Eltern gerich­tet. Geschul­ten Fach­ärz­ten gelingt es meist bes­ser, die rich­ti­ge Dia­gno­se zu stel­len, als Hausärzten.</p>
<p>Auch wenn natür­lich nur ein Fach­arzt eine kom­pe­ten­te Dia­gno­se stel­len kann, so klar ist auch der Wunsch vie­ler, schnell und vor allem anonym ers­te Hin­wei­se zu über­prü­fen. Hier­zu haben ver­schie­de­ne medi­zi­ni­sche Web­sei­ten einen Selbst­test ent­wi­ckelt. Wir ver­lin­ken hier auf den <a href="https://schnelltest-service.netdoktor.de/?id=178" target="_blank" rel="noopener">Test von netdoktor.de</a>, raten aber stets zu einem Arzt­be­such, falls ein Ver­dacht auf Bipo­la­re Stö­rung besteht!</p>
<p></p>
<div class="infobox">
<h3 id="fragen">Häufige Fragen</h3>
<h4>Wie äußert sich eine Bipolare Störung?</h4>
<p>In den Down-Pha­sen tre­ten häu­fig auch kör­per­li­che Sym­pto­me auf, wie Appe­tit­lo­sig­keit, eine gleich­blei­ben­de aus­drucks­lo­se Mimik und der Ver­lust des Inter­es­ses an Akti­vi­tä­ten und der eige­nen Umwelt. Betrof­fe­ne haben Schuld­ge­füh­le und füh­len sich von Selbst­zwei­fel zer­fres­sen. In einer Hoch­pha­se kommt es hin­ge­gen zu über­trie­be­ner Akti­vi­tät, das Schlaf­be­dürf­nis ist redu­ziert. In der „gemisch­ten Pha­se“, in der sich in kür­zes­ter Zeit mani­sche und depres­si­ve Epi­so­den abwech­seln, besteht eine beson­ders hohe Suizidgefahr.</p>
<h4>Wie verhalten sich bipolare Menschen?</h4>
<p>Bipo­la­re Men­schen ver­hal­ten sich oft unein­sich­tig und aggres­siv. Sie emp­fin­den ihre jewei­li­ge Epi­so­de als nor­mal und sind ent­spre­chend über­schwäng­lich oder nie­der­ge­schla­gen. In der depres­si­ven Pha­se sind sie antriebs­los und von Selbst­zwei­fel geprägt. In der mani­schen Pha­se sind Betrof­fe­ne oft hyper­ak­tiv, mit­tei­lungs­be­dürf­tig, leicht­sin­nig und hem­mungs­los. Der Hang zur Selbst­über­schät­zung kann dabei zu dra­ma­ti­schen finan­zi­el­len und recht­li­chen Fol­gen füh­ren. In schwe­ren Fäl­len ent­wi­ckeln sich die Sym­pto­me bis hin zu Grö­ßen­wahn und Hal­lu­zi­na­tio­nen. Ande­rer­seits sind Men­schen mit Bipo­la­rer Stö­rung auch sehr krea­tiv, wie bei Vin­cent van Gogh und Georg Fried­rich Händel.</p>
<h4>Warum bekommt man eine Bipolare Störung?</h4>
<p>Ver­schie­de­ne Stu­di­en haben gezeigt, dass es eine gene­ti­sche Ver­an­la­gung gibt. Je nach­dem, ob nur ein Eltern­teil an einer Bipo­la­ren Stö­rung lei­det, liegt die Wahr­schein­lich­keit bei 10&nbsp;% bzw. 50&nbsp;% der Ver­er­bung. Auch ein Ungleich­ge­wicht der Boten­stof­fe Sero­to­nin, Nor­ad­re­na­lin und Dopa­min spielt eine wich­ti­ge Rol­le. Zudem kön­nen Stress und trau­ma­ti­sie­ren­de Ereig­nis­se manisch-depres­si­ve Schü­be aus­lö­sen. Bekannt ist auch, dass die Ein­nah­me bestimm­ter Medi­ka­men­te gegen Epi­lep­sie und Par­kin­son sowie Kor­ti­son­prä­pa­ra­te und der Kon­sum bewusst­seins­ver­än­dern­der Sub­stan­zen ein Fak­tor&nbsp;sind.</p>
<h4>In welchem Alter tritt eine Bipolare Störung auf?</h4>
<p>Meis­tens zeigt sich die Bipo­la­re Stö­rung erst­mals zwi­schen Puber­tät und dem 25. Lebens­jahr. Je frü­her sie auf­tritt des­to schwe­rer ist oft der Ver­lauf. Vor allem bei jun­gen Pati­en­ten besteht ein hohes Selbst­mord­ri­si­ko. Etwa 15&nbsp;% der Betrof­fe­nen bege­hen einen Suizidversuch.</p>
</div>
<h2 id="behandlung">Bipolare Störung: Die Behandlung</h2>
<p>Bei der Behand­lung der Bipo­la­ren Stö­rung muss man unter­schei­den, ob sie akut statt­fin­det, der Erhal­tungs­the­ra­pie dient oder der Rück­fall­vor­beu­gung. Im Akut­fall geht es dar­um, den Lei­dens­druck der betrof­fe­nen Per­son zu redu­zie­ren und die Krank­heits­ein­sicht wie­der­her­zu­stel­len. In der Erhal­tungs­the­ra­pie wird die Situa­ti­on des Pati­en­ten oder der Pati­en­tin wei­ter sta­bi­li­siert, um einen Rück­fall zu ver­hin­dern. Die Rück­fall­vor­beu­gung ist lang­fris­tig geplant und soll wei­te­re Krank­heits­epi­so­den ver­hin­dern. Wäh­rend der Akut­be­hand­lung wer­den Inter­ven­ti­ons­me­di­ka­men­te gege­ben, z.B. Anti­de­pres­si­va. Lang­fris­tig kom­men Stim­mungs­sta­bi­li­sa­to­ren wie Lithi­um zum Ein­satz. Psy­cho­the­ra­pie soll­te sich eher mit dem Hier und Jetzt (Krank­heit) als mit dem War­um beschäftigen.</p>
<h3 id="medikamente">Medikamentöse Behandlung</h3>
<p>Men­schen mit Bipo­la­rer Stö­rung bedür­fen in der Regel einer medi­ka­men­tö­sen Behand­lung, um ihre star­ken Stim­mungs­schwan­kun­gen in den Griff zu krie­gen und ein rela­tiv nor­ma­les Leben füh­ren zu kön­nen. Dabei wer­den haupt­säch­lich stim­mungs­sta­bi­li­sie­ren­de Medi­ka­men­te wie Lithi­um, Anti­epi­lep­ti­ka und aty­pi­sche Neu­ro­lep­ti­ka ein­ge­setzt, in unter­schied­li­chen Kom­bi­na­tio­nen, je nach Epi­so­de. In der Akut­pha­se müs­sen manch­mal zusätz­lich Anti­de­pres­si­va oder Seda­ti­va ver­ab­reicht wer­den. Hier­bei ist eine exak­te Befol­gung der ärzt­li­chen Anwei­sun­gen erfor­der­lich, da das selb­stän­di­ge Anpas­sen der Dosis oder plötz­li­che Abset­zen der Medi­ka­men­te schwer­wie­gen­de Fol­gen haben&nbsp;kann.</p>
<h3 id="elektro">Elektrokrampftherapie</h3>
<p>Schnel­le­re Ergeb­nis­se, als die medi­ka­men­tö­se Behand­lung, die meh­re­re Wochen benö­tigt, um Wir­kung zu zei­gen, bringt die Elek­tro­krampf­the­ra­pie. Auch wenn vie­le bei die­sem mar­tia­li­schen Begriff zusam­men­zu­cken, han­delt es sich hier doch um eine schmerz­lo­se <a href="https://www.rechtsdepesche.de/schlagwort/behandlungsmethode/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Behandlungsmethode">Behand­lungs­me­tho­de</a>, die unter Voll­nar­ko­se vor­ge­nom­men wird. Dabei wer­den dem Pati­en­ten Elek­tro­de ange­legt, die einen kurz­zei­ti­gen Krampfan­fall aus­lö­sen. Die Metho­de wird beson­ders bei akut sui­zid­ge­fähr­de­ten Men­schen ein­ge­setzt und zeigt weni­ger Neben­wir­kun­gen als vie­le der ver­schrie­be­nen Medi­ka­men­te. Aller­dings ist sie nicht für jeden und jede geeig­net: Bei Schwan­ge­ren, Älte­ren und Men­schen mit Herz­er­kran­kung soll­te sie nicht ange­wen­det werden.</p>
<h3 id="wachtherapie">Wachtherapie</h3>
<p>Es klingt banal, ist aber bei vie­len Men­schen wirk­sam, die von einer Bipo­la­ren Stö­rung betrof­fen sind: Unter ärzt­li­cher Auf­sicht wird dem Pati­en­ten für eine Nacht Schlaf­ent­zug ver­ord­net. Dies sorgt oft für eine Sta­bi­li­sie­rung des Gemüts­zu­stan­des und kann dann in gewis­sen Abstän­den wie­der­holt wer­den. Da die Schlaf­re­duk­ti­on aber eine mani­sche Epi­so­de aus­lö­sen kann, ist zur Absen­kung des Risi­kos eine beglei­ten­de Medi­ka­men­ten­ga­be sinnvoll.</p>
<h3 id="psychotherapie">Psychotherapeutische Behandlung</h3>
<p>Für allen Betrof­fe­nen ist eine zusätz­li­che psy­cho­the­ra­peu­ti­sche Behand­lung sinn­voll, da die­se kon­kret das Ver­hal­ten ana­ly­sie­ren und ver­än­dern kann. Hier­bei ist auch eine Ein­bin­dung von Ange­hö­ri­gen emp­feh­lens­wert. Vor allem die Inter­per­so­nel­le und Sozia­le Rhyth­mus-<a href="https://www.rechtsdepesche.de/schlagwort/therapie/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Therapie">The­ra­pie</a> (IPSRT) sowie die Fami­li­en-Fokus­sier­te <a href="https://www.rechtsdepesche.de/schlagwort/therapie/" class="st_tag internal_tag" rel="tag" title="Artikel mit dem Schlagwort Therapie">The­ra­pie</a> (FFT) haben sich bei Bipo­la­rer Stö­rung als wirk­sam erwiesen.</p>
<h2 id="betroffene">Bipolare Störung: Die Betroffenen</h2>
<p>Als eine der häu­figs­ten psych­ia­tri­schen Krank­hei­ten in <a class="st_tag internal_tag" title="Artikel mit dem Schlagwort Deutschland" href="https://www.rechtsdepesche.de/schlagwort/deutschland/" target="_blank" rel="noopener tag">Deutsch­land</a>, sind schät­zungs­wei­se 1,5 bis 5&nbsp;% der Bevöl­ke­rung von einer Bipo­la­ren Stö­rung betroffen.</p>
<div class="video-container"><div class="BorlabsCookie"><div class="_brlbs-content-blocker"> <div class="_brlbs-embed _brlbs-video-youtube"> <img width="1280" height="720" class="_brlbs-thumbnail" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" alt="YouTube" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/plugins/borlabs-cookie/images/cb-no-thumbnail.png"><noscript><img width="1280" height="720" class="_brlbs-thumbnail" src="https://www.rechtsdepesche.de/wordpress/wp-content/plugins/borlabs-cookie/images/cb-no-thumbnail.png" alt="YouTube"></noscript> <div class="_brlbs-caption"> <p>Mit dem Laden des Vide­os akzep­tie­ren Sie die Daten­schutz­er­klä­rung von You­Tube.<br><a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">Mehr erfah­ren</a></p> <p><a class="_brlbs-btn _brlbs-icon-play-white" href="#" data-borlabs-cookie-unblock role="button">Video laden</a></p> <p><label><input type="checkbox" name="unblockAll" value="1" checked> <small>You­Tube immer entsperren</small></label></p> </div> </div> </div><div class="borlabs-hide" data-borlabs-cookie-type="content-blocker" data-borlabs-cookie-id="youtube"><script type="text/template">PGlmcmFtZSB0aXRsZT0iWW91VHViZSB2aWRlbyBwbGF5ZXIiIHNyYz0iaHR0cHM6Ly93d3cueW91dHViZS1ub2Nvb2tpZS5jb20vZW1iZWQvSWJFd25lREVncGciIGZyYW1lYm9yZGVyPSIwIiBhbGxvd2Z1bGxzY3JlZW49ImFsbG93ZnVsbHNjcmVlbiI+PC9pZnJhbWU+</script></div></div></div>
<p style="font-family: Roboto Condensed, Arial, sans-serif; font-size: 14px !important; line-height: 1em;">Ein kur­zes Erklär­vi­deo zu Bipo­la­rer Stö­rung der Web­site psychenet.de, die sich um Auf­klä­rung und Betei­li­gung von Men­schen mit psy­chi­schen Erkran­kun­gen und ihren Ange­hö­ri­gen bemüht</p>
<h3 id="selbsthilfe">Selbsthilfegruppen</h3>
<p>Die Bipo­la­re Stö­rung stellt eine enor­me Belas­tung für Erkrank­te, aber auch ihre Freun­de und Ange­hö­ri­gen dar. Da ein wesent­li­ches Ziel der Behand­lung ist, den Patienten/die Pati­en­tin per­ma­nent bewusst zu machen, dass sie ein Pro­blem haben, haben sich in Deutsch­land mehr oder weni­ger flä­chen­de­ckend Selbst­hil­fe­grup­pen gebil­det. Man­che sind gemischt, ande­re nur für Betrof­fe­ne oder ihre Ange­hö­ri­gen. Allein schon auf der <a href="https://dgbs.de/selbsthilfe/selbsthilfegruppen" target="_blank" rel="noopener">Web­site der Deut­schen Gesell­schaft für Bipo­la­re Stö­run­gen</a> (DGBS) e.V. sind über 140 sol­cher Grup­pen auf­ge­lis­tet. Aber auch die <a href="https://www.nakos.de/" target="_blank" rel="noopener">Natio­na­le Kon­takt- und Infor­ma­ti­ons­stel­le zur Anre­gung und Unter­stüt­zung von Selbst­hil­fe­grup­pen (NAKOS)</a> kann bei der Suche nach der pas­sen­den Grup­pe helfen.</p>
<h3 id="prominente">Prominente (Ex-)Patienten und Patientinnen</h3>
<p>Vie­le berühm­te Kul­tur­schaf­fen­de lit­ten oder lei­den an der Bipo­la­ren Stö­rung, so bspw. auch die Star-Wars-Schau­spie­le­rin <strong>Car­rie Fisher</strong>. In den mani­schen Pha­sen lau­fen die­se Men­schen zur Hoch­form auf und sind krea­tiv und schöp­fe­risch tätig. Lei­der folgt dann irgend­wann der Absturz in die Depres­si­on. Zuletzt wur­de <a href="https://www.sueddeutsche.de/panorama/kim-kardashian-kanye-west-bipolare-stoerung-1.4976300" target="_blank" rel="noopener">viel über Bipo­la­re Stö­rung dis­ku­tiert</a>, als der US-Rap­per <a href="https://www.vice.com/de/article/pavvwz/bipolaritat-superpower-was-bedeutet-es-wirklich-bipolar-zu-sein" target="_blank" rel="noopener"><strong>Kanye West</strong></a> sei­ne Plä­ne ent­hüll­te, für die US-Prä­si­dent­schaft zu kan­di­die­ren. Inzwi­schen ist er von sei­ner eben­falls pro­mi­nen­ten Frau Kim Kar­da­shi­an geschieden.</p>
<p>Die wali­si­sche Schau­spie­le­rin <strong>Cathe­ri­ne Zeta-Jones</strong> (u.a. Tita­nic, Ocean’s 12, R.E.D. II) macht inzwi­schen kein Geheim­nis mehr aus ihrer Bipo­la­ren Stö­rung. „Ich hat­te nie vor, damit so offen umzu­ge­hen. Ich habe die­se bri­ti­sche stei­fe Ober­lip­pe – so etwas posaunt man doch nicht her­aus“, sagt sie in einem Inter­view. Als es dann doch her­aus­ge­kom­men sei, habe sie gewusst, dass sie nicht die ein­zi­ge ist, die damit Tag für Tag klar­kom­men muss. „Wenn ich also jeman­dem damit gehol­fen habe, über Depres­si­on oder Bipo­la­re Stö­rung zu spre­chen – dann ist das&nbsp;toll.“</p>
<p>Die erfolg­rei­che Pop-Sän­ge­rin <strong>Demi Leva­to</strong> hat­te früh mit einer Bipo­la­ren Stö­rung zu kämp­fen. Mitt­ler­wei­le hat sie ihr Dro­gen­pro­blem in den Griff bekom­men und setzt sich bei der Auf­klä­rung über psy­chi­sche Erkran­kun­gen ein. Mit ähn­li­chen Wid­rig­kei­ten hat­te auch Schau­spie­ler und Regis­seur <strong>Mel Gib­son</strong> zu kämp­fen (Bra­ve­he­art, Die Pas­si­on Chris­ti). Sein „Outing“ in einer 2008 erschie­ne­nen Doku­men­ta­ti­on, warf jedoch auch <a href="https://www.everydayhealth.com/bipolar-disorder/does-mel-gibson-really-have-bipolar.aspx" target="_blank" rel="noopener">zahl­rei­che Fra­gen</a> auf. Auch Gram­my-Preis­trä­ge­rin <strong>Macy Gray</strong> hat trotz ihrer Erkran­kung, die sie 2007&nbsp;in der bri­ti­schen Tages­zei­tung Dai­ly Mail ent­hüll­te, eine erfolg­rei­che Kar­rie­re im Musik­busi­ness und auf der gro­ßen Lein­wand vorzuweisen.</p>
<p class="quote">„Wenn Du durch die Höl­le gehst, dann lauf weiter“</p>
<p style="margin-top: -20px; text-align: center; font-family: Roboto Condensed, Arial, sans-serif; font-size: 18px !important; line-height: 1em;"><strong>Win­s­ton Chur­chill</strong>, ehe­ma­li­ger bri­ti­scher Premierminister</p>
<p>Auch in der Poli­tik tre­ten immer wie­der Fäl­le auf, wenn­gleich hier aus nahe­lie­gen­den Grün­den sel­ten die Bereit­schaft ein­her­geht, offen mit der Erkran­kung umzu­ge­hen. Eine Aus­nah­me bil­det der US-Poli­ti­ker <strong>Patrick J. Ken­ne­dy</strong>, Nef­fe des ermor­de­ten Prä­si­den­ten John F. Ken­ne­dy. Er sprach offen über sei­ne Alko­hol­pro­ble­me und Bipo­la­re Stö­rung. Seit eini­ger Zeit setzt er sich auch für die Ent­stig­ma­ti­sie­rung psy­chi­scher Krank­hei­ten ein. Vom ehe­ma­li­gen bri­ti­schen Pre­mier­mi­nis­ter <strong>Win­s­ton Chur­chill</strong> ver­mu­tet man stark, dass er an einer Bipo­la­ren Stö­rung litt. Aus zuver­läs­si­gen Quel­len ist über­lie­fert, dass er oft 18 Stun­den am Tag durch­ar­bei­te­te, nur um danach in schwe­re Depres­si­on zu verfallen.</p>
<h3 id="ratgeber">Autobiografien und Ratgeber</h3>
<p>Der Roman „Die Welt im Rücken“ des Schrift­stel­lers <strong>Tho­mas Mel­le</strong> erhielt viel Lob im Feuil­le­ton. Mel­le beschreibt dar­in sei­ne eige­ne Bipo­la­re Erkran­kung und wie er mit ihr im All­tag zurecht gekom­men ist. Die lite­ra­ri­sche Her­an­ge­hens­wei­se und die Sprach­ge­walt Mel­les ermög­li­chen einen neu­en, fri­schen und dif­fe­ren­zier­ten Zugang zur Bipo­la­ren Störung.</p>
<p>Die renom­mier­te Psy­cho­lo­gin und Schrift­stel­le­rin <strong>Kay Red­field Jami­son</strong> hat zahl­rei­che Stan­dard­wer­ke zum The­ma psy­chi­scher Erkran­kun­gen ver­fasst. Beson­ders bekannt sind „Mei­ne ruhe­lo­se See­le“ sowie „Berührt vom Feu­er“.&nbsp;Letz­te­res bil­de­te die Inspi­ra­ti­on für den gleich­na­mi­gen Film unter der Regie von Paul&nbsp;Dalio.</p>
<div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-bipolare-stoerung%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-bipolare-stoerung%2F&amp;text=Bipolare%20St%C3%B6rung%3A%20Die%20wichtigsten%20Fakten" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-bipolare-stoerung%2F&amp;title=Bipolare%20St%C3%B6rung%3A%20Die%20wichtigsten%20Fakten" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-bipolare-stoerung%2F%20Bipolare%20St%C3%B6rung%3A%20Die%20wichtigsten%20Fakten" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-bipolare-stoerung%2F&amp;subject=Bipolare%20St%C3%B6rung%3A%20Die%20wichtigsten%20Fakten" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z" /></svg></span></a></li></ul></div></div>

                    <div class="article-footer">

                        

<aside class="module-teaserblock related-posts">
    <h3><span>Weitere Artikel</span></h3>

    <div class="teaser-row teaser-row-trio">
    <div class="teaser-col"><article class="teaser post-48177 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/kostenfreie-psychotherapeutische-beratung-fuer-beruflich-pflegende/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-960x540.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-240x135.jpg"><noscript><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-960x540.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753.jpg 1280w" alt="" class="" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_88518753-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/kostenfreie-psychotherapeutische-beratung-fuer-beruflich-pflegende/" title="Mehr"><h3><span class="kicker">Ein ehrenamtliches Hilfsangebot</span><span class="title">Kostenfreie psychotherapeutische Beratung für beruflich Pflegende</span></h3></a><p class="excerpt">Beruflich Pflegenden steht eine kostenlose psychotherapeutische Telefonberatung während der Corona-Pandemie zur Verfügung. Das Angebot ist ein gemeinsames Hilfsangebot des Deutschen Berufsverbandes für Pflegeberufe und der Bundespsychotherapeutenkammer. 
</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-50477 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/wie-ein-schwarzer-vorhang-5-fakten-zu-depression/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-960x540.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-240x135.jpg"><noscript><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-960x540.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920.jpg 1280w" alt="" class="" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/09/unhappy-389944_1920-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/wie-ein-schwarzer-vorhang-5-fakten-zu-depression/" title="Mehr"><h3><span class="kicker">Psyche in Not</span><span class="title">Wie ein schwarzer Vorhang: 5 Fakten zu Depression</span></h3></a><p class="excerpt">Wer sich bei einem Sturz ernsthaft verletzt begibt sich selbstverständlich in medizinische Behandlung. Bei einem psychischen Absturz gilt das für viele hingegen nicht, obwohl dieser oft ebenso große oder größere Gefahren mit sich bringt. Depressionen gelten nach wie vor als Tabuthema, werden oft nicht erkannt oder ernst genommen. Wer unter starkem Stress leidet, wie etwa im Pflegebereich, gilt als besonders gefährdet. Wir haben dazu 5 Fakten aufbereitet, um den Vorhang zu lüften.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-20903 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/vielversprechende-lichttherapie-entdeckt/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie-240x135.jpg"><noscript><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie.jpg 1280w" alt="" class="" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/08/newsimage278254-Kopie-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/vielversprechende-lichttherapie-entdeckt/" title="Mehr"><h3><span class="kicker">Zellverträgliche OLED für Einsatz am Patienten</span><span class="title">Vielversprechende Lichttherapie entdeckt</span></h3></a><p class="excerpt">Am Fraunhofer-Institut für Organische Elektronik, Elektronenstrahl- und Plasmatechnik FEP wurden erstmals Untersuchungen an Zellkulturen zur Zytokompatibilität (Zellverträglichkeit) von organischen Leuchtdioden (OLED) durchgeführt. Die Ergebnisse zeigen vielversprechende Aussichten für den Einsatz im medizinischen Bereich, z. B. in der Lichttherapie.</p></div></div></article></div>    </div>
</aside>



                        <nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav>
                    </div>

                </div>

            </div>

        </article>

        
        <section class="module module-tags"><h2>Mehr zum Thema</h2><nav class="tags" aria-hidden="true"><a  href="https://www.rechtsdepesche.de/schlagwort/bipolar/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort bipolar" rel="tag">bipolar</a><a  href="https://www.rechtsdepesche.de/schlagwort/psychiatrie/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Psychiatrie" rel="tag">Psychiatrie</a><a  href="https://www.rechtsdepesche.de/schlagwort/psychopharmaka/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Psychopharmaka" rel="tag">Psychopharmaka</a><a  href="https://www.rechtsdepesche.de/schlagwort/psychotherapie/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Psychotherapie" rel="tag">Psychotherapie</a><a  href="https://www.rechtsdepesche.de/schlagwort/therapie/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Therapie" rel="tag">Therapie</a></nav></section>
    </main>

            <footer id="footer" class="container">

                                <section class="module-newsletter-cta">
                    <div class="card">
                        <div class="card-body">

                            <div class="newsletter-img"></div>

                            <div class="newsletter-txt">
                                <h2>Bleiben Sie auf dem Laufenden</h2>
                                <p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p>
                            </div>

                            <div class="newsletter-cta">
                                <a href="/newsletter/" class="btn">Jetzt anmelden</a>
                            </div>

                        </div>
                    </div>
                </section>

                                <section id="footer-extra">
                    <div class="card">
                        <div class="card-body">

                                                        <div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false">

                                                                <div class="panel">
                                    <div id="footer-panel-one-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one">
                                            Hilfe &amp; mehr</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="/kontakt/">Kontakt</a></li>
                                                <li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li>
                                                <li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
                                                <li><a href="/netiquette/">Netiquette</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-two-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two">
                                            Weitere Dienste</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://shop.rechtsdepesche.de/">Shop</a></li>
                                                <li><a href="/schlagwortregister/">Schlagwortregister</a></li>
                                                <li><a href="/pressemeldungen/">Pressemeldungen</a></li>
                                                <li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-three-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three">
                                            Folgen Sie uns
                                            </a>
                                        </h4>
                                    </div>
                                    <div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://www.facebook.com/rechtsdepesche" target="_blank">Facebook</a></li>
                                                <li><a href="https://twitter.com/rechtsdepesche" target="_blank">Twitter</a></li>
                                                <li><a href="https://www.youtube.com/rechtsdepesche" target="_blank">YouTube</a></li>
                                                <li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank">Instagram</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                            </div>

                                                        <nav id="footer-backtotop">
                                <a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a>
                            </nav>

                        </div>

                                                                        <div class="card-footer">
                        <nav id="secondary" class="menu-secondary-container"><ul id="secondary-menu" class=""><li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/">Impressum</a></li><li id="menu-item-38406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li><li id="menu-item-38407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38407"><a href="https://media.rechtsdepesche.de">Mediadaten</a></li></ul></nav>                        </div>
                        
                    </div>
                </section>

            </footer>

        </div>

        <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><link rel='stylesheet' id='shariffcss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js?ver=5c8cd782eab5eb16850124760c0bd57d' id='jquery-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|https:\/\/www.rechtsdepesche.de\/aprire\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.rechtsdepesche.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' id='quadmenu-js-extra'>
/* <![CDATA[ */
var quadmenu = {"ajaxurl":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","gutter":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/quadmenu/assets/frontend/js/quadmenu.min.js?ver=2.1.0' id='quadmenu-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/js/bootstrap.min.js?ver=5c8cd782eab5eb16850124760c0bd57d' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/js/mdb-bs-rdg.js?ver=5c8cd782eab5eb16850124760c0bd57d' id='rdg-js' defer></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js?ver=5c8cd782eab5eb16850124760c0bd57d' id='wp-embed-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeIn","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.rechtsdepesche.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"","cookieVersion":"4","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.23' id='borlabs-cookie-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
    </body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619714891 -->