<!DOCTYPE html>

<html lang="de-DE" prefix="og: https://ogp.me/ns#">

	<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
		<title>Impfbereitschaft: Wo stehen wir jetzt? | Rechtsdepesche</title><style id="rocket-critical-css">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</style>

		<meta charset="UTF-8"/>
		<meta name="author" content="Johanna Moiseiwitsch">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<meta name="geo.region" content="DE-NW" />
		<meta name="geo.placename" content="K&ouml;ln" />
		<meta name="geo.position" content="50.928739;6.943292"/>
		<meta name="ICBM" content="50.928739, 6.943292" />

		<meta name="msapplication-TileColor" content="#f9f9f9">

		<meta name="google-site-verification" content="MJknZdBCUgFgd3k3G_KqAi2INbSSv2hLc3v-w9oJonA" />
		<meta name="msvalidate.01" content="A3AB8DB477EA01644E05A01F38AA1FDC" />
		<meta property="fb:pages" content="434306386599249">


		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Bold.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Regular.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Bold.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Regular.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Light.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Bold.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Regular.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Light.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Light.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Light.woff2" crossorigin="">
		
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Impfbereitschaft bleibt ein entscheidendes Thema. Gerade angesichts einer vom RKI befürchteten vierten Welle im Herbst. Wie hoch sind die Impfquoten bei Gesundheitsfachkräften? Wie ist die allgemeine Impfbereitschaft und wie können Impfskeptiker überzeugt werden? Der Stand der Dinge."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Impfbereitschaft: Wo stehen wir jetzt? | Rechtsdepesche" />
<meta property="og:description" content="Impfbereitschaft bleibt ein entscheidendes Thema. Gerade angesichts einer vom RKI befürchteten vierten Welle im Herbst. Wie hoch sind die Impfquoten bei Gesundheitsfachkräften? Wie ist die allgemeine Impfbereitschaft und wie können Impfskeptiker überzeugt werden? Der Stand der Dinge." />
<meta property="og:url" content="https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:section" content="Pflege und Medizin" />
<meta property="og:image" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg" />
<meta property="og:image:secure_url" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Impfen" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Impfbereitschaft: Wo stehen wir jetzt? | Rechtsdepesche" />
<meta name="twitter:description" content="Impfbereitschaft bleibt ein entscheidendes Thema. Gerade angesichts einer vom RKI befürchteten vierten Welle im Herbst. Wie hoch sind die Impfquoten bei Gesundheitsfachkräften? Wie ist die allgemeine Impfbereitschaft und wie können Impfskeptiker überzeugt werden? Der Stand der Dinge." />
<meta name="twitter:image" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rechtsdepesche.de/#organization","name":"Rechtsdepesche","logo":{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/#logo","url":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/logo-rechtsdepesche.png","caption":"Rechtsdepesche","inLanguage":"de-DE","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.rechtsdepesche.de/#website","url":"https://www.rechtsdepesche.de","name":"Rechtsdepesche","publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg","url":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg","width":"1200","height":"675","caption":"Impfen","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.rechtsdepesche.de/author/j-moiseiwitsch/","name":"Johanna Moiseiwitsch","description":"Autorenarchiv von Johanna Moiseiwitsch.","url":"https://www.rechtsdepesche.de/author/j-moiseiwitsch/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e335338bbb4aa20ee29eaf2c0786cbb4?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/e335338bbb4aa20ee29eaf2c0786cbb4?s=96&amp;d=blank&amp;r=g","caption":"Johanna Moiseiwitsch","inLanguage":"de-DE"},"worksFor":{"@id":"https://www.rechtsdepesche.de/#organization"}},{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/#webpage","url":"https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/","name":"Impfbereitschaft: Wo stehen wir jetzt? | Rechtsdepesche","datePublished":"2021-07-28T10:10:41+02:00","dateModified":"2021-07-28T10:10:41+02:00","author":{"@id":"https://www.rechtsdepesche.de/author/j-moiseiwitsch/"},"isPartOf":{"@id":"https://www.rechtsdepesche.de/#website"},"primaryImageOfPage":{"@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Impfbereitschaft: Wo stehen wir jetzt? | Rechtsdepesche","keywords":"Impfbereitschaft","datePublished":"2021-07-28T10:10:41+02:00","dateModified":"2021-07-28T10:10:41+02:00","author":{"@type":"Person","name":"Johanna Moiseiwitsch"},"publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"description":"Impfbereitschaft bleibt ein entscheidendes Thema. Gerade angesichts einer vom RKI bef\u00fcrchteten vierten Welle im Herbst. Wie hoch sind die Impfquoten bei Gesundheitsfachkr\u00e4ften? Wie ist die allgemeine Impfbereitschaft und wie k\u00f6nnen Impfskeptiker \u00fcberzeugt werden? Der Stand der Dinge.","name":"Impfbereitschaft: Wo stehen wir jetzt? | Rechtsdepesche","@id":"https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/#richSnippet","isPartOf":{"@id":"https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/#webpage"},"image":{"@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//youtu.be' />
<link rel='dns-prefetch' href='//a7s2r3s9.rocketcdn.me' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://a7s2r3s9.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Impfbereitschaft: Wo stehen wir&nbsp;jetzt? Kommentar-Feed" href="https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/feed/" />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=1626788050' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=d4aadea224a40aaf83781d50f7c32c56' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=1626788050' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=1626788050' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=2.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1626788050' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/uploads/mdb-rechtsdepesche-pre3/quadmenu-locations.css?ver=1626788050' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/icons/fontawesome5/css/all.min.css?ver=1626788050' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1626788050' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=1611063103&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/css/bootstrap.min.css?ver=d4aadea224a40aaf83781d50f7c32c56' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fa/css/font-awesome.min.css?ver=d4aadea224a40aaf83781d50f7c32c56' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/css/frontend.min.css?ver=1626788051' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="https://www.rechtsdepesche.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rechtsdepesche.de/wp-json/wp/v2/posts/57453" />
<link rel='shortlink' href='https://www.rechtsdepesche.de/?p=57453' />
<link rel="alternate" type="application/json+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fimpfbereitschaft-pflegepersonal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fimpfbereitschaft-pflegepersonal%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-56724200-1"></script>
		<script type="rocketlazyloadscript">
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-56724200-1');
		</script>

	
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" />
<link rel="icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" />
<meta name="msapplication-TileImage" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
	</head>

	<body class="post-template-default single single-post postid-57453 single-format-standard">

		<header id="header" class="container-fluid">

			<div id="toggle-area" class="container">

				<button id="toggle-hamburger" type="button" >
					<i class="fal fa-2x fa-bars"></i>
				</button>

				<div id="toggle-logo">
					<div></div>
				</div>

				<div id="toggle-slogan">
					<div>Für das Gesundheitswesen</div>
				</div>
			</div>

			<nav id="primary" class="navbar">
				<div class="container">
					<div class="collapse navbar-collapse navbar-collapsible">

						<nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v2.1.3 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-hide quadmenu-background-color quadmenu-mobile-shadow-hide quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_0" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-925" class="quadmenu-item-925 quadmenu-item quadmenu-item-object-page quadmenu-item-home quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Start</span>
                                            </span>
    </a>
        </li><li id="menu-item-46536" class="quadmenu-item-46536 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/schlagwort/coronavirus" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">COVID-19</span>
                                            </span>
    </a>
        </li><li id="menu-item-11053" class="quadmenu-item-11053 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="" class="quadmenu-dropdown-toggle hoverintent" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Gesundheitswesen aktuell</span>
                                            </span>
    </a>
            <div id="dropdown-11053" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-26502" class="quadmenu-item-26502 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a href="https://www.rechtsdepesche.de/rubrik/recht-und-politik/politik/" data-wpel-link="internal">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
      </a>
                </li><li id="menu-item-27238" class="quadmenu-item-27238 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a href="https://www.rechtsdepesche.de/rubrik/pflege-und-medizin/aerzteschaft/" data-wpel-link="internal">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Ärzteschaft</span>
                                            </span>
      </a>
                </li><li id="menu-item-27237" class="quadmenu-item-27237 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a href="https://www.rechtsdepesche.de/rubrik/pflege-und-medizin/pflege/" data-wpel-link="internal">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Pflege</span>
                                            </span>
      </a>
                </li><li id="menu-item-18111" class="quadmenu-item-18111 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a href="https://www.rechtsdepesche.de/rubrik/recht-und-politik/rechtsprechung/" data-wpel-link="internal">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Rechtsprechung</span>
                                            </span>
      </a>
                </li><li id="menu-item-27239" class="quadmenu-item-27239 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a href="https://www.rechtsdepesche.de/rubrik/vermischtes/" data-wpel-link="internal">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Vermischtes</span>
                                            </span>
      </a>
                </li><li id="menu-item-26503" class="quadmenu-item-26503 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a href="https://www.rechtsdepesche.de/rubrik/forschung/" data-wpel-link="internal">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Forschung</span>
                                            </span>
      </a>
                </li><li id="menu-item-23088" class="quadmenu-item-23088 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a href="https://www.rechtsdepesche.de/rubrik/technologie/" data-wpel-link="internal">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Technologie</span>
                                            </span>
      </a>
                </li>      </ul>
    </div>
    </li><li id="menu-item-21333" class="quadmenu-item-21333 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="" class="quadmenu-dropdown-toggle hoverintent" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wissen</span>
                                            </span>
    </a>
            <div id="dropdown-21333" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-13814" class="quadmenu-item-13814 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a href="https://www.rechtsdepesche.de/rubrik/fuenf-fakten/" data-wpel-link="internal">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">5 Fakten</span>
                                            </span>
      </a>
                </li><li id="menu-item-34" class="quadmenu-item-34 quadmenu-has-navigation quadmenu-has-pagination quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-post_type quadmenu-item-type-taxonomy quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">              <a href="https://www.rechtsdepesche.de/rubrik/leserforum/" data-wpel-link="internal">
        <span class="quadmenu-item-content">
                                    <span class="quadmenu-text  hover t_1000">Leser-Forum</span>
                                            </span>
      </a>
                </li>      </ul>
    </div>
    </li><li id="menu-item-13516" class="quadmenu-item-13516 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="" class="quadmenu-dropdown-toggle hoverintent" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Themengebiete</span>
                                            </span>
    </a>
            <div id="dropdown-13516" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-46637" class="quadmenu-item-46637 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/kompression/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kompression</span>
                                            </span>
    </a>
        </li><li id="menu-item-35452" class="quadmenu-item-35452 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/textilhygiene/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Textilhygiene</span>
                                            </span>
    </a>
        </li><li id="menu-item-31134" class="quadmenu-item-31134 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/personal/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Personal</span>
                                            </span>
    </a>
        </li><li id="menu-item-39780" class="quadmenu-item-39780 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/wundversorgung/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Wundversorgung</span>
                                            </span>
    </a>
        </li><li id="menu-item-49812" class="quadmenu-item-49812 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/gesundheitsvorsorge/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Gesundheitsvorsorge</span>
                                            </span>
    </a>
        </li><li id="menu-item-31131" class="quadmenu-item-31131 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/veranstaltung/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Veranstaltung</span>
                                            </span>
    </a>
        </li><li id="menu-item-47357" class="quadmenu-item-47357 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/elearning/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">E‑Learning</span>
                                            </span>
    </a>
        </li><li id="menu-item-31133" class="quadmenu-item-31133 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/gesundheitsoekonomie/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Gesundheitsökonomie</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-52174" class="quadmenu-item-52174 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/international/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
        </li><li id="menu-item-10877" class="quadmenu-item-10877 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a target="_blank" rel="nofollow external noopener noreferrer" href="https://shop.rechtsdepesche.de" data-wpel-link="external">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Shop</span>
                                            </span>
    </a>
        </li><li id="menu-item-4132" class="quadmenu-item-4132 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a target="_blank" rel="nofollow external noopener noreferrer" href="http://login.rechtsdepesche.de" data-wpel-link="external">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Datenbank</span>
                                            </span>
    </a>
        </li><li id="menu-item-48354" class="quadmenu-item-48354 menu-spacer quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="#">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">#</span>
                                            </span>
    </a>
        </li><li id="menu-item-51430" class="quadmenu-item-51430 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/?s" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Suche</span>
                                            </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
					</div>
				</div>
			</nav>

		</header>

		<div id="wrapper" class="container-fluid">

    <main id="main" class="container">

        
        <article class="article post-57453 post format-standard">

            <div class="card">

                <div class="card-body">

                    <div class="article-header">

                        <h1>
<span class="kicker">Corona-Pandemie</span>
<span class="title">Impfbereitschaft: Wo stehen wir&nbsp;jetzt?</span>
</h1>

                            <p class="excerpt">Impfbereitschaft bleibt ein entscheidendes Thema.  Gerade angesichts einer vom RKI befürchteten vierten Welle im Herbst. Wie hoch sind die Impfquoten bei Gesundheitsfachkräften? Wie ist die allgemeine Impfbereitschaft und wie können Impfskeptiker überzeugt werden? Der Stand der Dinge.</p>

                        <div class="byline" aria-hidden="true">
    <a href="https://www.rechtsdepesche.de/author/j-moiseiwitsch/" title="Zeige alle Beiträge von Johanna Moiseiwitsch" rel="author" data-wpel-link="internal">Johanna Moiseiwitsch</a>&nbsp;/&nbsp;<time datetime="2021-07-28T10:10:41+02:00">28. Juli 2021</time>&nbsp;/&nbsp;<span>Lesezeit ~ 4 Min.</span></div>

                    </div>

                    <div class="article-body"><figure id="attachment_57577" class="caption alignnone"><img class="wp-image-57577 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="Impfbereitschaft" width="1200" height="675" data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-600x338.jpg 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg"><noscript><img class="wp-image-57577 size-full" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg" alt="Impfbereitschaft" width="1200" height="675" srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Impfen-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption><span>Wie steht es um die Impf­be­reit­schaft in der Pflege?</span></figcaption></figure>
<aside class="toc toc-id-57453" role="navigation"><div class="toc-title">Inhalt</div><ol class="toc-list level-1">
	<li>
		<a href="https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/#kroco-studie-die-impflage-beim-krankenhauspersonal" data-wpel-link="internal">KROCO Stu­die – Die Impf­la­ge beim Krankenhauspersonal</a>
	</li>
	<li>
		<a href="https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/#warum-moechten-sich-manche-krankenhausfachkraefte-nicht-impfen" data-wpel-link="internal">War­um möch­ten sich man­che Kran­ken­haus­fach­kräf­te nicht impfen?</a>
	</li>
	<li>
		<a href="https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/#wie-ist-die-allgemeine-impfbereitschaft" data-wpel-link="internal">Wie ist die all­ge­mei­ne Impfbereitschaft?</a>
	</li>
	<li>
		<a href="https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/#wieso-ist-die-impfbereitschaft-so-wichtig" data-wpel-link="internal">Wie­so ist die Impf­be­reit­schaft so wichtig?</a>
	</li>
	<li>
		<a href="https://www.rechtsdepesche.de/impfbereitschaft-pflegepersonal/#wie-kann-die-impfbereitschaft-weiter-gefoerdert-werden" data-wpel-link="internal">Wie kann die Impf­be­reit­schaft wei­ter geför­dert werden?</a>
	</li>
</ol>


</aside>

<p>Laut Anga­ben des <a href="https://impfdashboard.de/" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Impf­da­sh­boards des Bun­des­ge­sund­heits­mi­nis­te­ri­ums</a>, haben in Deutsch­land Ende Juli 2021 rund 50 Mil­lio­nen Men­schen (61 Pro­zent der Bevöl­ke­rung) min­des­tens die ers­te Impf­do­sis erhal­ten und rund 41 Mil­lio­nen Men­schen (49,7 Pro­zent der Bevöl­ke­rung) sind voll­stän­dig geimpft. Aber wie sind die­se Zah­len mit denen der Gesund­heits­be­ru­fe zu ver­glei­chen? Wie steht es um die Impf­be­reit­schaft in der Pflege?</p>
<p>Hier­zu hat die Kran­ken­haus­ba­sier­te Online-Befra­gung zur COVID-19-Imp­fung (KROCO) des RKI nun einen Ergeb­nis­be­richt ver­öf­fent­licht. <a href="https://www.rechtsdepesche.de/rki-studie-zu-impfabsichten-von-krankenhauspersonal/" data-wpel-link="internal">Die Rechts­de­pe­sche berich­te­te bereits im April über die­se Stu­die</a>. Ihr Ziel war vor allem, die Impf­ab­sich­ten des Kran­ken­haus­per­so­nals hin­sicht­lich der Imp­fun­gen gegen Covid-19 zu eva­lu­ie­ren und Impf­quo­ten festzustellen.</p>
<h3><span id="kroco-studie-die-impflage-beim-krankenhauspersonal">KROCO Studie – Die Impflage beim Krankenhauspersonal</span></h3>
<p>Im <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Projekte_RKI/Kroco-Report150721.pdf?__blob=publicationFile" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Ergeb­nis­be­richt der KRO­CO-Stu­die</a>, wur­den kürz­lich die vor­läu­fi­gen Ergeb­nis­se aus dem Zeit­raum 22.03.2021 bis 12.04.2021 ver­öf­fent­licht. Wei­te­re Ergeb­nis­se wer­den zukünf­tig erwartet.</p>
<p>Laut der Stu­die, war bis Ablauf die­ses Zeit­raums 48 Pro­zent des teil­neh­men­den Per­so­nals voll­stän­dig geimpft, und schon 83 Pro­zent hat­te min­des­tens die ers­te Dosis erhal­ten. Noch höher waren die­se Pro­zent­sät­ze beim Per­so­nal mit einem grö­ße­ren Expo­si­ti­ons­ri­si­ko oder mit Kon­takt zu Risi­ko­pa­ti­en­tin­nen und Pati­en­ten (voll­stän­di­ger Impf­schutz: 68 Pro­zent, ers­te Dosis: 90 Prozent).</p>
<p>Dabei ist aller­dings zu beach­ten, dass kla­re Unter­schie­de zwi­schen den ver­schie­de­nen Berufs­grup­pen bemerk­bar wur­den. <strong>Zum Bei­spiel war der Pro­zent­satz der voll­stän­dig geimpf­ten Ärz­te­schaft mit 78 Pro­zent deut­lich höher als die ent­spre­chen­de Impf­quo­te des Pfle­ge­per­so­nals (61 Prozent).</strong></p>
<p>Von den Teil­neh­men­den, die noch kei­ne Imp­fung erhal­ten hat­ten, gab 49 Pro­zentan, sich „auf jeden Fall imp­fen“ zu wol­len, wäh­rend eine wei­te­re 15 Pro­zent „eher posi­tiv“ auf die Imp­fung reagier­ten. Der Pro­zent­satz der nicht-geimpf­ten Teil­neh­men­den, der sich „auf gar kei­nen Fall“ imp­fen woll­te, lag bei 15 Pro­zent und eine wei­te­re 13 Pro­zent reagier­ten „eher negativ“.</p>
<h3><span id="warum-moechten-sich-manche-krankenhausfachkraefte-nicht-impfen">Warum möchten sich manche Krankenhausfachkräfte nicht impfen?</span></h3>
<p>Im Bericht der KRO­CO-Stu­die war der über­wie­gend von Teil­neh­men­den ange­ge­be­ne Haupt­grund, wes­halb sie noch nicht geimpft waren, das bis­her feh­len­de Impfangebot.</p>
<p>Eini­ge gaben aber auch an, dass sie „lie­ber noch abwar­ten“ wür­den, oder wie­sen auf die “Furcht vor blei­ben­den Schä­den“ sowie auf die „Furcht vor star­ken Neben­wir­kun­gen“ hin. Zudem wur­de auch die „Sor­ge, dass Impf-Tech­no­lo­gien unsi­cher“ sind, als Grund genannt.</p>
<figure id="attachment_57578" class="caption alignnone"><img class="wp-image-57578 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="Impfbereitschaft" width="1200" height="675" data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-600x338.jpg 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine.jpg"><noscript><img class="wp-image-57578 size-full" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine.jpg" alt="Impfbereitschaft" width="1200" height="675" srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Vakzine-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption><span>Furcht vor Neben­wir­kun­gen, blei­ben­den Schä­den oder Skep­sis gegen­über der Impf­tech­no­lo­gie sind genann­te Gründe</span></figcaption></figure>
<h3><span id="wie-ist-die-allgemeine-impfbereitschaft">Wie ist die allgemeine Impfbereitschaft?</span></h3>
<p>Eine wei­te­re Stu­die des RKI – die COVID-19 Impf­quo­ten-Moni­to­ring in Deutsch­land (COVIMO) – beschäf­tigt sich mit der all­ge­mei­nen Impf­be­reit­schaft und die Impf­quo­te der deut­schen Bevöl­ke­rung. Auch hier wur­de Ende Juni <a href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Projekte_RKI/COVIMO_Reports/covimo_studie_bericht_5.pdf?__blob=publicationFile" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">ein Bericht ver­öf­fent­licht</a> und ein wei­te­rer Report wird in den kom­men­den Wochen erwar­tet. Die vor­läu­fi­gen Ergeb­nis­se aus dem Erhe­bungs­zeit­raum 17.05.21 bis 09.06.21 zei­gen, dass im medi­zi­ni­schen Bereich rund 84 Pro­zent des Per­so­nals min­des­tens eine Dosis, und rund 64 Pro­zent auch schon die zwei­te erhal­ten&nbsp;hat.</p>
<p>Im Report wird außer­dem betont, dass <strong>die Impf­be­reit­schaft der Bevöl­ke­rung „auf einem hohen Niveau“ liegt</strong>.</p>
<aside class="inline-teaser teaser-list"><div class="inline-teaser-heading"><h3>Auch interessant</h3></div><div class="inline-teaser-body"><article class="teaser post-56528 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/interview-gass-krankenhaeuser/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3.jpg 1280w" alt class src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-240x135.jpg"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3.jpg 1280w" alt class src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/Gass3-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/interview-gass-krankenhaeuser/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Interview mit dem Präsidenten der Deutschen Krankenhausgesellschaft</span><span class="title">Krankenhäuser: „Das System steht und fällt mit den Beschäftigten“</span></h3></a><p class="excerpt">Herr der Kran­ken­häu­ser: Dr. Gerald Gaß ist Prä­si­dent der Deut­schen Kran­ken­haus­ge­sell­schaft. Er hat kla­re For­de­run­gen an Poli­tik und Gesell­schaft, um die Ver­sor­gungs­la­ge auch nach der Pan­de­mie im gan­zen Land zu ver­bes­sern. An wel­chen Stell­schrau­ben gedreht wer­den muss, hat er uns im Inter­view verraten.</p></div></div></article></div></aside>
<h3><span id="wieso-ist-die-impfbereitschaft-so-wichtig">Wieso ist die Impfbereitschaft so wichtig?</span></h3>
<p>Auf­grund der sich wei­ter aus­brei­ten­den Del­ta-Vari­an­te ist es beson­ders wich­tig, dass wei­ter­hin so vie­le Men­schen wie mög­lich geimpft wer­den. Dies wur­de bereits im Juni von Dr. Gerald Gaß, Vor­stands­vor­sit­zen­de der Deut­schen Kran­ken­haus­ge­sell­schaft (DKG) betont: „<strong>Es wird zuneh­mend auch für Men­schen außer­halb der Prio­ri­sie­rungs­grup­pen leich­ter, sich imp­fen zu las­sen. Ich appel­lie­re an alle, die­se Mög­lich­kei­ten wahr­zu­neh­men.</strong> Eine hohe Impf­quo­te ist der bes­te Schutz gegen eine vier­te Wel­le und wei­te­re Ein­schrän­kun­gen. Vor allem geht es dar­um, die Zweit­imp­fung wahr­zu­neh­men, denn erst dann ist der voll­stän­di­ge Schutz gegeben“.</p>
<p>„Wir sind in einem Wett­ren­nen mit der Del­ta-Muta­ti­on. Das Virus ist schnel­ler, aber nied­ri­ge Inzi­den­zen und eine mitt­ler­wei­le hohe Impf­ge­schwin­dig­keit geben uns einen gro­ßen Vor­sprung, den wir nut­zen soll­ten. So wird eine vier­te Wel­le weit­aus weni­ger bedroh­lich als ihre drei Vor­gän­ger,“ füg­te er&nbsp;hinzu.</p>
<h3><span id="wie-kann-die-impfbereitschaft-weiter-gefoerdert-werden">Wie kann die Impfbereitschaft weiter gefördert werden?</span></h3>
<p>Den­noch ist klar, dass ein Anteil der Bevöl­ke­rung und auch des Gesund­heits­per­so­nals bis­her noch nicht die Absicht hat, sich imp­fen zu las­sen. Aber wie kön­nen die­se Men­schen dazu über­zeugt werden?</p>
<p>Eine Impf­pflicht gibt es bis­lang nicht und <a href="https://www.rechtsdepesche.de/hitzige-debatte-impfpflicht-fuer-pflegepersonal/" target="_blank" rel="noopener" data-wpel-link="internal">eine mög­li­che Impf­pflicht für das Pfle­ge­per­so­nal wur­de nicht über­all posi­tiv ange­se­hen</a>. Auf der <a href="https://www.zusammengegencorona.de/impfen/gesundheits-und-pflegeberufe-impfen/allgemeine-informationen-gesundheitsberufe-impfen/#id-9d6ccecb-15c6-54e3-b97b-ba8cb2f5cd53" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Infor­ma­ti­ons­web­site des Bun­des­ge­sund­heits­mi­nis­te­ri­ums „Zusam­men Gegen Coro­na“</a>, wird außer­dem aus­drück­lich erklärt: „in Deutsch­land gibt es kei­ne Impf­pflicht, auch nicht für Gesund­heits­fach­per­so­nal. Eine Coro­na-Schutz­imp­fung ist und bleibt eine frei­wil­li­ge Entscheidung.“</p>
<figure id="attachment_57562" class="caption alignnone"><img class="wp-image-57562 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="Impfbereitschaft" width="1200" height="675" data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-600x338.jpg 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf.jpg"><noscript><img class="wp-image-57562 size-full" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf.jpg" alt="Impfbereitschaft" width="1200" height="675" srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/grosskopf-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption><span>Prof. Dr. jur. Vol­ker Groß­kopf, Her­aus­ge­ber der Rechts­de­pe­sche: Eine Ver­pflich­tung zur Imp­fung sei aus einer recht­li­chen Per­spek­ti­ve kaum zu verargumentieren</span></figcaption></figure>
<p>Prof. Dr. Vol­ker Groß­kopf, Her­aus­ge­ber der Rechts­de­pe­sche, gab hier­zu zu beden­ken: „Da die Imp­fung nach Ein­schät­zung der Exper­ten nicht zu einer ste­ri­li­sie­ren­den Immu­ni­sie­rung führt und damit die Wei­ter­ga­be des Coro­na­vi­rus durch Geimpf­te nicht aus­ge­schlos­sen wer­den kann, ist eine Ver­pflich­tung zur Imp­fung aus einer recht­li­chen Per­spek­ti­ve kaum zu verargumentieren.“</p>
<p>„Unab­hän­gig davon steht die Fra­ge im Raum, ob Geimpf­te im Ver­hält­nis zu nicht Geimpf­ten zu pri­vi­le­gie­ren sind. Spä­tes­tens dann, wenn Allen ein Zugang zu den Impf­stof­fen ermög­licht wird, spricht aus dem grund­recht­li­chen Gleich­heits­ge­bot nichts gegen eine Bevor­zu­gung der Geimpf­ten. Denn gem. Art. 3 GG ist Glei­ches – Gleich und Unglei­ches – Ungleich zu behandeln.“</p>
<p>In jedem Fall ist klar: Die Impf­be­reit­schaft ist und bleibt von gro­ßer Bedeu­tung. Wei­te­re Infor­ma­tio­nen zur Imp­fung und zum Coro­na­vi­rus sind <a href="https://www.zusammengegencorona.de/" rel="nofollow noopener external noreferrer" target="_blank" data-wpel-link="external">hier</a> zu finden.</p>
<p><em class="source">Quel­le: RKI, Bun­des­ge­sund­heits­mi­nis­te­ri­um, Deut­sche Krankenausgesellschaft</em></p>
<div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fimpfbereitschaft-pflegepersonal%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow external noopener noreferrer" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fimpfbereitschaft-pflegepersonal%2F&amp;text=Impfbereitschaft%3A%20Wo%20stehen%20wir%C2%A0jetzt%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fimpfbereitschaft-pflegepersonal%2F&amp;title=Impfbereitschaft%3A%20Wo%20stehen%20wir%C2%A0jetzt%3F" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rechtsdepesche.de%2Fimpfbereitschaft-pflegepersonal%2F%20Impfbereitschaft%3A%20Wo%20stehen%20wir%C2%A0jetzt%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2Fimpfbereitschaft-pflegepersonal%2F&amp;subject=Impfbereitschaft%3A%20Wo%20stehen%20wir%C2%A0jetzt%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" data-wpel-link="internal"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z" /></svg></span></a></li></ul></div></div>

                    <div class="article-footer">

                        


                        <nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite" data-wpel-link="internal"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav>
                    </div>

                </div>

            </div>

        </article>

        
        
    </main>

            <footer id="footer" class="container">

                                <section class="module-newsletter-cta">
                    <div class="card">
                        <div class="card-body">

                            <div class="newsletter-img"></div>

                            <div class="newsletter-txt">
                                <h2>Bleiben Sie auf dem Laufenden</h2>
                                <p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p>
                            </div>

                            <div class="newsletter-cta">
                                <a href="/newsletter/" class="btn" data-wpel-link="internal">Jetzt anmelden</a>
                            </div>

                        </div>
                    </div>
                </section>

                                <section id="footer-extra">
                    <div class="card">
                        <div class="card-body">

                                                        <div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false">

                                                                <div class="panel">
                                    <div id="footer-panel-one-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one">
                                            Hilfe &amp; mehr</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="/kontakt/" data-wpel-link="internal">Kontakt</a></li>
                                                <li><a href="/verlag/wir-ueber-uns/" data-wpel-link="internal">Wir über uns</a></li>
                                                <li><a href="/nutzungsbedingungen/" data-wpel-link="internal">Nutzungsbedingungen</a></li>
                                                <li><a href="/netiquette/" data-wpel-link="internal">Netiquette</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-two-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two">
                                            Weitere Dienste</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://shop.rechtsdepesche.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Shop</a></li>
                                                <li><a href="https://login.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Urteilsdatenbank</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-three-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three">
                                            Folgen Sie uns
                                            </a>
                                        </h4>
                                    </div>
                                    <div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://www.facebook.com/rechtsdepesche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Facebook</a></li>
                                                <li><a href="https://twitter.com/rechtsdepesche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Twitter</a></li>
                                                <li><a href="https://www.youtube.com/rechtsdepesche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">YouTube</a></li>
                                                <li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Instagram</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                            </div>

                                                        <nav id="footer-backtotop">
                                <a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a>
                            </nav>

                        </div>

                                                                        <div class="card-footer">
                        <nav id="secondary" class="menu-secondary-container"><ul id="secondary-menu" class=""><li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/" data-wpel-link="internal">Impressum</a></li><li id="menu-item-38406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/" data-wpel-link="internal">Datenschutz</a></li><li id="menu-item-38407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38407"><a href="https://media.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Mediadaten</a></li></ul></nav>                        </div>
                        
                    </div>
                </section>

            </footer>

        </div>

        <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/js/jquery.min.js?ver=d4aadea224a40aaf83781d50f7c32c56' id='jquery-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' id='quadmenu-js-extra'>
/* <![CDATA[ */
var quadmenu = {"ajaxurl":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","gutter":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/quadmenu/assets/frontend/js/quadmenu.min.js?ver=2.1.3' id='quadmenu-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/js/bootstrap.min.js?ver=d4aadea224a40aaf83781d50f7c32c56' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/js/mdb-bs-rdg.min.js?ver=d4aadea224a40aaf83781d50f7c32c56' id='rdg-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/js/wp-embed.min.js?ver=d4aadea224a40aaf83781d50f7c32c56' id='wp-embed-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeIn","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.rechtsdepesche.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"","cookieVersion":"4","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.28' id='borlabs-cookie-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
    <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=1626788050' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=d4aadea224a40aaf83781d50f7c32c56' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=1626788050' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=1626788050' type='text/css' media='all' /><link rel='stylesheet' id='quadmenu-normalize-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=2.1.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='quadmenu-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1626788050' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='quadmenu-locations-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/uploads/mdb-rechtsdepesche-pre3/quadmenu-locations.css?ver=1626788050' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome5-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/icons/fontawesome5/css/all.min.css?ver=1626788050' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1626788050' type='text/css' media='all' /><link rel='stylesheet' id='redux-google-fonts-quadmenu_mdb-rechtsdepesche-pre3-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=1611063103&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/css/bootstrap.min.css?ver=d4aadea224a40aaf83781d50f7c32c56' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fa/css/font-awesome.min.css?ver=d4aadea224a40aaf83781d50f7c32c56' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rdg-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/css/frontend.min.css?ver=1626788051' type='text/css' media='all' /><link rel='stylesheet' id='shariffcss-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1627480513 -->