<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700%7CMerriweather:normal%7CMerriweather:300%7CRoboto:700%7CRoboto:normal%7CRoboto:300%7CRoboto+Condensed:700%7CRoboto+Condensed:normal%7CRoboto+Condensed:300" /><meta charset="UTF-8"/><meta name="author" content="Maren van Lessen"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="geo.region" content="DE-NW" /><meta name="geo.placename" content="K&ouml;ln" /><meta name="geo.position" content="50.928739;6.943292"/><meta name="ICBM" content="50.928739, 6.943292" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.rechtsdepesche.de/wordpress/xmlrpc.php"><title>„Deutschland, wie es isst“ | Rechtsdepesche</title><meta name="description" content="Im Rahmen einer forsa-Befragung des Bundesministeriums für Ernährung und Landwirtschaft (BMEL) wurden die Deutschen zu Gewohnheiten, Wünschen und Trends ihrer Ernährung befragt."/><meta name="news_keywords" content="adipositas, ernährung" /><meta name="original-source" content="https://www.rechtsdepesche.de/deutschland-wie-es-isst/" /><link rel="canonical" href="https://www.rechtsdepesche.de/deutschland-wie-es-isst/" /><link rel="publisher" href="https://plus.google.com/106787790531732852388/"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="„Deutschland, wie es isst“ | Rechtsdepesche" /><meta property="og:description" content="Im Rahmen einer forsa-Befragung des Bundesministeriums für Ernährung und Landwirtschaft (BMEL) wurden die Deutschen zu Gewohnheiten, Wünschen und Trends ihrer Ernährung befragt." /><meta property="og:url" content="https://www.rechtsdepesche.de/deutschland-wie-es-isst/" /><meta property="og:site_name" content="Rechtsdepesche" /><meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" /><meta property="article:tag" content="Adipositas" /><meta property="article:tag" content="Ernährung" /><meta property="article:section" content="Vermischtes" /><meta property="article:published_time" content="2018-01-07T15:00:02+01:00" /><meta property="article:modified_time" content="2018-01-05T13:12:24+01:00" /><meta property="og:updated_time" content="2018-01-05T13:12:24+01:00" /><meta property="fb:admins" content="100005723208568" /><meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279.jpg" /><meta property="og:image:secure_url" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Im Rahmen einer forsa-Befragung des Bundesministeriums für Ernährung und Landwirtschaft (BMEL) wurden die Deutschen zu Gewohnheiten, Wünschen und Trends ihrer Ernährung befragt." /><meta name="twitter:title" content="„Deutschland, wie es isst“ | Rechtsdepesche" /><meta name="twitter:site" content="@rechtsdepesche" /><meta name="twitter:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279.jpg" /><meta name="twitter:creator" content="@rechtsdepesche" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.rechtsdepesche.de\/","name":"Rechtsdepesche","alternateName":"Rechtsdepesche f\u00fcr das Gesundheitswesen","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.rechtsdepesche.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.rechtsdepesche.de\/deutschland-wie-es-isst\/","sameAs":["https:\/\/www.facebook.com\/rechtsdepesche","https:\/\/plus.google.com\/106787790531732852388\/","https:\/\/www.youtube.com\/user\/rechtsdepesche","https:\/\/twitter.com\/rechtsdepesche"],"@id":"#organization","name":"G&S Verlag GbR","logo":""}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; „Deutschland, wie es isst“ Kommentar-Feed" href="https://www.rechtsdepesche.de/deutschland-wie-es-isst/feed/" />  <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-56724200-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-56724200-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script> <link rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/newsletter2go/widget/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' /><link rel='stylesheet' id='justifiedGallery-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css' type='text/css' media='all' /><link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css' type='text/css' media='all' /><link rel='stylesheet' id='swipebox-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mdb-bs-rdg-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/style.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.rechtsdepesche.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.rechtsdepesche.de/wp-json/' /><link rel='shortlink' href='https://www.rechtsdepesche.de/?p=32311' /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-6{width:auto;height:auto;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css"></style><style type="text/css">div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7 .form-inline img.ajax-loader{display:inline}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .wpcf7-display-none{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .form-inline .form-group{max-width:250px}div.wpcf7 .input-group-addon img{height:100%;width:auto;max-width:none!important;border-radius:5px}div.wpcf7 .input-group-addon.input-group-has-image{padding:0}</style> <script type="text/javascript">var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rechtsdepesche.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> <link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-90x90.jpg" sizes="32x32" /><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/09/cropped-rechtsdepesche-icon-360x360.jpg" /></head><body class="post-template-default single single-post postid-32311 single-format-standard"><header id="header" class="container-fluid"><div id="header-policy-area"><div class="container"><p> Unsere Website verwendet Cookies. Diese helfen uns bei der bestmöglichen Bereitstellung unserer Inhalte und bei der stetigen Verbesserung unseres Angebots. Durch Weiternutzung unserer Website erklären Sie sich mit der Nutzung von Cookies einverstanden.  Weitere Informationen und Hinweise zum Thema Cookies erhalten Sie hier: <a href="/datenschutz/" rel="nofollow" title="Mehr">Datenschutzerklärung</a></p> <a id="header-policy-btn" class="btn">Verstanden</a></div></div><div id="header-toggle-area" class="container"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible"> <span class="icon-bar top-bar"></span> <span class="icon-bar middle-bar"></span> <span class="icon-bar bottom-bar"></span> </button> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a><div class="datetime"> <time datetime="2018-01-07T23:36:01+00:00">Sonntag,  7. Januar 2018</time></div></div><nav id="nav-primary" class="navbar"><div class="container"><div class="collapse navbar-collapse navbar-collapsible"><ul id="nav-primary-search" class="nav navbar-nav"><li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu"><form class="form-inline" method="get" id="search-form" action="https://www.rechtsdepesche.de/"> <input type="search" class="form-control pull-left" placeholder="Suchen..." name="s" ></form></div></li></ul><ul id="nav-primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="https://www.rechtsdepesche.de/">Start</a></li><li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="https://www.rechtsdepesche.de/politik/">Politik</a></li><li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="https://www.rechtsdepesche.de/aerzteschaft/">Ärzteschaft</a></li><li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27237"><a title="Pflege" href="https://www.rechtsdepesche.de/pflege/">Pflege</a></li><li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="https://www.rechtsdepesche.de/rechtsprechung/">Rechtsprechung</a></li><li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23285"><a title="Blaulicht" href="https://www.rechtsdepesche.de/blaulicht/">Blaulicht</a></li><li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27239"><a title="Vermischtes" href="https://www.rechtsdepesche.de/vermischtes/">Vermischtes</a></li><li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="https://www.rechtsdepesche.de/forschung/">Forschung</a></li><li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="https://www.rechtsdepesche.de/technologie/">Technologie</a></li><li id="menu-item-2549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2549"><a title="Im Gespräch" href="https://www.rechtsdepesche.de/im-gespraech/">Im Gespräch</a></li></ul></li><li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="https://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li><li id="menu-item-24640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24640"><a title="Quiz" href="https://www.rechtsdepesche.de/quiz/">Quiz</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="https://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li></ul></li><li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li><li id="menu-item-31132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31132"><a title="Versicherungsschutz rund um die Arztpraxis" href="https://www.rechtsdepesche.de/versicherungsschutz/">Versicherungsschutz rund um die Arztpraxis</a></li><li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="https://www.rechtsdepesche.de/personal/">Personal</a></li><li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="https://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Videos" href="https://www.rechtsdepesche.de/videos/">Videos</a></li><li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="http://shop.rechtsdepesche.de">Shop</a></li><li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li></ul></div></div></nav></header><div id="wrapper" class="container-fluid"><main id="main" class="container"><article class="article post-32311 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-adipositas tag-ernaehrung"><div class="article-head"><h1> <span class="kicker">Ernährungsreport 2018</span> <span class="title entry-title">„Deutschland, wie es isst“</span></h1><p class="excerpt">91 Prozent der Deutschen wollen, dass Ernährungsbildung in die Stundepläne der Schulen integriert wird. Zu diesem und anderen interessanten Ergebnissen kommt der Ernährungsreport 2018.</p><div class="byline" aria-hidden="true"> <a href="https://www.rechtsdepesche.de/author/m-vanlessen/" title="Zeige alle Beiträge von Maren van Lessen" rel="author">Maren van Lessen</a>&nbsp;/&nbsp;<time datetime="2018-01-07T15:00:02+00:00">7. Januar 2018</time>&nbsp;/&nbsp;<span>Lesezeit ~ 2 Min.</span></div><div class="social-sharing btn-toolbar" role="toolbar" aria-hidden="true"><a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fdeutschland-wie-es-isst%2F&title=Ern%C3%A4hrungsreport+2018%3A+%E2%80%9EDeutschland%2C+wie+es+isst%E2%80%9C" class="btn btn-facebook" title="Teile diesen Beitrag auf Facebook"><i class="fa fa-facebook fa-fw"></i></a><a target="_blank" href="http://twitter.com/home?status=Ern%C3%A4hrungsreport+2018%3A+%E2%80%9EDeutschland%2C+wie+es+isst%E2%80%9C+https%3A%2F%2Fwww.rechtsdepesche.de%2Fdeutschland-wie-es-isst%2F" class="btn btn-twitter" title="Teile diesen Beitrag auf Twitter"><i class="fa fa-twitter fa-fw"></i></a><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fdeutschland-wie-es-isst%2F" class="btn btn-google-plus" title="Teile diesen Beitrag auf Google+"><i class="fa fa-google-plus fa-fw"></i></a></div></div><div class="article-body"><figure id="attachment_16217"  class="caption alignnone"><img class="wp-image-16217 size-full" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279.jpg" alt="Ernährung der Deutschen." width="960" height="540" data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279-768x432.jpg 768w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279-320x180.jpg 320w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="wp-image-16217 size-full" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279.jpg" alt="Ernährung der Deutschen." width="960" height="540" srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279-768x432.jpg 768w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/02/healthy-food-1328279-320x180.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><figcaption><span>Ein Fünftel der Deutschen holen sich mindestens einmal pro Woche einen Snack.</span><span class="caption-contribution">Fleur Suijten/Freeimages.com</span></figcaption></figure><p>Im Rahmen einer forsa-Befragung des <a href="https://www.bmel.de/DE/Startseite/startseite_node.html" target="_blank" rel="noopener">Bundesministeriums für Ernährung und Landwirtschaft (BMEL)</a> wurden die Deutschen zu Gewohnheiten, Wünschen und Trends ihrer Ernährung befragt. Das Ergebnis ist der <a href="http://www.bmel.de/SharedDocs/Downloads/Ernaehrung/Forsa_Ern%C3%A4hrungsreport2018.pdf?__blob=publicationFile" target="_blank" rel="noopener">Ernährungsreport 2018</a>. Demzufolge sind 9 von 10 (91 Prozent) aller Befragten dafür, dass Ernährungsbildung in den Schulstundenplan aufgenommen wird. Sie halten Ernährungskunde für ebenso wichtig wie etwa die Fächer Mathe, Englisch oder Deutsch. Auch Bundesernährungsminister Christian Schmidt spricht sich dafür aus: &#8222;Ernährungsbildung gehört fest verankert in die Stundenpläne &#8211; am besten als eigenes Schulfach.&#8220;</p><aside class="infobox infobox-with-teaser"><div class="panel-heading"><h3>Auch interessant</h3></div><div class="panel-body"><article class="teaser post-29281 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-alkoholmissbrauch tag-ernaehrung tag-gesundheitspolitik tag-sport"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/wie-gesund-ist-deutschland/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/fruit-1213041_1920.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/fruit-1213041_1920-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/fruit-1213041_1920-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/fruit-1213041_1920-160x90.jpg" alt="Wie gesund ist Deutschland?" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/wie-gesund-ist-deutschland/" title="Mehr"><h3><span class="kicker">Studie des Robert Koch-Instituts</span><span class="title entry-title">Wie gesund ist Deutschland?</span></h3></a><p class="excerpt">Mit der Studie "Gesundheit in Deutschland aktuell" vergleicht das Robert Koch-Institut (RKI) das Gesundheitsverhalten in Deutschland gegenüber anderen EU-Staaten sowie zwischen den Bundesländern. Autoren des RKI haben nun über Ergebnisse der Studie berichtet. Deutschland ist im Vergleich recht sportlich, zugleich aber auch weit hinten im Obstkonsum und weit vorne im Alkoholkonsum.</p></div></div></article></div></aside><p>Generell zeigen sich Verbraucher und Verbraucherinnen interessiert an Lebensmitteln und ihrer Herkunft sowie Herstellung. Informationen auf Verpackungen und am direkten Einkaufsort werden bewusst wahrgenommen und fließen bei vielen bei der Einkaufsentscheidung mit ein. Aber auch digital werden sich die Produktdetails eingeholt: 14 Prozent der Befragten informieren sich über Soziale Medien, 21 Prozent nutzen Bewertungen zu Produkten in Internetforen und insgesamt 42 Prozent informieren sich über die direkte Onlinerecherche. Neutrale und transparente Informationen seien daher sehr wichtig, betont Schmidt. Aus diesem Grund wurde das <a href="https://www.bzfe.de/" target="_blank" rel="noopener">Bundeszentrum für Ernährung (BZfE)</a> vor einigen Jahren eingerichtet; auf der Seite sind wissenschaftsbasierte, aber für den Verbraucher alltagstaugliche Informationen zu finden.</p><h3>Gewohnheiten: Snacks und Restaurantbesuche</h3><p>Auch das Essen außer Haus ist nicht unbeliebt bei den Deutschen: Drei Viertel der Befragten gehen mindestens einmal im Monat in ein Restaurant (74 Prozent) und gut ein Fünftel geht einmal oder mehrmals pro Woche außerhalb essen. Snacks, wie beispielsweise belegte Brötchen, kauft sich knapp ein Viertel wenigstens einmal in der Woche.</p><h3>„Zu gut für die Tonne!“</h3><p>Um das Bewusstsein der Menschen für die Wertschätzung von Lebensmitteln zu wecken und zu stärken, wurde <a href="https://www.zugutfuerdietonne.de/" target="_blank" rel="noopener">„Zu gut für die Tonne!“</a> gegründet – eine Initiative des BMEL gegen Lebensmittelverschwendung. Den Ergebnissen der Befragung zufolge scheint es anzuschlagen, denn 86 Prozent der Befragten haben angegeben, sich selbst für ihre Lebensmittelabfälle in Verantwortung zu ziehen. Mehr als die Hälfte sagt zudem, auch Lebensmittelreste besser zu nutzen und 63 Prozent kauft bewusster Lebensmittel ein.</p><h3>Tierwohl weit oben auf der Prioritätenliste</h3><p>Die Optimierung der Standards bei der Tierhaltung ist den Befragten ein wichtiges Anliegen. Bei 66 Prozent stand es an erster Stelle der zu verbessernden Punkte, noch vor der Qualität der Produkte, der Entlohnung der Mitarbeiter und umweltschonenden Produktionsweisen.</p><aside class="infobox infobox-with-teaser"><div class="panel-heading"><h3>Auch interessant</h3></div><div class="panel-body"><article class="teaser post-14175 post type-post status-publish format-standard has-post-thumbnail hentry category-forschung tag-alzheimer tag-demenz tag-ernaehrung"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/wie-die-ernaehrung-die-demenz-beeinflusst/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/dreamstime_m_24308995.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/dreamstime_m_24308995-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/dreamstime_m_24308995-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2015/10/dreamstime_m_24308995-160x90.jpg" alt="Wie die Ernährung die Demenz beeinflusst" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/wie-die-ernaehrung-die-demenz-beeinflusst/" title="Mehr"><h3><span class="kicker">Studien</span><span class="title entry-title">Wie die Ernährung die Demenz beeinflusst</span></h3></a><p class="excerpt">Demenz ist ursächlich nicht heilbar. Trotzdem gibt es Möglichkeiten, den Krankheitsverlauf hinauszuzögern – auch durch die Ernährung.</p></div></div></article></div></aside><p>Auch Schmidt sieht diesen Trend zum Tierwohl: &#8222;Insgesamt hat sich der Trend zu mehr Tierwohl verfestigt. Das haben wir in vielen Debatten erlebt. Erfreulich ist, dass sich immer mehr Menschen für die Arbeit der Landwirtschaft interessieren und sich einbringen wollen. Mit dem staatlichen Tierwohl-Label machen wir das möglich und sorgen für Transparenz.&#8220;</p><p>Trotz der allgemein positiven Ergebnisse will er weiterhin dafür sorgen, dass noch mehr Einrichtungen Qualitätsstandards einführen, die die Gemeinschaftsverpflegung der Gesellschaft optimieren.</p><div> <span><i class="fa fa-file-pdf-o"></i></span> <span><a href="https://www.rechtsdepesche.de/download/32313/"
rel="nofollow"
title="Diese Datei downloaden"> Ernährungsreport_2018.pdf</a></span></div><div> <span><i class="fa fa-file-pdf-o"></i></span> <span><a href="https://www.rechtsdepesche.de/download/32316/"
rel="nofollow"
title="Diese Datei downloaden"> Ernaehrungsreport_2018_barrierefrei.pdf</a></span></div><div class="source"><h4>Quelle:</h4> <span>bmel</span></div></div><nav class="article-tags" aria-hidden="true"><h4>Schlagworte:</h4> <span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/adipositas/" title="Zeige alle Beiträge mit dem Schlagwort Adipositas" rel="tag">Adipositas</a></span><span class="with-hash"><a href="https://www.rechtsdepesche.de/schlagwort/ernaehrung/" title="Zeige alle Beiträge mit dem Schlagwort Ernährung" rel="tag">Ernährung</a></span></nav><nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite">Zur Startseite</a></nav><aside class="article-comments panel panel-comment panel-collapsible" id="comments"><div class="panel-heading" role="tab" id="comments-heading"><h4 class="panel-title"> <a class="collapsed" role="button" data-toggle="collapse" data-parent="#comments" href="#comments-body" aria-expanded="true" aria-controls="comments-body"> Noch keine Kommentare</a></h4></div><div id="comments-body" class="panel-body panel-collapse collapse " role="tabpanel"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Beitrag kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deutschland-wie-es-isst/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small></h3><form action="https://www.rechtsdepesche.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><div class="form-group"><textarea autocomplete="nope"  id="c873dd2bc1"  name="c716b3e1ec"  class="form-control"  placeholder="Kommentar" cols="100%" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9cb0f4adf1b36277acaff1de72175248" );document.getElementById("c873dd2bc1").setAttribute( "id", "comment" );</script></div><div class="form-group"><label class="sr-only" for="author">Ihr Name</label><input id="author" name="author" class="form-control" type="text" placeholder="Name *" value="" size="30"  aria-required='true'></div><div class="form-group"><label class="sr-only" for=email">Ihre E-Mail-Adresse</label><input id="email" name="email" class="form-control" type="email" placeholder="E-Mail *" value="" size="30"  aria-required='true'></div><div class="form-group"><input name="submit" type="submit" id="submit" class="btn" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='32311' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div></form></div></div></aside></article><div class='yarpp-related'><section class="clearfix module module-trio"><div class="module-title"><h2>Auch interessant</h2><hr></div><div class="module-content"><div class="cluster"><article class="teaser post-19179 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-adipositas tag-ernaehrung"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/du-bist-was-du-isst/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_15937522.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_15937522-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_15937522-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/06/dreamstime_m_15937522-160x90.jpg" alt="Du bist, was Du isst!" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/du-bist-was-du-isst/" title="Mehr"><h3><span class="kicker">Übergewicht und Persönlichkeit</span><span class="title entry-title">Du bist, was Du isst!</span></h3></a><p class="excerpt">Es gibt einen Zusammenhang zwischen verschiedenen Persönlichkeitseigenschaften und Übergewicht. Diese Erkenntnis liefert eine umfassende Übersicht über publizierte Studien, die von den Universitäten Bamberg und Bochum durchgeführt wurde.</p></div></div></article><article class="teaser post-29281 post type-post status-publish format-standard has-post-thumbnail hentry category-vermischtes tag-alkoholmissbrauch tag-ernaehrung tag-gesundheitspolitik tag-sport"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/wie-gesund-ist-deutschland/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/fruit-1213041_1920.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/fruit-1213041_1920-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/fruit-1213041_1920-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/fruit-1213041_1920-160x90.jpg" alt="Wie gesund ist Deutschland?" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/wie-gesund-ist-deutschland/" title="Mehr"><h3><span class="kicker">Studie des Robert Koch-Instituts</span><span class="title entry-title">Wie gesund ist Deutschland?</span></h3></a><p class="excerpt">Mit der Studie "Gesundheit in Deutschland aktuell" vergleicht das Robert Koch-Institut (RKI) das Gesundheitsverhalten in Deutschland gegenüber anderen EU-Staaten sowie zwischen den Bundesländern. Autoren des RKI haben nun über Ergebnisse der Studie berichtet. Deutschland ist im Vergleich recht sportlich, zugleich aber auch weit hinten im Obstkonsum und weit vorne im Alkoholkonsum.</p></div></div></article><article class="teaser post-8700 post type-post status-publish format-standard has-post-thumbnail hentry category-forschung tag-demenz"><div class="teaser-image"><a href="https://www.rechtsdepesche.de/82-prozent-der-deutschen-wuerden-bei-gedaechtnisproblemen-zum-arzt-gehen/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-768x432.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-640x360.jpg" media="(min-width: 160px)"><img srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/07/afi_johanna-nottebrock-0185-e1435774960982-160x90.jpg" alt="82 Prozent der Deutschen würden bei Gedächtnisproblemen zum Arzt gehen" class=""></picture><span></span></a></div><div class="teaser-content-wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/82-prozent-der-deutschen-wuerden-bei-gedaechtnisproblemen-zum-arzt-gehen/" title="Mehr"><h3><span class="kicker">Umfrage</span><span class="title entry-title">82 Prozent der Deutschen würden bei Gedächtnisproblemen zum Arzt gehen</span></h3></a><p class="excerpt">Wenn es um ihr Gedächtnis geht, sind die Deutschen alarmiert. Laut einer repräsentativen Umfrage im Auftrag der gemeinnützigen Alzheimer Forschung Initiative e.V. (AFI) würden 82 Prozent aller Befragten bei einer deutlichen Verschlechterung ihres Gedächtnisses einen Arzt aufsuchen.</p></div></div></article></div></div></section></div></main><footer id="footer" class="container"><div id="footer-brand"> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a></div><div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false"><div class="panel"><div id="footer-panel-one-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one"> Hilfe &amp; mehr</a></h4></div><div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading"><div class="panel-body"><ul><li><a href="/kontakt/">Kontakt</a></li><li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li><li><a href="/rubrik/pressemeldungen/">Pressemeldungen</a></li><li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li><li><a href="/netiquette/">Netiquette</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-two-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two"> Weitere Dienste</a></h4></div><div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading"><div class="panel-body"><ul><li><a href="http://shop.rechtsdepesche.de/">Shop</a></li><li><a href="/schlagwortregister/">Schlagwortregister</a></li><li><a href="/newsletter/">Kostenloser Newsletter</a></li><li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-three-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three"> Folgen Sie uns </a></h4></div><div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading"><div class="panel-body"><ul><li><a href="https://www.facebook.com/rechtsdepesche">Facebook</a></li><li><a href="https://twitter.com/rechtsdepesche">Twitter</a></li><li><a href="https://plus.google.com/106787790531732852388/posts">Google+</a></li><li><a href="https://www.youtube.com/rechtsdepesche">YouTube</a></li></ul></div></div></div></div><nav id="footer-backtotop"> <a title="Nach oben" class="btn" href="#top">Nach oben</a></nav><div id="footer-links"> <a href="/impressum/">Impressum</a> <a href="/datenschutz/">Datenschutz</a> <a href="/mediadaten/">Mediadaten</a></div></footer></div><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rechtsdepesche.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.form.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/flickr-justified-gallery/lightboxes/swipebox/js/jquery.swipebox.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/bootstrap/js/bootstrap.min.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg/js/mdb-bs-rdg.js' defer></script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
}});</script>  <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/inc/front/js/lazyload-v.min.js";
	s.src = s.src.replace( "lazyload-v", "lazyload-" + v );
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515368161 -->