<!DOCTYPE html><html lang="de-DE"><head><title>Online-Befragung zum Fortbestand der Pflegekammer gestartet - Rechtsdepesche</title><meta charset="UTF-8"/><meta name="author" content="Maren van Lessen"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="geo.region" content="DE-NW" /><meta name="geo.placename" content="K&ouml;ln" /><meta name="geo.position" content="50.928739;6.943292"/><meta name="ICBM" content="50.928739, 6.943292" /><meta name="msapplication-TileColor" content="#f9f9f9"><meta name="google-site-verification" content="MJknZdBCUgFgd3k3G_KqAi2INbSSv2hLc3v-w9oJonA" /><meta name="msvalidate.01" content="A3AB8DB477EA01644E05A01F38AA1FDC" /><meta property="fb:pages" content="434306386599249"><meta name="description" content="Heute ist die Online-Umfrage unter den Mitlgiedern der Pflegekammer Niedersachsens gestartet, die über das Fortbestehen der Kammer entscheiden soll." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.rechtsdepesche.de/online-befragung-zum-fortbestand-der-pflegekammer-gestartet/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Online-Befragung zum Fortbestand der Pflegekammer gestartet - Rechtsdepesche" /><meta property="og:description" content="Heute ist die Online-Umfrage unter den Mitlgiedern der Pflegekammer Niedersachsens gestartet, die über das Fortbestehen der Kammer entscheiden soll." /><meta property="og:url" content="https://www.rechtsdepesche.de/online-befragung-zum-fortbestand-der-pflegekammer-gestartet/" /><meta property="og:site_name" content="Rechtsdepesche" /><meta property="article:published_time" content="2020-06-03T14:55:02+00:00" /><meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="540" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rechtsdepesche.de/#website","url":"https://www.rechtsdepesche.de/","name":"Rechtsdepesche","description":"Gesundheit hat immer Recht","potentialAction":[{"@type":"SearchAction","target":"https://www.rechtsdepesche.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/online-befragung-zum-fortbestand-der-pflegekammer-gestartet/#primaryimage","inLanguage":"de-DE","url":"https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2.jpg","width":960,"height":540,"caption":"Noch in dieser Woche startet eine Online-Umfrage unter den Mitlgiedern der Pflegekammer Niedersachsens, die \u00fcber das Fortbestehen der Kammer"},{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/online-befragung-zum-fortbestand-der-pflegekammer-gestartet/#webpage","url":"https://www.rechtsdepesche.de/online-befragung-zum-fortbestand-der-pflegekammer-gestartet/","name":"Online-Befragung zum Fortbestand der Pflegekammer gestartet - Rechtsdepesche","isPartOf":{"@id":"https://www.rechtsdepesche.de/#website"},"primaryImageOfPage":{"@id":"https://www.rechtsdepesche.de/online-befragung-zum-fortbestand-der-pflegekammer-gestartet/#primaryimage"},"datePublished":"2020-06-03T14:55:02+00:00","dateModified":"2020-06-03T14:55:02+00:00","author":{"@id":"https://www.rechtsdepesche.de/#/schema/person/3eabc81e56688898c8ab40c44f9345a1"},"description":"Heute ist die Online-Umfrage unter den Mitlgiedern der Pflegekammer Niedersachsens gestartet, die \u00fcber das Fortbestehen der Kammer entscheiden soll.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rechtsdepesche.de/online-befragung-zum-fortbestand-der-pflegekammer-gestartet/"]}]},{"@type":["Person"],"@id":"https://www.rechtsdepesche.de/#/schema/person/3eabc81e56688898c8ab40c44f9345a1","name":"Maren van Lessen","image":{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6f22190073f044bc4257bd384e7eb99b?s=96&d=blank&r=g","caption":"Maren van Lessen"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//youtu.be' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" /><link rel='stylesheet' id='n2go-styles-css' href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/plugins/newsletter2go/widget/styles-2915094e56cf8c27a2c1c25c418679b8.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-includes/css/dist/block-library/style.min-2915094e56cf8c27a2c1c25c418679b8.css' type='text/css' media='all' /><link rel='stylesheet' id='google-typography-font-css' href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:normal|Merriweather:300|Roboto:700|Roboto:normal|Roboto:300|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='dlm-frontend-css' href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/plugins/download-monitor/assets/css/frontend-2915094e56cf8c27a2c1c25c418679b8.css' type='text/css' media='all' /><link rel='stylesheet' id='borlabs-cookie-css' href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de-2.1.15-7.css' type='text/css' media='all' /><style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>body{-webkit-font-feature-settings:"liga";font-feature-settings:"liga";-ms-font-feature-settings:normal}</style><link rel='stylesheet' id='bootstrap-css' href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/bs/css/bootstrap.min-2915094e56cf8c27a2c1c25c418679b8.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/fa/css/font-awesome.min-2915094e56cf8c27a2c1c25c418679b8.css' type='text/css' media='all' /><link rel='stylesheet' id='mdb-bs-rdg-css' href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/css/frontend.min-2915094e56cf8c27a2c1c25c418679b8.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='https://api.w.org/' href='https://www.rechtsdepesche.de/wp-json/' /><link rel='shortlink' href='https://www.rechtsdepesche.de/?p=48256' /><link rel="alternate" type="application/json+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fonline-befragung-zum-fortbestand-der-pflegekammer-gestartet%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fonline-befragung-zum-fortbestand-der-pflegekammer-gestartet%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56724200-1"></script> <script>window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-56724200-1');</script> <style type="text/css"></style><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" /><meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" /><style type="text/css" id="wp-custom-css">figure{float:left;width:100%}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-48256 single-format-standard"><header id="header" class="container-fluid"><div id="header-toggle-area" class="container"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible"> <span class="icon-bar top-bar"></span> <span class="icon-bar middle-bar"></span> <span class="icon-bar bottom-bar"></span> </button> <a class="branding" href="https://www.rechtsdepesche.de"><div></div></a><div class="datetime"> <time datetime="2020-06-03T21:16:35+00:00">Mittwoch, 3. Juni 2020</time></div></div><nav id="primary" class="navbar"><div class="container"><div class="collapse navbar-collapse navbar-collapsible"><ul id="primary-search" class="nav navbar-nav"><li class="dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a><div class="dropdown-menu"><form class="form-inline" method="get" id="search-form-inline" action="https://www.rechtsdepesche.de/"> <input type="search" class="form-control pull-left" placeholder="Suche..." name="s" ></form></div></li></ul><ul id="primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="https://www.rechtsdepesche.de/">Start</a></li><li id="menu-item-46536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46536"><a title="COVID-19" href="https://www.rechtsdepesche.de/schlagwort/coronavirus">COVID-19</a></li><li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26502"><a title="Politik" href="https://www.rechtsdepesche.de/rubrik/politik/">Politik</a></li><li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="https://www.rechtsdepesche.de/rubrik/aerzteschaft/">Ärzteschaft</a></li><li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27237"><a title="Pflege" href="https://www.rechtsdepesche.de/rubrik/pflege/">Pflege</a></li><li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="https://www.rechtsdepesche.de/rubrik/rechtsprechung/">Rechtsprechung</a></li><li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="https://www.rechtsdepesche.de/rubrik/vermischtes/">Vermischtes</a></li><li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="https://www.rechtsdepesche.de/rubrik/forschung/">Forschung</a></li><li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="https://www.rechtsdepesche.de/rubrik/technologie/">Technologie</a></li></ul></li><li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="https://www.rechtsdepesche.de/rubrik/fuenf-fakten/">5 Fakten</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="https://www.rechtsdepesche.de/rubrik/leserforum/">Leser-Forum</a></li></ul></li><li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-46637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46637"><a title="Kompression" href="https://www.rechtsdepesche.de/kompression/">Kompression</a></li><li id="menu-item-35452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35452"><a title="Textilhygiene" href="https://www.rechtsdepesche.de/textilhygiene/">Textilhygiene</a></li><li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="https://www.rechtsdepesche.de/personal/">Personal</a></li><li id="menu-item-39780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39780"><a title="Wundversorgung" href="https://www.rechtsdepesche.de/wundversorgung/">Wundversorgung</a></li><li id="menu-item-47357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47357"><a title="E‑Learning" href="https://www.rechtsdepesche.de/elearning/">E‑Learning</a></li><li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li><li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="https://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li></ul></li><li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="https://shop.rechtsdepesche.de">Shop</a></li><li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li></ul></div></div></nav></header><div id="wrapper" class="container-fluid"><main id="main" class="container"><article class="article post-48256 post format-standard"><div class="card"><div class="card-body"><div class="article-header"><h1> <span class="kicker">Pflegeberufekammer Niedersachsen</span> <span class="title">Online-Befragung zum Fortbestand der Pflegekammer gestartet</span></h1><p class="excerpt">Heute ist die Online-Umfrage unter den Mitlgiedern der Pflegeberufekammer Niedersachsens gestartet, die über das Fortbestehen der Kammer entscheiden soll.</p><div class="byline" aria-hidden="true"> <a href="https://www.rechtsdepesche.de/author/m-vanlessen/" title="Zeige alle Beiträge von Maren van Lessen" rel="author">Maren van Lessen</a>&nbsp;/&nbsp;<time datetime="2020-06-03T16:55:02+02:00">3. Juni 2020</time>&nbsp;/&nbsp;<span>Lesezeit ~ 2 Min.</span></div></div><div class="article-body"><figure id="attachment_48259" class="caption alignnone"><img class="wp-image-48259 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" alt="Heute ist die Online-Umfrage unter den Mitlgiedern der Pflegekammer Niedersachsens gestartet, die über die Zukunft und das Fortbestehen der Kammer entscheiden soll." width="960" height="540" data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-782x440.jpg 782w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-240x135.jpg 240w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-480x270.jpg 480w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-600x338.jpg 600w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2.jpg"><noscript><img class="wp-image-48259 size-full" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2.jpg" alt="Heute ist die Online-Umfrage unter den Mitlgiedern der Pflegekammer Niedersachsens gestartet, die über die Zukunft und das Fortbestehen der Kammer entscheiden soll." width="960" height="540" srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-782x440.jpg 782w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-240x135.jpg 240w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-640x360.jpg 640w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-480x270.jpg 480w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/dreamstime_m_80787544_2-600x338.jpg 600w" sizes="(max-width: 960px) 100vw, 960px"></noscript><figcaption><span>Heu­te ist die Online-Umfra­ge unter den Mitlgie­dern der Pfle­ge­kam­mer Nie­der­sach­sens gestar­tet, die über die Zukunft und das Fort­be­stehen der Kam­mer ent­schei­den soll.</span><span class="caption-contribution"><a href="https://www.dreamstime.com/mckyartstudio_info" target="_blank" rel="nofollow" name="Photo 80787544 © Dejchgorn Chaimee - Dreamstime.com">Pho­to 80787544 © Dejch­gorn Chai­mee – Dreamstime.com</a> <a href="https://www.dreamstime.com/about-stock-image-licenses" target="_blank" rel="nofollow" name="Dreamstime RF">[Dream­sti­me RF]</a></span></figcaption></figure><p>Nach­dem sich die Pfle­ge­kam­mer Nie­der­sach­sen häu­fig mit Kri­tik aus­ein­an­der­ge­setzt sah, etwa wegen der zu leis­ten­den Mit­glieds­bei­trä­ge, sol­len nun die Kam­mer­mit­glie­der selbst über ihr Fort­be­stehen ent­schei­den. Bereits im März woll­te man dazu eine Online-Umfra­ge star­ten, die bedingt durch die Coro­na-Pan­de­mie ver­scho­ben wur­de. Nun ist sie heu­te gestar­tet, wie das Sozi­al­mi­nis­te­ri­um Nie­der­sach­sen ges­tern in einer <a href="https://www.ms.niedersachsen.de/startseite/service_kontakt/presseinformationen/mitgliederbefragung-startet-am-mittwoch-188887.html" target="_blank" rel="noopener noreferrer">Pres­se­mit­tei­lung</a> bekannt gab. Der Fra­gen­ka­ta­log umfas­se dabei neben inhalt­li­chen Fra­gen zu ihrer bis­he­ri­gen Arbeit auch eine Fra­ge nach der Zukunft der Pfle­ge­kam­mer. Bis zum 5. Juli haben die rund 80.000 nie­der­säch­si­sche Pfle­ge­kräf­te die Mög­lich­keit, an der Online­be­fra­gung teil­zu­neh­men.</p><h3>Politischer Dauerkonflikt um die Kammer in Niedersachsen soll beendet werden</h3><p>„Mit der Mit­glie­der­be­fra­gung wol­len wir den poli­ti­schen Dau­er­kon­flikt um die Pfle­ge­kam­mer in Nie­der­sach­sen end­lich been­den“, erklärt Sozi­al­mi­nis­te­rin Caro­la Rei­man dazu. „Die Pfle­ge­kräf­te haben nun das Wort und kön­nen selbst ent­schei­den, ob sie die bei­trags­freie Pfle­ge­kam­mer zur Ver­tre­tung ihrer berufs­stän­di­schen Inter­es­sen wol­len. Das Ergeb­nis die­ses Teils der Befra­gung wird von der Lan­des­re­gie­rung als poli­tisch bin­dend betrach­tet.“ Klar sei, so die Sozi­al­mi­nis­te­rin wei­ter, dass es eine bei­trags­fi­nan­zier­te Kam­mer in Nie­der­sach­sen nicht mehr geben wer­de.</p><p>Die Pfle­ge­kam­mer Nie­der­sach­sen begrüßt den Start der Befra­gung grund­sätz­lich. „Wir ver­spre­chen uns von der Eva­lua­ti­on Klar­heit, wie die Ent­wick­lung in den kom­men­den Mona­ten und Jah­ren wei­ter­geht“, sagt Pfle­ge­kam­mer­prä­si­den­tin Nadya Klar­mann am Diens­tag in Han­no­ver. Schließ­lich gehe es um den Fort­be­stand der größ­ten Pfle­ge­kam­mer Deutsch­lands. Die Mit­glie­der hät­ten jetzt die Mög­lich­keit, sich für eine schlag­kräf­ti­ge Kam­mer zu ent­schei­den, für die sie kei­ne Bei­trä­ge zu zah­len brau­chen. „Auf die Fra­ge, ob sich Mit­glie­der eine bei­trags­freie Kam­mer wün­schen, soll­ten sich die­se auf jeden Fall für „ja“ ent­schei­den“, so Klar­mann.</p><aside class="inline-teaser teaser-list"><div class="inline-teaser-heading"><h3>Auch interessant</h3></div><div class="inline-teaser-body"><article class="teaser post-48185 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/online-umfrage-zur-subjektiven-wahrnehmung-waehrend-covid-19/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_179289382-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_179289382-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_179289382-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_179289382-960x540.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_179289382.jpg 1280w" alt class src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/05/dreamstime_m_179289382-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/online-umfrage-zur-subjektiven-wahrnehmung-waehrend-covid-19/" title="Mehr"><h3><span class="kicker">Corona-Pandemie</span><span class="title">Online-Umfrage zur subjektiven Wahrnehmung während COVID-19</span></h3></a><p class="excerpt">Ein aktu­el­le Umfra­ge will mehr über die per­sön­li­che Belas­tung und sub­jek­ti­ven Erfah­run­gen von Gesund­heits­per­so­nal wäh­rend der COVID-19-Pan­de­mie erfah­ren.</p></div></div></article><article class="teaser post-46494 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/pflegekammern-suchen-personal-fuer-den-notfall/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549.jpg 1280w" alt class src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/pflegekammern-suchen-personal-fuer-den-notfall/" title="Mehr"><h3><span class="kicker">Meldestellen für ehemalige Pflegekräfte eingerichtet</span><span class="title">Pflegekammern suchen Personal für den Ernstfall</span></h3></a><p class="excerpt">Im Zuge der welt­wei­ten Coro­na-Pan­de­mie wer­den die deut­schen Gesund­heits­ein­rich­tun­gen in den nächs­ten Wochen zuneh­mend belas­tet. Die Pfle­ge­kam­mern haben daher frei­wil­li­ge Pfle­ge­kräf­te auf­ge­ru­fen, ihre Hil­fe für den Ernst­fall anzu­bie­ten.</p></div></div></article></div></aside><p>In ihrer <a href="https://www.pflegekammer-nds.de/pressemitteilungen/pressemitteilung-mitglieder-der-pflegekammer-koennen-von-einer-beitragsfreien-kammer-nur-profitieren" target="_blank" rel="noopener noreferrer">Pres­se­mit­tei­lung</a> hob die Kam­mer noch­mals her­vor, wel­che Impul­se sie in den ver­gan­ge­nen drei Jah­ren gesetzt hat. So habe sie unter ande­rem die Ver­ant­wor­tung für die Wei­ter­bil­dun­gen der Pfle­ge­fach­be­ru­fe in Nie­der­sach­sen über­nom­men und die ers­te Ethik­kom­mis­si­on einer Pfle­ge­kam­mer in Deutsch­land gegrün­det. Zudem habe sie mit dem Bericht zur Lage der Pfle­ge­fach­be­ru­fe in Nie­der­sach­sen erst­mals zuver­läs­si­ge Zah­len zur Pfle­ge­si­tua­ti­on in dem Bun­des­land gelie­fert und wäh­rend der Coro­na-Pan­de­mie mit dem Frei­wil­li­gen­re­gis­ter Unter­stüt­zung geleis­tet.</p><h3>DBfK: Suggestivfrage zielt auf Abschaffung der Kammer ab</h3><p>Der <a href="https://www.dbfk.de/de/presse/meldungen/2020/Befragung-zur-Pflegekammer-Niedersachsen-in-der-vorliegenden-Fassung-ist-Verschwendung-von-Steuergeldern.php" target="_blank" rel="noopener noreferrer">Deut­sche Berufs­ver­band für Pfle­ge­be­ru­fe (DBfK)</a> kri­ti­siert die­ses Vor­ge­hen und wirft der Lan­des­re­gie­rung vor, durch die Sug­ges­tiv­fra­ge, ob man sich für die Zukunft eine bei­trags­freie Pfle­ge­kam­mer in Nie­der­sach­sen wün­sche, auf die Abschaf­fung einer selbst­be­stimm­ten und star­ken Kam­mer abzu­zie­len. „Die Lan­des­re­gie­rung hat sich fest­ge­legt und arbei­tet an der Abschaf­fung einer selbst­be­stimm­ten und star­ken Kam­mer. Mit ihrer Hal­tung miss­ach­tet die Regie­rungs­ko­ali­ti­on aus SPD und CDU die Inter­es­sen aller Pfle­ge­fach­per­so­nen, die sich eine sou­ve­rä­ne und unab­hän­gi­ge Pfle­ge­kam­mer wün­schen“, sagt Mar­tin Dich­ter, Vor­sit­zen­der des Deut­schen Berufs­ver­bands für Pfle­ge­be­ru­fe (DBfK) Nord­west.</p><aside class="inline-teaser teaser-list"><div class="inline-teaser-heading"><h3>Auch interessant</h3></div><div class="inline-teaser-body"><article class="teaser post-39741 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/schwerer-start-ins-jahr-fuer-pflegekammer-niedersachsen/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_86778657-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_86778657-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_86778657-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_86778657.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_86778657.jpg 1280w" alt class src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/11/dreamstime_m_86778657-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/schwerer-start-ins-jahr-fuer-pflegekammer-niedersachsen/" title="Mehr"><h3><span class="kicker">Viel Wind um Mitgliedsbeiträge</span><span class="title">Schwerer Start ins Jahr für Pflegekammer Niedersachsen</span></h3></a><p class="excerpt">Mit die­sen Fol­gen hat­te die Pfle­ge­kam­mer Nie­der­sach­sen wohl nicht gerech­net, als sie die Bei­trags­be­schei­de an ihre Mit­glie­der ver­schick­te.</p></div></div></article><article class="teaser post-44464 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/pflichtmitgliedschaft-in-pflegekammer-auch-fuer-drg-fallmanager/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549.jpg 1280w" alt class src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2019/11/dreamstime_m_101436549-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/pflichtmitgliedschaft-in-pflegekammer-auch-fuer-drg-fallmanager/" title="Mehr"><h3><span class="kicker">Potenzieller Einsatz von Kenntnissen und Fähigkeiten entscheidend</span><span class="title">Pflichtmitgliedschaft in Pflegekammer auch für DRG-Fallmanager?</span></h3></a><p class="excerpt">Gilt die Pflicht­mit­glied­schaft in der Pfle­ge­kam­mer auch für aus­ge­bil­de­te Pfle­ge­fach­kräf­te, die nicht direkt in der Pfle­ge, son­dern bei­spiels­wei­se als DRG-Fall­ma­na­ger arbei­ten? In die­sem Rechts­streit ging es genau um die­se Fra­ge.</p></div></div></article></div></aside><p>Durch die Mit­glieds­bei­trä­ge einer Kam­mer wür­de deren Unab­hän­gig­keit und Sou­ve­rä­ni­tät gesi­chert wer­den. Die Unab­hän­gig­keit gin­ge ver­lo­ren, wenn die Kam­mer fremd­fi­nan­ziert – bei­spiels­wei­se durch den Staat – wür­de. Man sol­le sich, so der DBfK wei­ter, ein Bei­spiel an der Befra­gung in Nord­rhein-West­fa­len neh­men. Dar­in wur­den die drei Vari­an­ten – eine unab­hän­gi­ge Pfle­ge­kam­mer mit Pflicht­bei­trag, eine staat­lich finan­zier­te Pfle­ge­kam­mer oder die gene­rel­le Ableh­nung einer Kam­mer unab­hän­gig der Finan­zie­rung – unter den Mit­glie­dern abge­fragt.</p><div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fonline-befragung-zum-fortbestand-der-pflegekammer-gestartet%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fonline-befragung-zum-fortbestand-der-pflegekammer-gestartet%2F&amp;text=Online-Befragung%20zum%20Fortbestand%20der%20Pflegekammer%20gestartet" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fonline-befragung-zum-fortbestand-der-pflegekammer-gestartet%2F&amp;title=Online-Befragung%20zum%20Fortbestand%20der%20Pflegekammer%20gestartet" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rechtsdepesche.de%2Fonline-befragung-zum-fortbestand-der-pflegekammer-gestartet%2F%20Online-Befragung%20zum%20Fortbestand%20der%20Pflegekammer%20gestartet" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2Fonline-befragung-zum-fortbestand-der-pflegekammer-gestartet%2F&amp;subject=Online-Befragung%20zum%20Fortbestand%20der%20Pflegekammer%20gestartet" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z" /></svg></span></a></li></ul></div><div class="g g-13"><div class="g-single a-70"><div class="ad"><div class="ad-notice">Anzei­ge</div><div class="ad-container"> <a href="https://www.xing-events.com/webinar-betreuung-2020.html" target="_blank" rel="nofollow" title="PWG-Seminare"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="PWG-Seminare" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/webinar-02-banner.jpg"><noscript><img src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2020/06/webinar-02-banner.jpg" alt="PWG-Seminare"></noscript></a></div></div></div></div></div><div class="article-footer"><div class="source"><h4>Quelle:</h4> <span>Pflegekammer NDS, DBfK</span></div><nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav></div></div></article><section class="module module-tags"><h2>Mehr zum Thema</h2><nav class="tags" aria-hidden="true"><a href="https://www.rechtsdepesche.de/schlagwort/dbfk/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort DBfK" rel="tag">DBfK</a><a href="https://www.rechtsdepesche.de/schlagwort/niedersachsen/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Niedersachsen" rel="tag">Niedersachsen</a><a href="https://www.rechtsdepesche.de/schlagwort/pflegekammer/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Pflegekammer" rel="tag">Pflegekammer</a><a href="https://www.rechtsdepesche.de/schlagwort/pflegepersonal/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Pflegepersonal" rel="tag">Pflegepersonal</a></nav></section><section class="module module-headline"><h2><span class="in">Auch interessant</span></h2></section><section class="module module-teaserblock module-teaserblock-default"><div class="card"><div class="card-body"><div class="teaser-row teaser-row-trio"><div class="teaser-col"><article class="teaser post-38052 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/ernaehrungs-tipps-fuer-den-schichtdienst/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/herbal-tea-1410565_1920-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/herbal-tea-1410565_1920-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/herbal-tea-1410565_1920-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/herbal-tea-1410565_1920.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/herbal-tea-1410565_1920.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/07/herbal-tea-1410565_1920-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/ernaehrungs-tipps-fuer-den-schichtdienst/" title="Mehr"><h3><span class="kicker">Themenwoche "Schichtarbeit"</span><span class="title">Ernährungs-Tipps für den Schichtdienst</span></h3></a><p class="excerpt">Feste Rhythmen begleiten den Menschen ein Leben lang - etwa durch geregelte Schlaf-Wach-Phasen sowie durch feste Zeiten für die Nahrungsaufnahme. Bei Menschen, die im Schichtdienst arbeiten, werden diese Rhythmen jedoch ordentlich aus dem Takt gebracht. Daher sind hier einige Tipps, wie man sich im Schichtdienst am besten ernähren sollte.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-9295 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/schleswig-holstein-bereitet-den-weg-zur-einfuehrung-einer-pflegekammer/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/mdib_pflegekammer-schleswig-holstein-e1435772747425-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/mdib_pflegekammer-schleswig-holstein-e1435772747425-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/mdib_pflegekammer-schleswig-holstein-e1435772747425-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/mdib_pflegekammer-schleswig-holstein-e1435772747425.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/mdib_pflegekammer-schleswig-holstein-e1435772747425.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2014/09/mdib_pflegekammer-schleswig-holstein-e1435772747425-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/schleswig-holstein-bereitet-den-weg-zur-einfuehrung-einer-pflegekammer/" title="Mehr"><h3><span class="kicker">Kabinett billigt Gesetzentwurf</span><span class="title">Schleswig-Holstein bereitet den Weg zur Einführung einer Pflegekammer</span></h3></a><p class="excerpt">Eine weitere Hürde auf dem Weg zur Pflegekammer in Schleswig-Holstein ist genommen: Die Landesregierung hat gestern einen entsprechenden Gesetzentwurf zugestimmt.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-10824 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/grosse-mehrheit-fuer-die-gruendung-einer-pflegekammer/" title="Mehr"><picture><img async data-lazy-srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/2016_mdb-pflegekammer-480x270.jpg 480w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/2016_mdb-pflegekammer-600x338.jpg 600w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/2016_mdb-pflegekammer-782x440.jpg 782w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/2016_mdb-pflegekammer.jpg 960w,https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/2016_mdb-pflegekammer.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2016/01/2016_mdb-pflegekammer-240x135.jpg"></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/grosse-mehrheit-fuer-die-gruendung-einer-pflegekammer/" title="Mehr"><h3><span class="kicker">Berlin</span><span class="title">Große Mehrheit für die Gründung einer Pflegekammer</span></h3></a><p class="excerpt">Eine große Mehrheit der Pflegekräfte in Berlin befürwortet die Gründung einer Pflegekammer. Dies zeigt die aktuelle Studie zur "Akzeptanz einer Pflegekammer", die von der Senatsverwaltung für Gesundheit und Soziales Berlin initiiert und der Alice Salomon Hochschule begleitet wurde.</p></div></div></article></div></div></div></div></section></main><footer id="footer" class="container"><section class="module-newsletter-cta"><div class="card"><div class="card-body"><div class="newsletter-img"></div><div class="newsletter-txt"><h2>Bleiben Sie auf dem Laufenden</h2><p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p></div><div class="newsletter-cta"> <a href="/newsletter/" class="btn">Jetzt anmelden</a></div></div></div></section><section id="footer-extra"><div class="card"><div class="card-body"><div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false"><div class="panel"><div id="footer-panel-one-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one"> Hilfe &amp; mehr</a></h4></div><div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading"><div class="panel-body"><ul><li><a href="/kontakt/">Kontakt</a></li><li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li><li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li><li><a href="/netiquette/">Netiquette</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-two-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two"> Weitere Dienste</a></h4></div><div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading"><div class="panel-body"><ul><li><a href="https://shop.rechtsdepesche.de/">Shop</a></li><li><a href="/schlagwortregister/">Schlagwortregister</a></li><li><a href="/pressemeldungen/">Pressemeldungen</a></li><li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li></ul></div></div></div><div class="panel"><div id="footer-panel-three-heading" class="panel-heading" role="tab"><h4 class="panel-title"> <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three"> Folgen Sie uns </a></h4></div><div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading"><div class="panel-body"><ul><li><a href="https://www.facebook.com/rechtsdepesche" target="_blank">Facebook</a></li><li><a href="https://twitter.com/rechtsdepesche" target="_blank">Twitter</a></li><li><a href="https://www.youtube.com/rechtsdepesche" target="_blank">YouTube</a></li><li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank">Instagram</a></li></ul></div></div></div></div><nav id="footer-backtotop"> <a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a></nav></div><div class="card-footer"><nav id="secondary" class="menu-secondary-container"><ul id="secondary-menu" class=""><li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/">Impressum</a></li><li id="menu-item-38406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li><li id="menu-item-38407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38407"><a href="https://media.rechtsdepesche.de">Mediadaten</a></li></ul></nav></div></div></section></footer></div><script id="BorlabsCookieBoxWrap" type="text/template">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</script><link rel='stylesheet' id='shariffcss-css' href='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/plugins/shariff/css/shariff.min-4.6.5.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-includes/js/jquery/jquery-2915094e56cf8c27a2c1c25c418679b8.js'></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/play_gif-5.1.3.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/spin-1.0.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/jquery.spin-1.0.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/plugins/wp-typography/js/clean-clipboard.min-5.7.0.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/bs/js/bootstrap.min-2915094e56cf8c27a2c1c25c418679b8.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/themes/mdb-rechtsdepesche/assets/js/mdb-bs-rdg-2915094e56cf8c27a2c1c25c418679b8.js' defer></script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-includes/js/wp-embed.min-2915094e56cf8c27a2c1c25c418679b8.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeIn","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.rechtsdepesche.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"2","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}}; /* ]]> */</script> <script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/cache/busting/1/wordpress/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min-2.1.15.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591218995 -->