<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="UTF-8"/>
<meta name="author" content="avanti">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="geo.region" content="DE-NW" />
<meta name="geo.placename" content="K&ouml;ln" />
<meta name="geo.position" content="50.928739;6.943292"/>
<meta name="ICBM" content="50.928739, 6.943292" />
<meta name="msapplication-TileColor" content="#f9f9f9">
<meta property="fb:pages" content="434306386599249">


<!-- This site is optimized with the Yoast SEO Premium plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Rufbereitschaft: Familienleben soll dennoch möglich bleiben | Rechtsdepesche</title>
<meta name="description" content="Verschiedene Mittel bieten sich an, um Personalbedarfe zu decken: Neben dem Einsatz von Rufbereitschaften werden zudem Ressourcen von Personalagenturen beansprucht."/>
<link rel="canonical" href="https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rufbereitschaft: Familienleben soll dennoch möglich bleiben | Rechtsdepesche" />
<meta property="og:description" content="Verschiedene Mittel bieten sich an, um Personalbedarfe zu decken: Neben dem Einsatz von Rufbereitschaften werden zudem Ressourcen von Personalagenturen beansprucht." />
<meta property="og:url" content="https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:publisher" content="https://www.facebook.com/rechtsdepesche" />
<meta property="article:tag" content="Personallösung" />
<meta property="article:tag" content="Personalmangel" />
<meta property="article:tag" content="Personaluntergrenze" />
<meta property="article:tag" content="Pflegepersonal" />
<meta property="article:tag" content="Rufbereitschaft" />
<meta property="article:section" content="Personal" />
<meta property="article:published_time" content="2019-07-09T07:21:13+00:00" />
<meta property="article:modified_time" content="2019-07-10T09:52:27+00:00" />
<meta property="og:updated_time" content="2019-07-10T09:52:27+00:00" />
<meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/Bis-dass-der-Job-euch-scheidet-_avanti.jpg" />
<meta property="og:image:secure_url" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/Bis-dass-der-Job-euch-scheidet-_avanti.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/so2pafunwps.jpg" />
<meta property="og:image:secure_url" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/so2pafunwps.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Verschiedene Mittel bieten sich an, um Personalbedarfe zu decken: Neben dem Einsatz von Rufbereitschaften werden zudem Ressourcen von Personalagenturen beansprucht." />
<meta name="twitter:title" content="Rufbereitschaft: Familienleben soll dennoch möglich bleiben | Rechtsdepesche" />
<meta name="twitter:site" content="@rechtsdepesche" />
<meta name="twitter:image" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/Bis-dass-der-Job-euch-scheidet-_avanti.jpg" />
<meta name="twitter:creator" content="@rechtsdepesche" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rechtsdepesche.de/#organization","name":"G&S Verlag GbR","url":"https://www.rechtsdepesche.de/","sameAs":["https://www.facebook.com/rechtsdepesche","https://www.instagram.com/rechtsdepesche/","https://www.youtube.com/user/rechtsdepesche","https://twitter.com/rechtsdepesche"]},{"@type":"WebSite","@id":"https://www.rechtsdepesche.de/#website","url":"https://www.rechtsdepesche.de/","name":"Rechtsdepesche","publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rechtsdepesche.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/#primaryimage","url":"https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/Bis-dass-der-Job-euch-scheidet-_avanti.jpg","width":960,"height":540,"caption":"Bis dass der Job euch scheidet?"},{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/#webpage","url":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/","inLanguage":"de-DE","name":"Rufbereitschaft: Familienleben soll dennoch m\u00f6glich bleiben | Rechtsdepesche","isPartOf":{"@id":"https://www.rechtsdepesche.de/#website"},"primaryImageOfPage":{"@id":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/#primaryimage"},"datePublished":"2019-07-09T07:21:13+00:00","dateModified":"2019-07-10T09:52:27+00:00","description":"Verschiedene Mittel bieten sich an, um Personalbedarfe zu decken: Neben dem Einsatz von Rufbereitschaften werden zudem Ressourcen von Personalagenturen beansprucht."},{"@type":"Article","@id":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/#article","isPartOf":{"@id":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/#webpage"},"author":{"@id":"https://www.rechtsdepesche.de/author/avanti/#author"},"headline":"Rufbereitschaft: Familienleben soll dennoch m\u00f6glich bleiben","datePublished":"2019-07-09T07:21:13+00:00","dateModified":"2019-07-10T09:52:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/#webpage"},"publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"image":{"@id":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/#primaryimage"},"keywords":"Personall\u00f6sung,Personalmangel,Personaluntergrenze,Pflegepersonal,Rufbereitschaft","articleSection":"Personal","video":[{"@id":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/#video"}]},{"@type":["Person"],"@id":"https://www.rechtsdepesche.de/author/avanti/#author","name":"avanti","image":{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/#authorlogo","url":"https://secure.gravatar.com/avatar/1a50c5bed9be2b5a15d82deb3e8d89d2?s=96&d=mm&r=g","caption":"avanti"},"sameAs":[]},{"@type":"VideoObject","@id":"https://www.rechtsdepesche.de/bis-dass-der-job-euch-scheidet/#video","name":"Rufbereitschaft: Familienleben soll dennoch m\u00f6glich bleiben | Rechtsdepesche","thumbnailUrl":"https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/so2pafunwps.jpg","description":"Verschiedene Mittel bieten sich an, um Personalbedarfe zu decken: Neben dem Einsatz von Rufbereitschaften werden zudem Ressourcen von Personalagenturen beansprucht.","uploadDate":"2019-07-09T09:21:13+00:00","width":"480","height":"270","embedUrl":"https://www.youtube.com/embed/sO2pAfuNWps","duration":"PT41S","isFamilyFriendly":"true"}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" />
<link rel='stylesheet' id='n2go-styles-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/newsletter2go/widget/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rechtsdepesche.de/wordpress/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Merriweather:700|Merriweather:normal|Merriweather:300|Roboto:700|Roboto:normal|Roboto:300|Roboto+Condensed:700|Roboto+Condensed:normal|Roboto+Condensed:300' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wc-responsive-video/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg-2/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg-2/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mdb-bs-rdg-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg-2/mdb-bs-rdg.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://www.rechtsdepesche.de/wp-json/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.rechtsdepesche.de/?p=39512' />
<link rel="alternate" type="application/json+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fbis-dass-der-job-euch-scheidet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fbis-dass-der-job-euch-scheidet%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<style type="text/css">
</style>
<link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-56724200-1', 'auto');
 
	ga('send', 'pageview');
</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-39512 single-format-video">
<header id="header" class="container-fluid">
<div id="header-policy-area">
<div class="container">
<p>
Unsere Webseite benutzt Cookies. Diese helfen uns bei der Verbesserung des Nutzererlebnisses. Mehr Informationen finden Sie unter: <a href="/datenschutz/" rel="nofollow" title="Mehr">Datenschutzerklärung</a></p>
<a id="header-policy-btn" class="btn">Verstanden</a>
</div>
</div>
<div id="header-toggle-area" class="container">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapsible">
<span class="icon-bar top-bar"></span>
<span class="icon-bar middle-bar"></span>
<span class="icon-bar bottom-bar"></span>
</button>
<a class="branding" href="https://www.rechtsdepesche.de"><div></div></a>
<div class="datetime">
<time datetime="2019-07-10T18:51:22+00:00">Mittwoch, 10. Juli 2019</time>
</div>
</div>
<nav id="primary" class="navbar">
<div class="container">
<div class="collapse navbar-collapse navbar-collapsible">
<ul id="primary-search" class="nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
<div class="dropdown-menu">
<form class="form-inline" method="get" id="search-form-inline" action="https://www.rechtsdepesche.de/">
<input type="search" class="form-control pull-left" placeholder="Suche..." name="s" >
</form>
</div>
</li>
</ul>
<ul id="primary-main" class="nav navbar-nav"><li id="menu-item-925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-925"><a title="Start" href="https://www.rechtsdepesche.de/">Start</a></li>
<li id="menu-item-11053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11053 dropdown"><a title="Gesundheitswesen aktuell" href="#" data-toggle="dropdown" class="dropdown-toggle">Gesundheitswesen aktuell</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-26502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26502"><a title="Politik" href="https://www.rechtsdepesche.de/politik/">Politik</a></li>
	<li id="menu-item-27238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27238"><a title="Ärzteschaft" href="https://www.rechtsdepesche.de/aerzteschaft/">Ärzteschaft</a></li>
	<li id="menu-item-27237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27237"><a title="Pflege" href="https://www.rechtsdepesche.de/pflege/">Pflege</a></li>
	<li id="menu-item-18111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18111"><a title="Rechtsprechung" href="https://www.rechtsdepesche.de/rechtsprechung/">Rechtsprechung</a></li>
	<li id="menu-item-27239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27239"><a title="Vermischtes" href="https://www.rechtsdepesche.de/vermischtes/">Vermischtes</a></li>
	<li id="menu-item-26503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26503"><a title="Forschung" href="https://www.rechtsdepesche.de/forschung/">Forschung</a></li>
	<li id="menu-item-23088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a title="Technologie" href="https://www.rechtsdepesche.de/technologie/">Technologie</a></li>
</ul>
</li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21333 dropdown"><a title="Wissen" href="#" data-toggle="dropdown" class="dropdown-toggle">Wissen</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13814"><a title="5 Fakten" href="https://www.rechtsdepesche.de/fuenf-fakten/">5 Fakten</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a title="Leser-Forum" href="https://www.rechtsdepesche.de/leserforum/">Leser-Forum</a></li>
</ul>
</li>
<li id="menu-item-13516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13516 dropdown"><a title="Themengebiete" href="#" data-toggle="dropdown" class="dropdown-toggle">Themengebiete</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-35452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35452"><a title="Textilhygiene" href="https://www.rechtsdepesche.de/textilhygiene/">Textilhygiene</a></li>
	<li id="menu-item-38608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38608"><a title="Kompression" href="https://www.rechtsdepesche.de/kompression/">Kompression</a></li>
	<li id="menu-item-31132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31132"><a title="Versicherungsschutz" href="https://www.rechtsdepesche.de/versicherungsschutz/">Versicherungsschutz</a></li>
	<li id="menu-item-31134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31134"><a title="Personal" href="https://www.rechtsdepesche.de/personal/">Personal</a></li>
	<li id="menu-item-31131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31131"><a title="Veranstaltung" href="https://www.rechtsdepesche.de/veranstaltung/">Veranstaltung</a></li>
	<li id="menu-item-39780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39780"><a title="Wundversorgung" href="https://www.rechtsdepesche.de/wundversorgung/">Wundversorgung</a></li>
	<li id="menu-item-31133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31133"><a title="Gesundheitsökonomie" href="https://www.rechtsdepesche.de/gesundheitsoekonomie/">Gesundheitsökonomie</a></li>
</ul>
</li>
<li id="menu-item-10877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10877"><a title="Shop" target="_blank" rel="nofollow" href="https://shop.rechtsdepesche.de">Shop</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a title="Datenbank" target="_blank" rel="nofollow" href="http://login.rechtsdepesche.de">Datenbank</a></li>
</ul></div>
</div>
</nav>
</header>
<div id="wrapper" class="container-fluid">
<main id="main" class="container">
<article class="article post-39512 post format-video">
<div class="card">
<div class="card-body">
<div class="article-header">
<h1>
<span class="kicker"><span class="kicker-add">Anzeige</span>Engagement im Pflegeberuf</span>
<span class="title">Rufbereitschaft: Familienleben soll dennoch möglich bleiben</span>
</h1>
<p class="excerpt">Der zunehmende Personalmangel beansprucht die Pflegekräfte mehr denn je, die Zunahme von Arbeitseinsätzen auch außerhalb der regulären Dienste ist nur eine Auswirkung. Welche Möglichkeiten gibt es also, um Personalknappheiten zu begegnen? 
</p><div class="byline" aria-hidden="true">
<a href="https://www.rechtsdepesche.de/author/avanti/" title="Zeige alle Beiträge von avanti" rel="author">avanti</a>&nbsp;/&nbsp;<time datetime="2019-07-09T09:21:13+02:00">9. Juli 2019</time></div>
</div>
<div class="article-body"><div class="g g-9"><div class="g-single a-55"><div class="ad">
<div class="ad-notice">Anzeige</div>
<div class="ad-container">
<a class="gofollow" data-track="NTUsOSwxLDYw" href="http://www.avanti.jobs/?utm_source=rechtsdepesche&utm_medium=banner&utm_content=billboard&utm_campaign=themenpartner-avanti" target="_blank" rel="nofollow" title="avanti"><img src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/avanti-v3-960x250.png" alt="avanti"></a>
</div>
</div></div></div><p class="wc-responsive-video wc-rv-id-https-youtu-be-so2pafunwps wc-rv-post-39512 wc-rv-ratio-16-9"><iframe title="Bis dass der Job euch scheidet? Besser schnell zu avanti! (Spot)" width="500" height="281" src="https://www.youtube.com/embed/sO2pAfuNWps?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Der Ruf nach Lösungen, um dem Personalmangel in der Pflegebranche zu begegnen, wird zunehmend lauter. Nicht nur politische Maßnahmen sind gefragt, auch der Druck auf Arbeitgeber steigt: Sie sind es, die dafür Sorge tragen müssen, dass ausreichend Personal entsprechend dem Versorgungsbedarf zur Verfügung steht. Insbesondere durch die neuen Regelungen für Personaluntergrenzen, die mit Beginn des Jahres 2019 in Kraft traten, werden Kliniken, Pflegeeinrichtungen und ambulante Pflegedienste vor neue Herausforderungen gestellt.</p>
<p>Welche Möglichkeiten gibt es also, um den Personalbestand allgemein aufzustocken oder auf akute Personalbedarfe zu reagieren? Eine Entlastung kann zum Beispiel durch die Integration von Rufbereitschaften in die Dienstpläne erzielt werden, welche sich in der Gesundheitsbranche als ein probates Arbeitszeitmodell erwiesen haben. Seit jeher stellt sich bei der Rufbereitschaft allerdings die Frage, wie schnell die eingesetzten Fachkräfte vor Ort zur Verfügung stehen müssen. Denn anders als bei dem Bereitschaftsdienst, der unabhängig vom anfallenden Arbeitsaufwand als Arbeitszeit gewertet wird und bei dem man sich an einem vom Arbeitgeber vorgegebenen Ort aufzuhalten hat, gilt die Rufbereitschaft als Ruhezeit, in der sich der Arbeitnehmer an einem frei wählbaren Ort – also in der Regel im Privathaushalt – aufhalten darf.</p>
<h3>Wenn die Rufbereitschaft keine Zeit mehr für Ruhe lässt</h3>
<p>In welcher Zeitspanne man dann tatsächlich am Arbeitsort sein muss, ist nicht allgemeingültig geregelt. Gewisse Klarheit verschafft in dieser Hinsicht ein Urteil des Europäischen Gerichtshofes (EuGH) vom 21.02.2018 (Az.: C-518/15). Dem klageführenden Arbeitnehmer wurde vorgegeben, bei Bedarf spätestens innerhalb von acht Minuten am Arbeitsplatz erscheinen zu müssen. Dies hatte zur Folge, dass er sich einen Aufenthaltsort bzw. seinen Wohnort in unmittelbarer Nähe zum Arbeitsplatz suchen musste. Laut der Entscheidung des EuGH handelt es sich in diesem Fall jedoch nicht mehr um Rufbereitschaft, sondern um tatsächliche Arbeitszeit im Sinne des Bereitschaftsdienstes, weil der Kläger letztlich gezwungen war, sich an einem nicht frei gewählten Ort aufzuhalten.</p>
<p>Wenn die Rufbereitschaft in Anspruch genommen wird, ist außerdem zu beachten, dass im Anschluss die arbeitszeitrechtliche Ruhezeit von elf Stunden eingehalten werden muss. Die Dienstform der &#8220;Rufbereitschaft&#8221; hat schon nach diesem Gesichtspunkt erhebliche Auswirkungen auf die allgemeine Schichtplanung – ein Umstand, der von Arbeitgebern aufgrund der generellen Personalknappheit oftmals als negativ angesehen wird, weshalb die Rufbereitschaft als kompensatorisches Mittel häufig nicht zum Zuge kommt.</p>
<figure id="attachment_39532"  class="caption alignnone"><img class="wp-image-39532 size-full" src="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/Bis-dass-der-Job-euch-scheidet-_avanti.jpg" alt="Bis dass der Job euch scheidet?" width="960" height="540" srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/Bis-dass-der-Job-euch-scheidet-_avanti.jpg 960w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/Bis-dass-der-Job-euch-scheidet-_avanti-160x90.jpg 160w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/Bis-dass-der-Job-euch-scheidet-_avanti-320x180.jpg 320w, https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/12/Bis-dass-der-Job-euch-scheidet-_avanti-640x360.jpg 640w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption><span>Bis dass der Job euch scheidet? Wenn der Dienst ruft, sehen sich viele Pflegefachkräfte gezwungen, alles stehen und liegen zu lassen.</span><span class="caption-contribution"><a href="https://www.avanti.jobs/bewerber/it-services.html" target="_blank" rel="nofollow" name="© avanti">© avanti</a></span></figcaption></figure>
<h3>&#8220;Bis dass der Job euch scheidet?&#8221;</h3>
<p>Ein anderes Mittel, den Personalbedarf angemessen abdecken zu können, stellt der Rückgriff auf die Ressourcen von Personaldienstleistern dar. Diese bieten die Möglichkeit, Fachkräfte per sogenannter Arbeitnehmerüberlassung an Gesundheitseinrichtungen zu vermitteln und zur Verfügung zu stellen. Die Überlassung von Arbeitnehmern auf Zeit bietet eine Fülle von Möglichkeiten, um die Personalsituation zu entlasten und hat sich mittlerweile durchaus als Ergänzung zum festen Personalbestand etabliert. Vor allem Krankenhauseinrichtungen sehen darin eine gute Lösung, um den Klinikalltag mit ausreichendem Personal zu bewältigen und der Herausforderung &#8220;Personaluntergrenze&#8221; zu begegnen.</p>
<div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2Fbis-dass-der-job-euch-scheidet%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fbis-dass-der-job-euch-scheidet%2F&text=Rufbereitschaft%3A%20Familienleben%20soll%20dennoch%20m%C3%B6glich%20bleiben" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.rechtsdepesche.de%2Fbis-dass-der-job-euch-scheidet%2F&title=Rufbereitschaft%3A%20Familienleben%20soll%20dennoch%20m%C3%B6glich%20bleiben" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Rufbereitschaft%3A%20Familienleben%20soll%20dennoch%20m%C3%B6glich%20bleiben%20https%3A%2F%2Fwww.rechtsdepesche.de%2Fbis-dass-der-job-euch-scheidet%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2Fbis-dass-der-job-euch-scheidet%2F&subject=Rufbereitschaft%3A%20Familienleben%20soll%20dennoch%20m%C3%B6glich%20bleiben" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li></ul></div><div class="g g-11"><div class="g-single a-58"><div class="ad">
<div class="ad-notice">Anzeige</div>
<div class="ad-container">
<a class="gofollow" data-track="NTgsMTEsMSw2MA==" href="https://www.cutimed-sorbact.de/?utm_source=DisplayIO-rechtsdepeche&utm_medium=300x250&utm_campaign=ESSITY_MEDICAL-CUTIMED-SORBACT-SILBER-KAMPAGNE-2019_DE" target="_blank" rel="nofollow" title="BSN"><img src="https://www.rechtsdepesche.de/wordpress/wp-content/banners/bsn-2019-05-28_Essity_Medical_Cutimed_Sorbact_Silber_DE_300x250.jpeg" alt="BSN"></a>
</div>
</div></div></div></div>
<div class="article-footer">
<nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav></div>
</div>
</article>
<section class="module module-tags"><h2>Mehr zum Thema</h2><nav class="tags" aria-hidden="true"><a  href="https://www.rechtsdepesche.de/schlagwort/personalloesung/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Personallösung" rel="tag">Personallösung</a><a  href="https://www.rechtsdepesche.de/schlagwort/personalmangel/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Personalmangel" rel="tag">Personalmangel</a><a  href="https://www.rechtsdepesche.de/schlagwort/personaluntergrenze/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Personaluntergrenze" rel="tag">Personaluntergrenze</a><a  href="https://www.rechtsdepesche.de/schlagwort/pflegepersonal/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Pflegepersonal" rel="tag">Pflegepersonal</a><a  href="https://www.rechtsdepesche.de/schlagwort/rufbereitschaft/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Rufbereitschaft" rel="tag">Rufbereitschaft</a></nav></section>
<section class="module module-headline">
<h2><span class="in">Auch interessant</span></h2>
</section>
<section class="module module-teaserblock module-teaserblock-default">
<div class="card">
<div class="card-body">
<div class="teaser-row teaser-row-trio">
<div class="teaser-col"><article class="teaser post-37995 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/wesentlicher-grund-fuer-pflegenotstand-fachkraefte-werden-zu-schlecht-bezahlt/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_69773747.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_69773747-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_69773747-320x180.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_69773747-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/wesentlicher-grund-fuer-pflegenotstand-fachkraefte-werden-zu-schlecht-bezahlt/" title="Mehr"><h3><span class="kicker"><span class="kicker-add">Anzeige</span>Hans-Böckler-Stiftung</span><span class="title">Wesentlicher Grund für Pflegenotstand: Fachkräfte werden zu schlecht bezahlt</span></h3></a><p class="excerpt">Examinierte Alten- und Krankenpflegefachkräfte verdienen weniger als der Bundesdurchschnitt aller Beschäftigten - so das Ergebnis einer aktuellen Studie der Hans-Böckler-Stiftung.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-37322 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/zahl-auslaendischer-pflegekraefte-ist-gestiegen-2/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_52272853.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_52272853-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_52272853-320x180.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_52272853-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/zahl-auslaendischer-pflegekraefte-ist-gestiegen-2/" title="Mehr"><h3><span class="kicker"><span class="kicker-add">Anzeige</span>Lösungen für den Fachkräftemangel</span><span class="title">Zahl ausländischer Pflegekräfte ist gestiegen</span></h3></a><p class="excerpt">Die Zahl ausländischer Pflegefachkräfte in Deutschland ist in den vergangenen Jahren angestiegen, so die Angaben der Bundesregierung. Behoben ist der Fachkräftemangel damit allerdings noch nicht. </p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-30528 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/intensive-integration-wie-es-weitergeht-wenn-die-fachkraefte-nach-deutschland-kommen/" title="Mehr"><picture><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460.jpg" media="(min-width: 640px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460-640x360.jpg" media="(min-width: 320px)"><source srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460-320x180.jpg" media="(min-width: 160px)"><img async srcset="https://www.rechtsdepesche.de/wordpress/wp-content/uploads/2018/06/dreamstime_m_20038460-160x90.jpg" alt="" class=""></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/intensive-integration-wie-es-weitergeht-wenn-die-fachkraefte-nach-deutschland-kommen/" title="Mehr"><h3><span class="kicker"><span class="kicker-add">Anzeige</span>Arbeitsmarkt Europa III</span><span class="title">Intensive Integration: Wie es weitergeht, wenn die Fachkräfte nach Deutschland kommen</span></h3></a><p class="excerpt">Mit einer Vorbereitungsphase vor Arbeitsbeginn in Deutschland startet der Integrationsprozess. Nach der Personalauswahl und einem Grundsprachkurs im Heimatland wird es nun für die Pflegefachkräfte und das Unternehmen ernst. Während die Bewerber in ihrem Heimatland weiter Deutsch lernen, muss die zuständige Integrationsbeauftragte die Stationen und Bereiche inklusive der Mitarbeiter auf die neuen Fachkräfte vorbereiten. </p></div></div></article></div></div>
</div>
</div>
</section>
</main>
<footer id="footer" class="container">
<section class="module-newsletter-cta">
<div class="card">
<div class="card-body">
<div class="newsletter-img"></div>
<div class="newsletter-txt">
<h2>Bleiben Sie auf dem Laufenden</h2>
<p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p>
</div>
<div class="newsletter-cta">
<a href="/newsletter/" class="btn">Jetzt anmelden</a>
</div>
</div>
</div>
</section>
<section id="footer-extra">
<div class="card">
<div class="card-body">
<div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false">
<div class="panel">
<div id="footer-panel-one-heading" class="panel-heading" role="tab">
<h4 class="panel-title">
<a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one">
Hilfe &amp; mehr</a>
</h4>
</div>
<div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading">
<div class="panel-body">
<ul>
<li><a href="/kontakt/">Kontakt</a></li>
<li><a href="/verlag/wir-ueber-uns/">Wir über uns</a></li>
<li><a href="/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li><a href="/netiquette/">Netiquette</a></li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div id="footer-panel-two-heading" class="panel-heading" role="tab">
<h4 class="panel-title">
<a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two">
Weitere Dienste</a>
</h4>
</div>
<div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading">
<div class="panel-body">
<ul>
<li><a href="https://shop.rechtsdepesche.de/">Shop</a></li>
<li><a href="/schlagwortregister/">Schlagwortregister</a></li>
<li><a href="/pressemeldungen/">Pressemeldungen</a></li>
<li><a href="http://login.rechtsdepesche.de">Urteilsdatenbank</a></li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div id="footer-panel-three-heading" class="panel-heading" role="tab">
<h4 class="panel-title">
<a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three">
Folgen Sie uns
</a>
</h4>
</div>
<div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading">
<div class="panel-body">
<ul>
<li><a href="https://www.facebook.com/rechtsdepesche" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/rechtsdepesche" target="_blank">Twitter</a></li>
<li><a href="https://www.youtube.com/rechtsdepesche" target="_blank">YouTube</a></li>
<li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank">Instagram</a></li>
</ul>
</div>
</div>
</div>
</div>

<nav id="footer-backtotop">
<a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a>
</nav>
</div>
<div class="card-footer"><nav id="secondary" class="menu-secondary-container"><ul id="secondary-menu" class=""><li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/">Impressum</a></li><li id="menu-item-38406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/">Datenschutz</a></li><li id="menu-item-38407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38407"><a href="https://media.rechtsdepesche.de">Mediadaten</a></li></ul></nav></div></div>
</section>
</footer>
</div><link rel='stylesheet' id='shariffcss-css'  href='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/play_gif.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/spin.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/plugins/wp-media-folder/assets/js/gif/jquery.spin.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg-2/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-content/themes/mdb-bs-rdg-2/js/mdb-bs-rdg.js'></script>
<script type='text/javascript' src='https://www.rechtsdepesche.de/wordpress/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1562784682 -->