<!DOCTYPE html>

<html lang="de-DE" prefix="og: https://ogp.me/ns#">

	<head><meta charset="UTF-8"/><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
		<title>5 Fakten zur Psycho-Neuro-Immunologie | Rechtsdepesche</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>

		
		<meta name="author" content="Henning Roesner">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<meta name="geo.region" content="DE-NW" />
		<meta name="geo.placename" content="K&ouml;ln" />
		<meta name="geo.position" content="50.928739;6.943292"/>
		<meta name="ICBM" content="50.928739, 6.943292" />

		<meta name="msapplication-TileColor" content="#f9f9f9">

		<meta name="google-site-verification" content="MJknZdBCUgFgd3k3G_KqAi2INbSSv2hLc3v-w9oJonA" />
		<meta name="msvalidate.01" content="A3AB8DB477EA01644E05A01F38AA1FDC" />
		<meta property="fb:pages" content="434306386599249">


		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Bold.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Regular.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Bold.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Regular.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Light.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Bold.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Regular.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Light.woff" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Merriweather-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/Roboto-Light.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Bold.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Regular.woff2" crossorigin="">
		<link rel="preload" as="font" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fonts/RobotoCondensed-Light.woff2" crossorigin="">
		
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Im letzten Teil unser Artikelserie zum menschlichen Immunsystem beleuchten wir nun den Bereich der Psycho-Neuro-Immunologie."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 Fakten zur Psycho-Neuro-Immunologie | Rechtsdepesche" />
<meta property="og:description" content="Im letzten Teil unser Artikelserie zum menschlichen Immunsystem beleuchten wir nun den Bereich der Psycho-Neuro-Immunologie." />
<meta property="og:url" content="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/" />
<meta property="og:site_name" content="Rechtsdepesche" />
<meta property="article:tag" content="Depression" />
<meta property="article:tag" content="Immunsystem" />
<meta property="article:tag" content="Psychotherapie" />
<meta property="article:tag" content="Stress" />
<meta property="article:section" content="5 Fakten" />
<meta property="og:image" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg" />
<meta property="og:image:secure_url" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Psychoneuroimmunologie" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="5 Fakten zur Psycho-Neuro-Immunologie | Rechtsdepesche" />
<meta name="twitter:description" content="Im letzten Teil unser Artikelserie zum menschlichen Immunsystem beleuchten wir nun den Bereich der Psycho-Neuro-Immunologie." />
<meta name="twitter:image" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rechtsdepesche.de/#organization","name":"Rechtsdepesche","logo":{"@type":"ImageObject","@id":"https://www.rechtsdepesche.de/#logo","url":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/logo-rechtsdepesche.png","caption":"Rechtsdepesche","inLanguage":"de-DE","width":"512","height":"512"}},{"@type":"WebSite","@id":"https://www.rechtsdepesche.de/#website","url":"https://www.rechtsdepesche.de","name":"Rechtsdepesche","publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg","url":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg","width":"1200","height":"675","caption":"Psychoneuroimmunologie","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.rechtsdepesche.de/author/h-roesner/","name":"Henning Roesner","description":"Autorenarchiv von Henning Roesner.","url":"https://www.rechtsdepesche.de/author/h-roesner/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/214fc2c29d8e18b72b7b70546c85f075?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/214fc2c29d8e18b72b7b70546c85f075?s=96&amp;d=blank&amp;r=g","caption":"Henning Roesner","inLanguage":"de-DE"},"worksFor":{"@id":"https://www.rechtsdepesche.de/#organization"}},{"@type":"WebPage","@id":"https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#webpage","url":"https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/","name":"5 Fakten zur Psycho-Neuro-Immunologie | Rechtsdepesche","datePublished":"2021-10-12T12:55:53+02:00","dateModified":"2021-10-12T12:55:53+02:00","author":{"@id":"https://www.rechtsdepesche.de/author/h-roesner/"},"isPartOf":{"@id":"https://www.rechtsdepesche.de/#website"},"primaryImageOfPage":{"@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"5 Fakten zur Psycho-Neuro-Immunologie | Rechtsdepesche","keywords":"Psycho-Neuro-Immunologie","datePublished":"2021-10-12T12:55:53+02:00","dateModified":"2021-10-12T12:55:53+02:00","author":{"@id":"https://www.rechtsdepesche.de/author/h-roesner/"},"publisher":{"@id":"https://www.rechtsdepesche.de/#organization"},"description":"Im letzten Teil unser Artikelserie zum menschlichen Immunsystem beleuchten wir nun den Bereich der Psycho-Neuro-Immunologie.","name":"5 Fakten zur Psycho-Neuro-Immunologie | Rechtsdepesche","@id":"https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#richSnippet","isPartOf":{"@id":"https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#webpage"},"image":{"@id":"https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//youtu.be' />
<link rel='dns-prefetch' href='//a7s2r3s9.rocketcdn.me' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://a7s2r3s9.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Feed" href="https://www.rechtsdepesche.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; Kommentar-Feed" href="https://www.rechtsdepesche.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rechtsdepesche &raquo; 5 Fakten zur Psycho-Neuro-Immunologie Kommentar-Feed" href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/feed/" />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=1633498683' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5286d75e82cae48192c8229587b2ad5c' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css?ver=1633498683' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=1633498683' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=1633498683' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=2.1.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1633498683' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/uploads/mdb-rechtsdepesche-pre3/quadmenu-locations.css?ver=1633498683' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/icons/fontawesome5/css/all.min.css?ver=1633498683' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1633498683' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-typography-safari-font-workaround-inline-css' type='text/css'>
body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";-ms-font-feature-settings: normal;}
</style>

<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/css/bootstrap.min.css?ver=5286d75e82cae48192c8229587b2ad5c' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fa/css/font-awesome.min.css?ver=5286d75e82cae48192c8229587b2ad5c' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/css/frontend.min.css?ver=1633498683' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="https://api.w.org/" href="https://www.rechtsdepesche.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rechtsdepesche.de/wp-json/wp/v2/posts/59277" />
<link rel='shortlink' href='https://www.rechtsdepesche.de/?p=59277' />
<link rel="alternate" type="application/json+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-psycho-neuro-immunologie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rechtsdepesche.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-psycho-neuro-immunologie%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-56724200-1"></script>
		<script type="rocketlazyloadscript">
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-56724200-1');
		</script>

	
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-32x32.png" sizes="32x32" />
<link rel="icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-180x180.png" />
<meta name="msapplication-TileImage" content="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/07/cropped-logo-rechtsdepesche-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
	</head>

	<body class="post-template-default single single-post postid-59277 single-format-standard">

		<header id="header" class="container-fluid">

			<div id="toggle-area" class="container">

				<button id="toggle-hamburger" type="button" >
					<i class="fal fa-2x fa-bars"></i>
				</button>

				<div id="toggle-logo">
					<div></div>
				</div>

				<div id="toggle-slogan">
					<div>Für das Gesundheitswesen</div>
				</div>
			</div>

			<nav id="primary" class="navbar">
				<div class="container">
					<div class="collapse navbar-collapse navbar-collapsible">

						<nav id="quadmenu" class="quadmenu-custom_theme_1 quadmenu-v2.1.8 quadmenu-align-left quadmenu-divider-hide quadmenu-carets-hide quadmenu-background-color quadmenu-mobile-shadow-hide quadmenu-dropdown-shadow-show quadmenu-hover-ripple quadmenu-is-embed" data-template="embed" data-theme="custom_theme_1" data-unwrap="0" data-breakpoint="768">
  <div class="quadmenu-container">
    <div id="quadmenu_0" class="quadmenu-navbar-collapse collapsed in">
      <ul class="quadmenu-navbar-nav"><li id="menu-item-925" class="quadmenu-item-925 quadmenu-item quadmenu-item-object-page quadmenu-item-home quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Start</span>
                                            </span>
    </a>
        </li><li id="menu-item-11053" class="quadmenu-item-11053 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="" class="quadmenu-dropdown-toggle hoverintent" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Gesundheitswesen aktuell</span>
                                            </span>
    </a>
            <div id="dropdown-11053" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-26502" class="quadmenu-item-26502 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/politik/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Politik</span>
                                            </span>
    </a>
        </li><li id="menu-item-27238" class="quadmenu-item-27238 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/aerzteschaft/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Ärzteschaft</span>
                                            </span>
    </a>
        </li><li id="menu-item-27237" class="quadmenu-item-27237 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/pflege/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Pflege</span>
                                            </span>
    </a>
        </li><li id="menu-item-18111" class="quadmenu-item-18111 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/recht/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Recht</span>
                                            </span>
    </a>
        </li><li id="menu-item-27239" class="quadmenu-item-27239 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/vermischtes/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Vermischtes</span>
                                            </span>
    </a>
        </li><li id="menu-item-26503" class="quadmenu-item-26503 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/forschung/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Forschung</span>
                                            </span>
    </a>
        </li><li id="menu-item-23088" class="quadmenu-item-23088 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/technologie/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Technologie</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-21333" class="quadmenu-item-21333 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="" class="quadmenu-dropdown-toggle hoverintent" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Wissen</span>
                                            </span>
    </a>
            <div id="dropdown-21333" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-13814" class="quadmenu-item-13814 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category current-post-ancestor current-menu-parent current-post-parent quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/fuenf-fakten/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">5 Fakten</span>
                                            </span>
    </a>
        </li><li id="menu-item-34" class="quadmenu-item-34 quadmenu-item quadmenu-item-type-taxonomy quadmenu-item-object-category quadmenu-item-type-default quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/rubrik/leserforum/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Leser-Forum</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-13516" class="quadmenu-item-13516 quadmenu-item quadmenu-item-object-custom quadmenu-item-has-children quadmenu-item-type-default quadmenu-item-level-0 quadmenu-dropdown quadmenu-has-caret quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="" class="quadmenu-dropdown-toggle hoverintent" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                              <span class="quadmenu-caret"></span>
                            <span class="quadmenu-text  hover t_1000">Themengebiete</span>
                                            </span>
    </a>
            <div id="dropdown-13516" class="quadmenu_btt t_300 quadmenu-dropdown-menu">
            <ul>
        <li id="menu-item-35452" class="quadmenu-item-35452 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/textilhygiene/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Textilhygiene</span>
                                            </span>
    </a>
        </li><li id="menu-item-31134" class="quadmenu-item-31134 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/personal/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Personal</span>
                                            </span>
    </a>
        </li><li id="menu-item-39780" class="quadmenu-item-39780 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/wundversorgung/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Wundversorgung</span>
                                            </span>
    </a>
        </li><li id="menu-item-61163" class="quadmenu-item-61163 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/kompression/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Kompression</span>
                                            </span>
    </a>
        </li><li id="menu-item-49812" class="quadmenu-item-49812 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/gesundheitsvorsorge/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Gesundheitsvorsorge</span>
                                            </span>
    </a>
        </li><li id="menu-item-31131" class="quadmenu-item-31131 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/veranstaltung/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Veranstaltung</span>
                                            </span>
    </a>
        </li><li id="menu-item-47357" class="quadmenu-item-47357 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-1 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/elearning/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">E‑Learning</span>
                                            </span>
    </a>
        </li>      </ul>
    </div>
    </li><li id="menu-item-52174" class="quadmenu-item-52174 quadmenu-item quadmenu-item-object-page quadmenu-item-type-post_type quadmenu-item-type-post_type quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/international/" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">International</span>
                                            </span>
    </a>
        </li><li id="menu-item-10877" class="quadmenu-item-10877 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a target="_blank" rel="nofollow external noopener noreferrer" href="https://shop.rechtsdepesche.de" data-wpel-link="external">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Shop</span>
                                            </span>
    </a>
        </li><li id="menu-item-4132" class="quadmenu-item-4132 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a target="_blank" rel="nofollow external noopener noreferrer" href="http://login.rechtsdepesche.de" data-wpel-link="external">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Datenbank</span>
                                            </span>
    </a>
        </li><li id="menu-item-48354" class="quadmenu-item-48354 menu-spacer quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="#">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">#</span>
                                            </span>
    </a>
        </li><li id="menu-item-51430" class="quadmenu-item-51430 quadmenu-item quadmenu-item-object-custom quadmenu-item-type-default quadmenu-item-level-0 quadmenu-has-title quadmenu-has-link quadmenu-has-background quadmenu-dropdown-right">        <a href="https://www.rechtsdepesche.de/?s" data-wpel-link="internal">
      <span class="quadmenu-item-content">
                                              <span class="quadmenu-text  hover t_1000">Suche</span>
                                            </span>
    </a>
        </li></ul>    </div>
  </div>
</nav>
					</div>
				</div>
			</nav>

		</header>

		<div id="wrapper" class="container-fluid">

    <main id="main" class="container">

        
        <article class="article post-59277 post format-standard">

            <div class="card">

                <div class="card-body">

                    <div class="article-header">

                        <h1>
<span class="kicker">Wie sich Emotionen auf unser Immunsystem auswirken</span>
<span class="title">5 Fakten zur Psycho-Neuro-Immunologie</span>
</h1>

                            <p class="excerpt">Im letzten Teil unser Immunsystem-Artikelserie beleuchten wir heute den Bereich der Psycho-Neuro-Immunologie. Der nachfolgende Artikel liefert die 5 wichtigsten Fakten rund um das Gebiet der "geistigen Gesundheit".</p>

                        <div class="byline" aria-hidden="true">
    <a href="https://www.rechtsdepesche.de/author/h-roesner/" title="Zeige alle Beiträge von Henning Roesner" rel="author" data-wpel-link="internal">Henning Roesner</a>&nbsp;/&nbsp;<time datetime="2021-10-12T12:55:53+02:00">12. Oktober 2021</time>&nbsp;/&nbsp;<span>Lesezeit ~ 3 Min.</span></div>

                    </div>

                    <div class="article-body"><div class="g g-13"><div class="g-single a-86"><div class="ad">
<div class="ad-notice">Anzei­ge</div>
<div class="ad-container">
<a class="gofollow" data-track="ODYsMTMsMSw2MA==" href="https://www.xing-events.com/iwc2021.html" target="_blank" rel="noopener norreferrer external noreferrer" title="PWG-Seminare" data-wpel-link="external"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20250'%3E%3C/svg%3E" alt="PWG-Seminare" width="960px" height="250px" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/12/PWG-Banner-IWC-2021-V2-WEB.png"><noscript><img src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/12/PWG-Banner-IWC-2021-V2-WEB.png" alt="PWG-Seminare" width="960px" height="250px"></noscript></a>
</div>
</div></div></div><figure id="attachment_61564" class="caption alignnone"><img class="wp-image-61564 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="Psycho-neuro-immunologie" width="1200" height="675" data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-600x338.jpg 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg"><noscript><img class="wp-image-61564 size-full" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg" alt="Psycho-neuro-immunologie" width="1200" height="675" srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie.jpg 1200w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-782x440.jpg 782w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-960x540.jpg 960w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-240x135.jpg 240w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-640x360.jpg 640w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-480x270.jpg 480w, https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/10/PsychoNeuroImmunologie-600x338.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption><span>Alles hängt mit­ein­an­der zusam­men – so sieht es die Psy­cho­neu­ro­im­mu­no­lo­gie</span><span class="caption-contribution">Bild: Alex­an­der Meyer-Köring</span></figcaption></figure>
<aside class="toc toc-id-59277" role="navigation"><div class="toc-title">Inhalt</div><ol class="toc-list level-1">
	<li>
		<a href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#fakt-1-was-versteht-man-unter-psycho-neuro-immunologie" data-wpel-link="internal">Fakt #1: Was ver­steht man unter Psycho-Neuro-Immunologie?</a>
	</li>
	<li>
		<a href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#fakt-2-wie-die-psyche-negativ-auf-das-immunsystem-wirkt" data-wpel-link="internal">Fakt #2: Wie die Psy­che (nega­tiv) auf das Immun­sys­tem&nbsp;wirkt</a>
		<ol class="toc-even level-2">
			<li>
				<a href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#stress" data-wpel-link="internal">Stress:</a>
			</li>
			<li>
				<a href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#depression" data-wpel-link="internal">Depres­si­on:</a>
			</li>
			<li>
				<a href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#angst" data-wpel-link="internal">Angst:</a>
			</li>
		</ol>
	</li><li>
		<a href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#fakt-3-positive-gedanken-fuehren-zu-gesundem-immunsystem" data-wpel-link="internal">Fakt #3: Posi­ti­ve Gedan­ken füh­ren zu gesun­dem Immunsystem</a>
	</li>
	<li>
		<a href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#fakt-4-was-man-gegen-stress-tun-kann" data-wpel-link="internal">Fakt #4: Was man gegen Stress tun&nbsp;kann</a>
	</li>
	<li>
		<a href="https://www.rechtsdepesche.de/5-fakten-zur-psycho-neuro-immunologie/#fakt-5-wo-man-hilfe-bekommt" data-wpel-link="internal">Fakt #5: Wo man Hil­fe bekommt</a>
	</li>
</ol>


</aside>

<h3><span id="fakt-1-was-versteht-man-unter-psycho-neuro-immunologie">Fakt #1: Was versteht man unter Psycho-Neuro-Immunologie?</span></h3>
<p>Das For­schungs­ge­biet der Psy­cho-Neu­ro-Immu­no­lo­gie befasst sich mit dem Zusam­men­spiel zwi­schen der Psy­che, des Ner­ven­sys­tems und des Immunsystems.</p>
<p>Erst­ma­lig auf­ge­tre­ten ist das Phä­no­men die­ser Wech­sel­wir­kung im Jahr 1878, als der Medi­zi­ner <a href="https://www.rechtsdepesche.de/fuenf-fakten-louis-pasteur/" data-wpel-link="internal">Lou­is Pas­teur</a> fest­stell­te, dass Hüh­ner infek­ti­ons­an­fäl­li­ger sind, wenn sie unter hohem Stress ste­hen. Fast ein Jahr­hun­dert spä­ter wies der ame­ri­ka­ni­sche Psy­cho­lo­ge Robert Ader die Zusam­men­ar­beit des Ner­ven­sys­tems mit dem Immun­sy­tem&nbsp;nach.</p>
<p>Die Boten­stof­fe des Ner­ven­sys­tems wir­ken auf die des Immun­sys­tems ein und umge­kehrt. Posi­ti­ve und nega­ti­ve psy­chi­sche Pro­zes­se wir­ken sich daher nach­weis­lich auf die Gesund­heit des mensch­li­chen Kör­pers&nbsp;aus.</p>
<h3><span id="fakt-2-wie-die-psyche-negativ-auf-das-immunsystem-wirkt">Fakt #2: Wie die Psyche (negativ) auf das Immunsystem wirkt</span></h3>
<p>Im Mit­tel­punkt der Psy­cho-Neu­ro-Immu­no­lo­gie steht die Wir­kung von Stress auf das Immunsystem.</p>
<p>Nach­ge­wie­sen ist, dass gewis­se Stress­hor­mo­ne, die Kor­ti­kos­teri­de, bestimm­te Berei­che des Immun­sys­tems beein­flus­sen. Sie hem­men bei­spiels­wei­se die Pro­duk­ti­on von Zyto­kin sowie die Arbeit der Lym­pho­zy­ten und natür­li­chen Kil­ler­zel­len, die für die Immun­ab­wehr von ent­schei­den­der Bedeu­tung&nbsp;sind.</p>
<p>Was folgt ist der soge­nann­te „Open-Win­dow-Effekt“. Das bedeu­tet, dass die Anfäl­lig­keit für Infek­ti­ons­krank­hei­ten steigt. Krank­heits­er­re­ger kön­nen nicht mehr aus­rei­chend vom Immun­sys­tem bekämpft werden.</p>
<aside class="inline-teaser teaser-list"><div class="inline-teaser-heading"><h3>Auch interessant</h3></div><div class="inline-teaser-body"><article class="teaser post-26368 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg 1280w" alt class src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-240x135.jpg"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751.jpg 1280w" alt class src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_30414751-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/5-fakten-bipolare-stoerung/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Eine Krankheit, zwei Gesichter</span><span class="title">Bipolare Störung: Die wichtigsten Fakten</span></h3></a><p class="excerpt">Stim­mungs­schwan­kun­gen ken­nen wir alle, aber Men­schen die eine Bipo­la­re Stö­rung ent­wi­ckeln, erle­ben die­se in extre­mer Wei­se und sind sich des­sen oft gar nicht bewusst. Die Sym­pto­me die­ser psy­chi­schen Erkran­kung sind schon seit Jahr­hun­der­ten bekannt, teil­wei­se auch unter der Bezeich­nung „manisch-depres­siv“. Eine Behand­lung ist mög­lich und kann vie­len Betrof­fe­nen hel­fen. Wir haben die wich­tigs­ten Infor­ma­tio­nen zusammengestellt:</p></div></div></article><article class="teaser post-45812 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/bei-vielen-pflegekraeften-schmerzt-die-psyche/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917.jpg 1280w" alt class src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917-240x135.jpg"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917.jpg 1280w" alt class src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2020/02/dreamstime_m_151453917-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/bei-vielen-pflegekraeften-schmerzt-die-psyche/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Hoher Antidepressivakonsum in der Altenpflege</span><span class="title">Bei vielen Pflegekräften schmerzt die Psyche</span></h3></a><p class="excerpt">Neben der kör­per­lich anst­re­gen­den Arbeit lei­den vie­le Pfle­ge­kräf­te auch an psy­chi­schen Erkran­kun­gen. Laut einer Umfra­ge des BAuA lei­den fast zwei Drit­tel der Alten- und Kran­ken­pfle­ger unter den psy­chi­schen Belas­tun­gen des Pfegealltags.&nbsp;</p></div></div></article></div></aside>
<p>Neben den Infek­ti­ons­krank­hei­ten beein­flus­sen auch psy­chi­sche Krank­hei­ten wie Depres­sio­nen oder Angst­stö­run­gen das Immun­sys­tem. Auch ein hohes Stress­le­vel wirkt sich auf die Immun­ab­wehr­funk­ti­on&nbsp;aus:</p>
<h4><span id="stress"><strong>Stress:</strong></span></h4>
<p>Die Fol­gen von <a href="https://www.rechtsdepesche.de/?s=stress" data-wpel-link="internal">Stress</a> für das Immun­sys­tem sind je nach Stress­typ unter­schied­lich, bezie­hungs­wei­se wer­den indi­vi­du­ell unter­schied­lich wahrgenommen.</p>
<p>Tat­säch­lich kön­nen inne­re und äuße­re Stress­fak­to­ren für chro­ni­sche Belas­tun­gen oder Trau­ma­ta sor­gen, wenn der Mensch die Stress­si­tua­ti­on sub­jek­tiv als über­for­dernd oder gefähr­lich emp­fin­det. In die­sen Fäl­len kann man sowohl eine all­ge­mei­ne Immun­sup­pres­si­on als auch Fehl­funk­tio­nen des Immun­sys­tems beobachten.</p>
<p>Auf der ande­ren Sei­te sorgt aktu­er Stress aber auch dafür, dass die Akti­vi­tät des <a href="https://www.rechtsdepesche.de/wie-funktioniert-unser-immunsystem/" data-wpel-link="internal">unspe­zi­fi­sche Immun­sys­tem</a> gestei­gert, es also schnel­ler hoch­ge­fah­ren wird. Dies war in der frü­hen Ent­wick­lung des Men­schen eine wich­ti­ge Eigen­schaft für Kampf- oder Flucht­si­tua­tio­nen, in denen es des Häu­fi­ge­ren zu Ver­let­zun­gen&nbsp;kam.</p>
<h4><span id="depression"><strong>Depression:</strong></span></h4>
<p>Auch <a href="https://www.rechtsdepesche.de/5-fakten-depression/" data-wpel-link="internal">Depres­sio­nen</a> wir­ken sich nach aktu­el­lem Stand der For­schung unter­schied­lich auf das Immun­sys­tem&nbsp;aus.</p>
<p>Man weiß bis­her, dass bei einer Depres­si­on die Akti­vi­tät der soge­nann­ten NK-Zel­len, einer bestimm­ten Grup­pe von Lym­pho­zy­ten, gehemmt wird, wodurch ein wesent­li­cher Teil des Immun­sys­tems „deak­ti­viert“ ist.</p>
<p>Durch die Ein­nah­me von Anti­de­pres­si­va steigt die Akti­vi­tät der NK-Zel­len jedoch wie­der&nbsp;an.</p>
<h4><span id="angst"><strong>Angst:</strong></span></h4>
<p>Auch die Aus­wir­kun­gen von Angst- oder Panik­stö­run­gen auf das Immun­sys­tem sind indi­vi­du­ell verschieden.</p>
<p>Auch hier han­delt es sich über­ein­stim­mend um eine Ver­rin­ge­rung der Lym­pho­zy­ten-Pro­duk­ti­on, wodurch es zu einer Schwä­chung des Immun­sys­tems&nbsp;kommt.</p>
<h3><span id="fakt-3-positive-gedanken-fuehren-zu-gesundem-immunsystem">Fakt #3: Positive Gedanken führen zu gesundem Immunsystem</span></h3>
<p>Umge­kehrt sor­gen posi­ti­ve gefüh­le und Gedan­ken für eine bes­se­re Funk­ti­ons­fä­hig­keit des Immunsystems.</p>
<p>Hier­bei geht es vor allem dar­um, dass durch posi­ti­ve und lebens­fro­he Stim­mun­gen nega­ti­ve Gefüh­le, Depres­sio­nen und Ängs­te nicht erst auf­tau­chen und dem Kör­per damit eine hohe NK-Zel­len-Pro­duk­ti­on ermög­licht&nbsp;wird.</p>
<p>Ver­schie­den Stu­di­en, unter ande­rem aus der HIV-For­schung, haben dar­ge­legt, dass Krank­heits­ver­läu­fe durch eine selbst­si­che­re, posi­ti­ve Lebens­ein­stel­lung deut­lich ver­lang­samt oder abge­mil­dert wer­den können.</p>
<p>Zu posi­ti­ven psy­chi­schen Ein­fluss­fa­ko­ren zählen:</p>
<ul>
<li>Opti­mis­mus</li>
<li>Selbst­be­wusst­sein, Selbst­wert und Selbstwirksamkeit</li>
<li>Sozia­le Bindungen</li>
<li>Dank­bar­keit, Fröh­lich­keit, Begeis­te­rung und&nbsp;Stolz</li>
<li>Die Fähig­keit, ver­schie­de­ne Emo­tio­nen zu emp­fin­den und zu differenzieren</li>
</ul>
<aside class="inline-teaser teaser-list"><div class="inline-teaser-heading"><h3>Auch interessant</h3></div><div class="inline-teaser-body"><article class="teaser post-56698 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/wie-funktioniert-unser-immunsystem/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut.jpg 1280w" alt class src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-240x135.jpg"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut.jpg 1280w" alt class src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/07/ImmunsystemBlut-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/wie-funktioniert-unser-immunsystem/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Immunabwehr als zentraler Spieler gegen Viren</span><span class="title">So funktioniert unser Immunsystem</span></h3></a><p class="excerpt">Die vier­te Coro­na-Wel­le rollt an, sagt das RKI. Und die Debat­ten um die Schutz­wir­kung der Imp­fun­gen neh­men Fahrt auf. Aber wie kann ich mei­nen eige­nen Immun­schutz stär­ken – jen­seits aller Dis­kus­sio­nen um Imp­fun­gen, The­ra­pien und Medi­ka­ti­on? Was kann ich tun, um mei­nen Kör­per wider­stands­fä­hi­ger zu machen? Im ers­ten Teil unse­rer Immun-Serie erklä­ren wir die Funktion.</p></div></div></article><article class="teaser post-57499 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/sport-und-bewegung-fuer-das-immunsystem/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1.jpg 1280w" alt class src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-240x135.jpg"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1.jpg 1280w" alt class src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/09/Sport1-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/sport-und-bewegung-fuer-das-immunsystem/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Fit für Herbst und Winter</span><span class="title">Sport und Bewegung als „Medikament 1.0“ für das Immunsystem</span></h3></a><p class="excerpt">Wor­in genau besteht der posi­ti­ve Effekt von Sport und Bewe­gung für die Gesund­heit unse­res Immun­sys­tems? Wie­viel Sport soll­te man trei­ben, wenn man sich vor der anste­hen­den Grip­pe­wel­le im Herbst schüt­zen möch­te und was ist sonst noch zu beach­ten? All die­sen Fra­gen hat sich Sport­me­di­zi­ne­rin Prof. Dr. Chris­ti­ne Jois­ten im Inter­view mit Rechts­de­pe­sche-Redak­teur Hen­ning Roes­ner gestellt und aus­führ­lich beantwortet.</p></div></div></article></div></aside>
<h3><span id="fakt-4-was-man-gegen-stress-tun-kann">Fakt #4: Was man gegen Stress tun&nbsp;kann</span></h3>
<p>Es ist mitt­ler­wei­le bekannt, dass eine gesun­de Lebens­wei­se bei der Bewäl­ti­gung von Stress­si­tua­tio­nen&nbsp;hilft.</p>
<p>Neben aus­rei­chend Schlaf- und Erho­lungs­pha­sen sowie der berühm­ten „Zeit für sich“ hel­fen aus eine gesun­de Ernäh­rung und sport­li­che Betä­ti­gung dabei, die posi­ti­ven Gefüh­le aus #3 hervorzurufen.</p>
<p>Wie genau man mit Sport und <a href="https://www.rechtsdepesche.de/ernaehrung-und-immunsystem/" data-wpel-link="internal">rich­ti­ger Ernäh­rung</a> die Immun­ab­wehr anre­gen kann, erfah­ren Sie in den letz­ten Arti­keln unse­rer Immunsystem-Serie.</p>
<div style="text-align: center;"><a class="btn" href="https://www.rechtsdepesche.de/?s=immunsystem" target="_blank" rel="noopener" data-wpel-link="internal">Hier geht es zu unse­ren Immunsystem-Artikeln!</a></div>
<h3><span id="fakt-5-wo-man-hilfe-bekommt">Fakt #5: Wo man Hilfe bekommt</span></h3>
<p>Psy­chi­sche und kör­per­li­che Reak­tio­nen auf Stress­si­tua­tio­nen, Angst­zu­stän­de oder gar Depres­sio­nen sind Ernst zu neh­men. Bei Beschwer­den, psy­chi­scher Über­for­de­rung oder geis­ti­ger Erschöpft­heit scheu­en Sie sich nicht, zunächst einen Haus- oder gleich einen Fach­arzt aufzusuchen.</p>
<p>Außer­dem bie­tet die <a href="https://www.deutsche-depressionshilfe.de/depression-infos-und-hilfe/wo-finde-ich-hilfe/info-telefon" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Deut­sche Depres­si­ons-Hil­fe</a> die Mög­lich­keit, sich unter der Ruf­num­mer <strong>0800 3344533</strong> kos­ten­frei zu mel­den, um gemein­sam nach einer Lösung zu schauen.</p>
<p>In ganz aku­ten Fäl­len suchen Sie bit­te die nächs­te Not­auf­nah­me&nbsp;auf.</p>
<div class="shariff shariff-align-center shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-psycho-neuro-immunologie%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow external noopener noreferrer" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-psycho-neuro-immunologie%2F&amp;text=5%20Fakten%20zur%20Psycho-Neuro-Immunologie" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-psycho-neuro-immunologie%2F&amp;title=5%20Fakten%20zur%20Psycho-Neuro-Immunologie" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-psycho-neuro-immunologie%2F%205%20Fakten%20zur%20Psycho-Neuro-Immunologie" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank" data-wpel-link="external"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.rechtsdepesche.de%2F5-fakten-zur-psycho-neuro-immunologie%2F&amp;subject=5%20Fakten%20zur%20Psycho-Neuro-Immunologie" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z" /></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" data-wpel-link="internal"><span class="shariff-icon" style><svg width="32px" height="20px" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z" /></svg></span></a></li></ul></div></div>

                    <div class="article-footer">



<aside class="module-teaserblock related-posts">
    <h3><span>Weitere Artikel</span></h3>

    <div class="teaser-row teaser-row-trio">
    <div class="teaser-col"><article class="teaser post-57849 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/burnout-im-pflegeberuf/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-240x135.jpg"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout.jpg 1280w" alt="" class="" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/Burnout-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/burnout-im-pflegeberuf/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Die wichtigsten Fakten</span><span class="title">5 Fakten zu Burnout im Pflegeberuf</span></h3></a><p class="excerpt">Das Burnout-Symptom ist seit 1974 bekannt. Es wurde das erste Mal an Menschen in Sozialberufen diagnostiziert. Heute, fast ein halbes Jahrhundert später, sind Pflegekräfte immer noch überdurchschnittlich häufig von dieser Krankheit betroffen.</p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-37690 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/typische-mutation-in-krebszellen-legt-das-immunsystem-lahm/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1-240x135.jpg"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1.jpg 1280w" alt="" class="" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2018/06/dreamstime_m_105849426-1-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/typische-mutation-in-krebszellen-legt-das-immunsystem-lahm/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Hirntumoren</span><span class="title">Typische Mutation in Krebszellen legt das Immunsystem lahm</span></h3></a><p class="excerpt">Der Austausch eines einzelnen Aminosäurebausteins in einem Stoffwechselenzym kann nicht nur den Grundstein für eine Krebserkrankung legen, sondern auch das Immunsystem aushebeln – eine Erkenntnis, die neue Einblicke in die Krebsentstehung gibt. </p></div></div></article></div><hr><div class="teaser-col"><article class="teaser post-57745 post format-standard"><div class="image"><a href="https://www.rechtsdepesche.de/schlimm-ist-es-in-der-pflege/" title="Mehr" data-wpel-link="internal"><picture><img async data-lazy-srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1.jpg 1280w" alt="" class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-240x135.jpg"><noscript><img async srcset="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-480x270.jpg 480w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-600x338.jpg 600w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-782x440.jpg 782w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-960x540.jpg 960w,https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1.jpg 1280w" alt="" class="" src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/uploads/2021/08/YouTube1-240x135.jpg"></noscript></picture><span></span></a></div><div class="wrapper"><div class="teaser-content"><a href="https://www.rechtsdepesche.de/schlimm-ist-es-in-der-pflege/" title="Mehr" data-wpel-link="internal"><h3><span class="kicker">Appell an Pflegekräfte und Politik</span><span class="title">YouTube-Star deckt auf: So schlimm ist es in der Pflege wirklich!</span></h3></a><p class="excerpt">"So schlimm wird die Pflegekrise" lautet der Titel eines YouTube-Videos, welches im Netz bereits fast eine halbe Million Aufrufe zählt. YouTuberin "maiLab" hat sich in einem ihrer aktuellen Videos mit Experten und Betroffenen aus der Pflege unterhalten und zeigt auf, wie dramatisch die Situation in der Pflege derzeit ist - und wie schlimm sie werden könnte.</p></div></div></article></div>    </div>
</aside>



                        <nav class="article-back" aria-hidden="true"><a class="btn" href="https://www.rechtsdepesche.de/" title="Zur Startseite" data-wpel-link="internal"><i class="fa fa-home"></i><span>Zur Startseite</span></a></nav>
                    </div>

                </div>

            </div>

        </article>

        
        <section class="module module-tags"><h2>Mehr zum Thema</h2><nav class="tags" aria-hidden="true"><a href="https://www.rechtsdepesche.de/schlagwort/depression/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Depression" rel="tag" data-wpel-link="internal">Depression</a><a href="https://www.rechtsdepesche.de/schlagwort/immunsystem/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Immunsystem" rel="tag" data-wpel-link="internal">Immunsystem</a><a href="https://www.rechtsdepesche.de/schlagwort/psychotherapie/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Psychotherapie" rel="tag" data-wpel-link="internal">Psychotherapie</a><a href="https://www.rechtsdepesche.de/schlagwort/stress/" target="_self" class="btn btn-tag" alt="Zeige alle Beiträge mit dem Schlagwort Stress" rel="tag" data-wpel-link="internal">Stress</a></nav></section>
    </main>

            <footer id="footer" class="container">

                                <section class="module-newsletter-cta">
                    <div class="card">
                        <div class="card-body">

                            <div class="newsletter-img"></div>

                            <div class="newsletter-txt">
                                <h2>Bleiben Sie auf dem Laufenden</h2>
                                <p>Abonnieren Sie unseren kostenlosen Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihr Postfach.</p>
                            </div>

                            <div class="newsletter-cta">
                                <a href="/newsletter/" class="btn" data-wpel-link="internal">Jetzt anmelden</a>
                            </div>

                        </div>
                    </div>
                </section>

                                <section id="footer-extra">
                    <div class="card">
                        <div class="card-body">

                                                        <div id="footer-panel" class="panel-group clearfix" role="tablist" aria-multiselectable="false">

                                                                <div class="panel">
                                    <div id="footer-panel-one-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-one" aria-expanded="false" aria-controls="footer-panel-one">
                                            Hilfe &amp; mehr</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-one" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-one-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="/kontakt/" data-wpel-link="internal">Kontakt</a></li>
                                                <li><a href="/verlag/wir-ueber-uns/" data-wpel-link="internal">Wir über uns</a></li>
                                                <li><a href="/nutzungsbedingungen/" data-wpel-link="internal">Nutzungsbedingungen</a></li>
                                                <li><a href="/netiquette/" data-wpel-link="internal">Netiquette</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-two-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-two" aria-expanded="false" aria-controls="footer-panel-two">
                                            Weitere Dienste</a>
                                        </h4>
                                    </div>

                                    <div id="footer-panel-two" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-two-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://shop.rechtsdepesche.de/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Shop</a></li>
                                                <li><a href="https://login.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Urteilsdatenbank</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                                                                <div class="panel">
                                    <div id="footer-panel-three-heading" class="panel-heading" role="tab">
                                        <h4 class="panel-title">
                                            <a class="collapsed" role="button" data-parent="#footer-panel" data-toggle="collapse" href="#footer-panel-three" aria-expanded="false" aria-controls="footer-panel-three">
                                            Folgen Sie uns
                                            </a>
                                        </h4>
                                    </div>
                                    <div id="footer-panel-three" class="panel-collapse collapse" role="tabpanel" aria-labelledby="footer-panel-three-heading">
                                        <div class="panel-body">
                                            <ul>
                                                <li><a href="https://www.facebook.com/rechtsdepesche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Facebook</a></li>
                                                <li><a href="https://twitter.com/rechtsdepesche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Twitter</a></li>
                                                <li><a href="https://www.youtube.com/rechtsdepesche" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">YouTube</a></li>
                                                <li><a href="https://www.instagram.com/rechtsdepesche/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Instagram</a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>

                            </div>

                                                        <nav id="footer-backtotop">
                                <a title="Zum Seitanfang" class="btn" href="#top">Zum Seitenanfang</a>
                            </nav>

                        </div>

                                                                        <div class="card-footer">
                        <nav id="secondary" class="menu-secondary-container"><ul id="secondary-menu" class=""><li id="menu-item-38408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38408"><a href="https://www.rechtsdepesche.de/impressum/" data-wpel-link="internal">Impressum</a></li><li id="menu-item-38406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38406"><a href="https://www.rechtsdepesche.de/datenschutz/" data-wpel-link="internal">Datenschutz</a></li><li id="menu-item-38407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38407"><a href="https://media.rechtsdepesche.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Mediadaten</a></li></ul></nav>                        </div>
                        
                    </div>
                </section>

            </footer>

        </div>

        <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><link rel='preload'   href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js' id='eirudo-yt-responsive-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/js/jquery.min.js?ver=5286d75e82cae48192c8229587b2ad5c' id='jquery-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' id='quadmenu-js-extra'>
/* <![CDATA[ */
var quadmenu = {"ajaxurl":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","gutter":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/quadmenu/assets/frontend/js/quadmenu.min.js?ver=2.1.8' id='quadmenu-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-typography/js/clean-clipboard.min.js?ver=5.7.2' id='wp-typography-cleanup-clipboard-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/js/bootstrap.min.js?ver=5286d75e82cae48192c8229587b2ad5c' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/js/mdb-bs-rdg.min.js?ver=5286d75e82cae48192c8229587b2ad5c' id='rdg-js' defer></script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/js/wp-embed.min.js?ver=5286d75e82cae48192c8229587b2ad5c' id='wp-embed-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.rechtsdepesche.de\/wordpress\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeIn","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.rechtsdepesche.de","cookiePath":"\/","cookieLifetime":"365","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"","cookieVersion":"4","hideCookieBoxOnPages":[],"respectDoNotTrack":"1","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.35' id='borlabs-cookie-js' defer></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
    <script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Condensed&#038;display=swap" /><link data-minify="1" rel='stylesheet' id='n2go-styles-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/newsletter2go/widget/styles.css?ver=1633498683' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5286d75e82cae48192c8229587b2ad5c' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='eirudo-yt-responsive-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css?ver=1633498683' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-polls-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/wp-polls/polls-css.css?ver=1633498683' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=1633498683' type='text/css' media='all' /><link rel='stylesheet' id='quadmenu-normalize-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css?ver=2.1.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='quadmenu-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css?ver=1633498683' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='quadmenu-locations-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/uploads/mdb-rechtsdepesche-pre3/quadmenu-locations.css?ver=1633498683' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome5-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/plugins/quadmenu/assets/frontend/icons/fontawesome5/css/all.min.css?ver=1633498683' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1633498683' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/bs/css/bootstrap.min.css?ver=5286d75e82cae48192c8229587b2ad5c' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/fa/css/font-awesome.min.css?ver=5286d75e82cae48192c8229587b2ad5c' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='rdg-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/cache/min/1/wordpress/wp-content/themes/mdb-rechtsdepesche-pre3/assets/css/frontend.min.css?ver=1633498683' type='text/css' media='all' /><link rel='stylesheet' id='shariffcss-css'  href='https://a7s2r3s9.rocketcdn.me/wordpress/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1634104542 -->